<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Ideen für Geschenke: HNA-Tipps zu Büchern aus und über Göttingen | Göttingen</title><meta content="G&ouml;ttingen. Noch kein Weihnachtsgeschenk? Macht nichts &ndash; hier eine nicht repr&auml;sentative Auswahl von B&uuml;chern, die aus der Verlagsstadt G&ouml;ttingen und Umgebung kommen oder mit G&ouml;ttingen zu tun haben &ndash; und sch&ouml;ne Geschenke sind." name="description"/><meta content="index,follow" name="robots"/><meta content="Göttingen" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Ideen f&#252;r Geschenke: HNA-Tipps zu B&#252;chern aus und &#252;ber G&#246;ttingen" property="og:title"/><meta content="http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html" property="og:url"/><meta content="http://www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8jef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="http://www.hna.de" property="og:site_name"/><meta content="G&#246;ttingen. Noch kein Weihnachtsgeschenk? Macht nichts &#8211; hier eine nicht repr&#228;sentative Auswahl von B&#252;chern, die aus der Verlagsstadt G&#246;ttingen und Umgebung kommen oder mit G&#246;ttingen zu tun haben &#8211; und sch&#246;ne Geschenke sind." property="og:description"/><meta content="2016-12-20T19:12" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html" rel="canonical"/><link rel="alternate" href="/lokales/goettingen/rssfeed.rdf" type="application/rss+xml" title="Göttingen"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/8105ef014f8dd182788cc821220ce7da/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-22-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-33428369-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.hna.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html',
        title: 'Ideen für Geschenke: HNA-Tipps zu Büchern aus und über Göttingen | Göttingen',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: 'hna-de|Lokales|Göttingen', 
        dimension4: 'metis', 
        dimension5: '7146375', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: '', 
        dimension9: '201612201912', 
        dimension10: 'keine', 
        dimension11: 'Göttingen', 
        dimension12: '5353' 

    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script>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</script><script type="text/javascript" src="//pp.lp4.io/app/56/aa/06/56aa06a5e45a1d444402f66e.js">
if(document.location.hash.indexOf("lptest") !== -1)
{  document.write('<scr'+'ipt src="//pp.lp4.io/app/56/aa/06/56aa06a5e45a1d444402f66e.js" async></scr'+'ipt>'); } 
</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44143008"></div><div class="WpSuperbanner" id="traffective-ad-44143008-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="http://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133037"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133037"><span class="id-HiddenVisually">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/lokales/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hna-meinung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133631,"targetSelector":"#id-js-NavMainTeaser1133631"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133631"><span class="id-MainNav-el-link-text">HNA Meinung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/radio-hna/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133632,"targetSelector":"#id-js-NavMainTeaser1133632"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133632"><span class="id-MainNav-el-link-text">Radio HNA</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133037","#id-subCat1133576","#id-subCat1133577","#id-subCat1133613","#id-subCat1133619"]'
                   data-id-load-category-teaser='{"catId":1133588,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Lokales"
                                        href="//www.hna.de/lokales/"
                                        itemprop="item"><span itemprop="name">Lokales</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Göttingen"
                                        href="//www.hna.de/lokales/goettingen/"
                                        itemprop="item"><span itemprop="name">Göttingen</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Göttingen"
                                        href="//www.hna.de/lokales/goettingen/goettingen-ort28741/"
                                        itemprop="item"><span itemprop="name">Göttingen</span></a> </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Ideen für Geschenke: HNA-Tipps zu Büchern aus und über Göttingen</span></h1></div><meta content="5" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-410236" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-44146863"></div></div>
</div><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_40446207" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_topArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "d1d432d3e8759d2e5034007e758f1a8b03ba74e6", "push2Plista" : true, "plistaObjectid" : "7146375", "plistaTitle" : "Ideen für Geschenke: HNA-Tipps zu Büchern aus und über Göttingen", "plistaText" : "Göttingen. Noch kein Weihnachtsgeschenk? Macht nichts \u2013 hier eine nicht repräsentative Auswahl von Büchern, die aus der Verlagsstadt Göttingen und Umgebung kommen oder mit Göttingen zu tun haben \u2013 und schöne Geschenke sind.", "plistaUrl" : "http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html", "plistaImgUrl" : "http://www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8jba.jpg", "plistaCategory" : "Göttingen", "plistaCreatedAt" : "1482257550", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><h2 itemprop="headline" class="id-Article-headline ">Ideen f&#252;r Geschenke: HNA-Tipps zu B&#252;chern aus und &#252;ber G&#246;ttingen</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2016-12-20T19:12" itemprop="datePublished"><span class="id-DateTime-date">20.12.16</span> <span class="id-DateTime-time">19:12</span></time></p><meta content="2016-12-20T19:25" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8jf9.jpg 2200w, //www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8jac.jpg 342w, //www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8jGI.jpg 467w, //www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8j75.jpg 512w, //www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8j8e.jpg 640w, //www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8jBI.jpg 700w, //www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8jNG.jpg 1000w, //www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8ja7.jpg 1024w, //www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8j6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Gro&szlig;artig: Fotos von Arnold Odermatt in einem Band des Steidl-Verlages. Repros/Fotos:&#8197;nh" title="Gro&szlig;artig: Fotos von Arnold Odermatt in einem Band des Steidl-Verlages. Repros/Fotos:&#8197;nh" itemprop="url" src="//www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8ja7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1829, "height": 2048, "copyright": "" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14483043, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Gro&#223;artig: Fotos von Arnold Odermatt in einem Band des Steidl-Verlages. Repros/Fotos:&#8197;nh</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">G&#246;ttingen. Noch kein Weihnachtsgeschenk? Macht nichts &#8211; hier eine nicht repr&#228;sentative Auswahl von B&#252;chern, die aus der Verlagsstadt G&#246;ttingen und Umgebung kommen oder mit G&#246;ttingen zu tun haben &#8211; und sch&#246;ne Geschenke sind.</p><p class="id-Article-content-item id-Article-content-item--first"><strong>&#8222;Kurz-Trips von G&#246;ttingen aus&#8220;, Heidi R&#252;ppel/J&#252;rgen Apel, LSRB-Verlag Witzenhausen, 288 S., 16,80 Euro:</strong> Die Autoren wollen Reiselust f&#252;r Ziele in Deutschland wecken und Geschichte begreiflich machen. Sie empfehlen Kurzbesuche und Reisen &#252;ber wenige Tage vom Standort G&#246;ttingen aus &#8211; im Umkreis von 50/100/200 und 300 Kilometer. Fazit: Eine Fundgrube f&#252;r eine Wissensentdeckung auf Reisen im eigenen Land.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 250px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-44142587-7146375-adpos3"></div></div>
</div></div></div><p class="id-Article-content-item"><strong>&#8222;Das Dschungelbuch 1 &amp; 2&#8220;, Rudyard Kipling, Steidl-Verlag G&#246;ttingen, 526 S., 28 Euro:&#160;</strong> Wer kennt nicht die wunderbare Geschichte vom Menschenjungen Mogli, der bei W&#246;lfen aufw&#228;chst, und dessen tierische Freunde Baghira und Balu? Zum 150. Geburtstag des Autors Kipling hat der Steidl-Verlag eine bemerkenswerte Neu-&#220;bersetzung von Andreas Nohl vorgelegt. Sie l&#228;dt &#8211; auch Dschungelbuch-Kenner zu Entdeckungen ein, begleitet von wunderbaren Illustrationen von Sarah Winter. Und: Das Buch liegt fein in der Hand.</p><p class="id-Article-content-item"><strong>&#8222;Das Tor zur Freiheit&#8220;, Sascha Schie&#223;l, Wallstein-Verlag G&#246;ttingen, 480 S; 39,90 Euro:</strong> &#220;ber das Grenzdurchgangslager wurde oft berichtet, in Zeitungen, B&#252;chern und Filmen. Eine so intensive Aufarbeitung mit enormer Quellennutzung aber gab es wohl noch nicht. Autor Schie&#223;l schildert auch die Kriegsfolgen, die Erinnerungspolitik und den humanit&#228;ren Anspruch im Lager von der Er&#246;ffnung bis 1970.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-44142886-7146375-adpos4"></div></div>
</div></div><p class="id-Article-content-item"><strong>&#8222;Das gekr&#228;nkte G&#228;nseliesel&#8220;, Franz Walter und Teresa Nentwig, Vandenhoeck &amp; Ruprecht G&#246;ttingen, 336 S., 15 Euro:</strong> Mehr als 20 Autorinnen und Autoren berichten &#252;ber 250 Jahre Skandalgeschichten in G&#246;ttingen, von den Skandalen des Gottfried August B&#252;rger &#252;ber die G&#246;ttinger Erkl&#228;rung aus 1957 zur Kernkraft, die Juzi-Razzia von 1986 bis zum Organspendeskandal 2012. Solide recherchiert, anschaulich zusammengefasst ist &#8222;das&#8220; Verschenkbuch f&#252;r G&#246;ttinger und Nicht-Mehr-G&#246;ttinger.</p><p class="id-Article-content-item"><strong>&#8222;Das Brautkleid aus Warschau&#8220;, Lot Vekemans, Wallstein-Verlag, 254 S., 19.90 Euro:&#160;</strong> Der Wallstein-Verlag hat seit einigen Jahren ein H&#228;ndchen f&#252;r aufstrebende Autoren. Die mittlerweile preisgekr&#246;nte Niederl&#228;nderin Lot Vekemans steht daf&#252;r: &#8222;Ein Brautkleid aus Warschau&#8220;, ist eine melancholische Liebesgeschichte mit fein beschriebenen Figuren.</p><p class="id-Article-content-item"><strong>&#8222;Ali &#8211; Tribut an eine Legende&#8220;, Alan Jewell und Bertram Job, Verlag Die Werkstatt, G&#246;ttingen, 112 S., 16,90 Euro:</strong> 2016 gingen viele Gro&#223;e, darunter auch &#8222;The Greatest&#8220; - nicht nur nach eigener Einsch&#228;tzung von Muhammad Ali. Das gro&#223;formatige Buch liefert, obwohl vieles &#252;ber Ali schon gezeigt wurde, noch nicht gesehene Fotos und zeichnet knapp, aber pointiert das Leben des sicher elegantesten Boxers seines Sports nach. Nicht nur f&#252;r Fans.</p><p class="id-Article-content-item"><strong>&#8222;Geschichte Niedersachsens in 111 Dokumenten&#8220;, Wallstein-Verlag, G&#246;ttingen, 498 S., 29,90 Euro:</strong> In den sieben Landesarchiven lagern in Regalen mit mehr als 100 Kilometer L&#228;nge Dokumente und Urkunden mit historischem Wert. 111 haben die Herausgeber in akribischer Arbeit ausgesucht und so die Nieders&#228;chsiche Landesgeschichte nicht nur f&#252;r Historiker interessant gespiegelt.</p><p class="id-Article-content-item"><strong>&#8222;Einfach Spitze G&#246;ttingen&#8220;, Isabel Trzeciok, Wartberg-Verlag Gudensberg, 96 S., 14,90 Euro:&#160;</strong> Das Manko vorweg: 96 Seiten f&#252;r &#8222;100 Gr&#252;nde auf diese Stadt stolz zu sein&#8220;, so der Untertitel, sind einfach zu wenig. Denn die prima ausgew&#228;hlten Eigen-, Besonder- und Sch&#246;nheiten der Stadt h&#228;tten manchmal mehr Raum verdient. F&#252;r G&#246;ttinger, Ex-G&#246;ttinger und G&#228;ste ein sch&#246;nes, kleines Buch.</p><p class="id-Article-content-item"><strong>&#8222;M&#252;nchhausen: Die Wahrheit &#252;bers L&#252;gen&#8220;, Flix/Kissel, Carlsen-Verlag, 190 S., 17,99 Euro:&#160;</strong> Ein wunderbarer Comic &#252;ber den L&#252;genbaron: Am Vorabend des Zweiten Weltkriegs wird Sigmund Freud in den Buckingham Palast gerufen. Ein merkw&#252;rdiger alter Mann, der behauptet, er k&#228;me vom Erdbeerpfl&#252;cken auf dem Mond, ist auf dem Dach gelandet. Es handelt sich um Baron M&#252;nchhausen. Freud soll nun herausfinden, ob dieser Mann l&#252;gt. Herrlich.</p><p class="id-Article-content-item"><strong>&#8222;G&#246;ttinger Stadtgespr&#228;che&#8220;, Vandenhoeck &amp; Ruprecht, Christiane Freudenstein, 288 S., 18 Euro:</strong> Die Gelehrtenstadt G&#246;ttingen wurde und wird gepr&#228;gt von Pers&#246;nlichkeiten: Lichtenberg, Heisenberg, Gau&#223;, Bismarck, Edith Stein und einige mehr werden von bekannten G&#246;ttingern wie Thomas Oppermann, Tete B&#246;ttger, Norbert Baensch und Heinrich Detering kurz portr&#228;tiert. Die Qualit&#228;t der Texte ist daher unterschiedlich, was das Buch &#252;ber &#8222;Stars&#8220;, die G&#246;ttingen pr&#228;gten, nicht uninteressanter macht.</p><p class="id-Article-content-item"><strong>&#8222;Feierabend&#8220;, Arnold Odermatt, Steidl-Verlag, 408 S., 400 Fotografien, 65 Euro:&#160;</strong> Gerhard Steidl macht exzellente und opulente Bildb&#228;nde. Arnold Odermatt war Polizist in der Schweiz und &#8222;nebenbei&#8220; Fotograf. Er war Sammler von Alltagsszenerien. Wunderbar allein das Titelfoto: Ein Verkehrspolizist beim Handstand mitten auf einer Kreuzung.</p><p class="id-Article-content-item"><strong>&#8222;Helmut Sch&#246;n: Eine Biografie&#8220;:&#160; Bernd-M. Beyer, Verlag Die Werkstatt, 544 S., 28 Euro:&#160;</strong> Beyer legt eine intensiv recherchierte Biografie &#252;ber den &#246;ffentlich gern untersch&#228;tzten Helmut Sch&#246;n vor, &#252;ber einen Trainer, der in der Periode der Schleifer a&#180; la Max Merkel seiner Zeit weit voraus war und mit der heutigen Generation der Plastikschuh-Kicker wunderbar zurechtk&#228;me. Wieder ein gro&#223;es Fu&#223;ballbuch aus der &#8222;Werkstatt&#8220; &#8211; &#252;ber einen bescheidenen, bemerkenswerten Menschen.</p></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html&t=Ideen%20f%C3%BCr%20Geschenke:%20HNA-Tipps%20zu%20B%C3%BCchern%20aus%20und%20%C3%BCber%20G%C3%B6ttingen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Ideen%20f%C3%BCr%20Geschenke:%20HNA-Tipps%20zu%20B%C3%BCchern%20aus%20und%20%C3%BCber%20G%C3%B6ttingen - HNA&amp;body=Artikel auf HNA: http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html&text=Ideen%20f%C3%BCr%20Geschenke:%20HNA-Tipps%20zu%20B%C3%BCchern%20aus%20und%20%C3%BCber%20G%C3%B6ttingen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44143234--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44143234--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html&t=Ideen%20f%C3%BCr%20Geschenke:%20HNA-Tipps%20zu%20B%C3%BCchern%20aus%20und%20%C3%BCber%20G%C3%B6ttingen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Ideen%20f%C3%BCr%20Geschenke:%20HNA-Tipps%20zu%20B%C3%BCchern%20aus%20und%20%C3%BCber%20G%C3%B6ttingen - HNA&amp;body=Artikel auf HNA: http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html&text=Ideen%20f%C3%BCr%20Geschenke:%20HNA-Tipps%20zu%20B%C3%BCchern%20aus%20und%20%C3%BCber%20G%C3%B6ttingen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><img src="http://www.hna.de/images/hna-de/img/kopietz-20150504114848-c2.jpg" alt="Thomas Kopietz" class="id-Author-el id-Author-image"/><p class="id-Author-el id-Author-name" itemprop="name">Thomas Kopietz</p> <p class="id-Author-el id-Author-shortText">*1961 in Hameln. Nach dem Studium in Göttingen lange HNA-Berichterstatter in Nordhessen. Seit 2011 Leiter der Göttinger Redaktion.</p><p class="id-Author-el id-Author-email"><span class="id-Author-email-caption">E-Mail:</span><a title="E-Mail an tko@hna.de" rel="nofollow" target="_blank" href="mailto:tko@hna.de" class="id-Author-el-link">tko@hna.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 250px; overflow: hidden;"><div class="ContentAdArticleRight" id="traffective-ad-44297082-7146375-adpos2"></div></div>
</div></div></div><div id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZSf9.jpg 2200w, //www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZSac.jpg 342w, //www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZSGI.jpg 467w, //www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZS75.jpg 512w, //www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZS8e.jpg 640w, //www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZSBI.jpg 700w, //www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZSNG.jpg 1000w, //www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZSa7.jpg 1024w, //www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZS6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="650.000 Euro weg: Bew&auml;hrungsstrafe f&uuml;r Kopf von G&ouml;ttinger Wirtschaftsclub" title="650.000 Euro weg: Bew&auml;hrungsstrafe f&uuml;r Kopf von G&ouml;ttinger Wirtschaftsclub" src="//www.hna.de/bilder/2016/12/20/7145177/439411580-e6ca8301-0f33-4d2e-a5d3-61241d945b661-1EObJUZSa7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >650.000 Euro weg: Bewährungsstrafe für Kopf von Göttinger Wirtschaftsclub</span></h3></div><a href="/lokales/goettingen/goettingen-ort28741/650000-euro-weg-bewaehrungsstrafe-kopf-goettinger-wirtschaftsclub-7145177.html" class="id-LinkOverlay-link " title="650.000 Euro weg: Bew&#228;hrungsstrafe f&#252;r Kopf von G&#246;ttinger Wirtschaftsclub"
                    >650.000 Euro weg: Bewährungsstrafe für Kopf von Göttinger Wirtschaftsclub</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79Zf9.jpg 2200w, //www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79Zac.jpg 342w, //www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79ZGI.jpg 467w, //www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79Z75.jpg 512w, //www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79Z8e.jpg 640w, //www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79ZBI.jpg 700w, //www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79ZNG.jpg 1000w, //www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79Za7.jpg 1024w, //www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79Z6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="G&ouml;ttinger Standbetreiber wehren sich gegen Angst" title="G&ouml;ttinger Standbetreiber wehren sich gegen Angst" src="//www.hna.de/bilder/2016/12/20/7144547/616098073-f16d5fee-f2fc-4488-9a58-736b30fdb762-2WESF79Za7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Göttinger Standbetreiber wehren sich gegen Angst</span></h3></div><a href="/lokales/goettingen/goettingen-ort28741/goettinger-standbetreiber-wehren-sich-gegen-angst-7144547.html" class="id-LinkOverlay-link " title="G&#246;ttinger Standbetreiber wehren sich gegen Angst"
                    >Göttinger Standbetreiber wehren sich gegen Angst</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2Jf9.jpg 2200w, //www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2Jac.jpg 342w, //www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2JGI.jpg 467w, //www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2J75.jpg 512w, //www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2J8e.jpg 640w, //www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2JBI.jpg 700w, //www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2JNG.jpg 1000w, //www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2Ja7.jpg 1024w, //www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2J6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Schweigeminute heute um 18 Uhr auf dem G&ouml;ttinger Weihnachtsmarkt" title="Schweigeminute heute um 18 Uhr auf dem G&ouml;ttinger Weihnachtsmarkt" src="//www.hna.de/bilder/2016/12/20/7142774/1497724255-09271e85-365c-4f47-bdc6-758cc7c68f1c1-1tV62p2Ja7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Schweigeminute heute um 18 Uhr auf dem Göttinger Weihnachtsmarkt</span></h3></div><a href="/lokales/goettingen/goettingen-ort28741/schweigeminute-heute-goettinger-weihnachtsmarkt-7142774.html" class="id-LinkOverlay-link " title="Schweigeminute heute um 18 Uhr auf dem G&#246;ttinger Weihnachtsmarkt"
                    >Schweigeminute heute um 18 Uhr auf dem Göttinger Weihnachtsmarkt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLrf9.jpg 2200w, //www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLrac.jpg 342w, //www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLrGI.jpg 467w, //www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLr75.jpg 512w, //www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLr8e.jpg 640w, //www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLrBI.jpg 700w, //www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLrNG.jpg 1000w, //www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLra7.jpg 1024w, //www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLr6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ab sofort mehr Polizisten auf Weihnachtsm&auml;rkten in S&uuml;dniedersachsen" title="Ab sofort mehr Polizisten auf Weihnachtsm&auml;rkten in S&uuml;dniedersachsen" src="//www.hna.de/bilder/2016/12/20/7142607/1588382895-ad5a0d25-204c-43e6-acee-f8481dcb95e1-56X28mLra7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Ab sofort mehr Polizisten auf Weihnachtsmärkten in Südniedersachsen</span></h3></div><a href="/lokales/goettingen/goettingen-ort28741/sofort-mehr-polizisten-weihnachtsmaerkten-suedniedersachsen-7142607.html" class="id-LinkOverlay-link " title="Ab sofort mehr Polizisten auf Weihnachtsm&#228;rkten in S&#252;dniedersachsen"
                    >Ab sofort mehr Polizisten auf Weihnachtsmärkten in Südniedersachsen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1Ff9.jpg 2200w, //www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1Fac.jpg 342w, //www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1FGI.jpg 467w, //www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1F75.jpg 512w, //www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1F8e.jpg 640w, //www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1FBI.jpg 700w, //www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1FNG.jpg 1000w, //www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1Fa7.jpg 1024w, //www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1F6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Innenminister Boris Pistorius: Weihnachtsm&auml;rkte in Niedersachsen bleiben offen" title="Innenminister Boris Pistorius: Weihnachtsm&auml;rkte in Niedersachsen bleiben offen" src="//www.hna.de/bilder/2016/12/20/7142310/125407933-3e9cd9af-e996-42c7-87d9-577bb4ba2f8d-1tV62p1Fa7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Innenminister Boris Pistorius: Weihnachtsmärkte in Niedersachsen bleiben offen</span></h3></div><a href="/lokales/goettingen/goettingen-ort28741/erstmeldung-weihnachtsmaerkte-niedersachsen-bleiben-offen-7142310.html" class="id-LinkOverlay-link " title="Innenminister Boris Pistorius: Weihnachtsm&#228;rkte in Niedersachsen bleiben offen"
                    >Innenminister Boris Pistorius: Weihnachtsmärkte in Niedersachsen bleiben offen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxCf9.jpg 2200w, //www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxCac.jpg 342w, //www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxCGI.jpg 467w, //www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxC75.jpg 512w, //www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxC8e.jpg 640w, //www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxCBI.jpg 700w, //www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxCNG.jpg 1000w, //www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxCa7.jpg 1024w, //www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxC6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Unbekannte zerstachen in G&ouml;ttingen sechs Reifen an vier Autos" title="Unbekannte zerstachen in G&ouml;ttingen sechs Reifen an vier Autos" src="//www.hna.de/bilder/2016/12/19/7135100/2062725196-78fc3368-89d2-41cd-b99e-017e467c4c40-2ysFcWxCa7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Unbekannte zerstachen in Göttingen sechs Reifen an vier Autos</span></h3></div><a href="/lokales/goettingen/goettingen-ort28741/unbekannte-zerstachen-goettingen-sechs-reifen-vier-autos-7135100.html" class="id-LinkOverlay-link " title="Unbekannte zerstachen in G&#246;ttingen sechs Reifen an vier Autos"
                    >Unbekannte zerstachen in Göttingen sechs Reifen an vier Autos</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-358317"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/lokales/goettingen/goettingen-ort28741/" class="id-TopicList-item id-TopicList-item--tag">Göttingen</a></div></div>
</div></div></div><div class="id-g4-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom468" id="traffective-ad-45421046"></div></div>
</div></div></div></div><div class="id-g"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-410239"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Flexboard" id="traffective-ad-45481981"></div></div>
</div></div></div></div><div class="id-g"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-410719"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="7146375" data-display-type="4" data-access-token="c786da4cfe899dc6cbf944dfd227e020" id="vc-feelback-main"></div>
</div></div><div id="id-Container-358318"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_40796281" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_belowArticle_rwd" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "d1d432d3e8759d2e5034007e758f1a8b03ba74e6", "push2Plista" : true, "plistaObjectid" : "7146375", "plistaTitle" : "Ideen für Geschenke: HNA-Tipps zu Büchern aus und über Göttingen", "plistaText" : "Göttingen. Noch kein Weihnachtsgeschenk? Macht nichts \u2013 hier eine nicht repräsentative Auswahl von Büchern, die aus der Verlagsstadt Göttingen und Umgebung kommen oder mit Göttingen zu tun haben \u2013 und schöne Geschenke sind.", "plistaUrl" : "http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html", "plistaImgUrl" : "http://www.hna.de/bilder/2016/12/20/7146375/286361941-ed3ba1cc-52a5-4f29-9774-6be3720598a71-4ONRnU8ja7.jpg", "plistaCategory" : "Göttingen", "plistaCreatedAt" : "1482257550", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "7146375", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7146375",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7146375",
                                            disqus_url = "http://www.hna.de/lokales/goettingen/goettingen-ort28741/ideen-geschenke-hna-tipps-buechern-ueber-goettingen-7146375.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 972d8da02ffaec4c87a208c2abf37c79413cbc40 1482259503",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            <div id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage    "><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Unsere Kommentarfunktion wird über den Anbieter DISQUS gesteuert. Nutzer, die diesen Dienst nicht verwenden, können sich <a href="/login/hna/">hier über das alte HNA-Login anmelden</a>.
<br>
<br>
<b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.hna.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-412968"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="TippBannerTwo" id="traffective-ad-45365294"></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.radiohna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Radio HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//tickets.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.kassel-live.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-js-contentInsert-el id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-js-contentInsert-el id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-js-contentInsert-el id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-js-contentInsert-el id-Link " 
                    >WhatsApp</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//trauer.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//auto.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//jobs.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//immo.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//markt.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/anzeige-aufgeben/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/abo/" class="id-js-contentInsert-el id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-js-contentInsert-el id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-js-contentInsert-el id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-js-contentInsert-el id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgIiB0YXJnZXQ9Il9ibGFuayJyZWw9Im5vZm9sbG93IgogICAgICAgICAgICAgICAgICAgID5ITkEtWnVzdGVsbGVyIHdlcmRlbjwvYT4="}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-44143024"></div><div class="OutOfPageOms" id="traffective-ad-44143024-2"></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133037"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kassel/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kassel</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kassel-live.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kassel live</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/weltkulturerbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weltkulturerbe</a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/kassel/bombennacht-1943-ere219275/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bombennacht</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/flughafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Airport</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133037"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-bundesliga/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball Bundesliga</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="http://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-komplett/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-test/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Test</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="http://vg03.met.vgwort.de/na/3675ca4783904af7a3783508e2815732"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 1287;
                                    _sf_async_config.domain = 'hna.de';
                                    _sf_async_config.sections = 'startseite,lokales,goettingen';
                                    _sf_async_config.authors = 'sina.beutner';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44143009"></div><div class="WpSkyscraper" id="traffective-ad-44143009-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.hna.de/localnews",
                "dfpAdUrl": "/5176/idan.hna.de/localnews",
                "targeting": [{"key":"hna","values":null,"value":"localnews_goe"},{"key":"zone","values":null,"value":"localnews"}],
                "nativeZone": "localnews",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "hna-de"
                }'></span>
    </body>
  </html>
