<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Bickenbach bei Darmstadt: Brandstiftung – Auto geht in Flammen auf  | Darmstadt</title><meta content="In Bickenbach bei Darmstadt brennt ein Auto. Die Polizei ermittelt wegen Brandstiftung.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Auto geht in Flammen auf &#8211; Brandstiftung geht weiter&#160;" property="og:title"/><meta content="Hessen" property="article:section"/><meta content="Darmstadt" property="article:tag"/><meta content="Bickenbach" property="article:tag"/><meta content="https://www.hna.de/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6mef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="In Bickenbach bei Darmstadt brennt ein Auto. Die Polizei ermittelt wegen Brandstiftung.&#160;" property="og:description"/><meta content="2020-05-27T10:02:00+02:00" property="article:published_time"/><meta content="Marvin Ziegele" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.op-online.de/region/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html" rel="canonical"/><link href="https://www.hna.de/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/883c87b558f0f5a7e66a67773a34e24b/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html',
                title: 'Bickenbach bei Darmstadt: Brandstiftung \u2013 Auto geht in Flammen auf  | Darmstadt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Hessen', 
                dimension4: 'metis', 
                dimension5: '13777925', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202005271002', 
                dimension10: 'keine', 
                dimension11: 'Darmstadt|Bickenbach', 
                dimension12: '2309',
                dimension13: '[Marvin Ziegele]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Bickenbach bei Darmstadt: Brandstiftung \u2013 Auto geht in Flammen auf  | Darmstadt",
                "section":      "Hessen"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/localnews",
                    "dfpAdUrl": "/5176/idan.hna.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"b5cbc358-cce4-4c38-8092-d5881a2abadc"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.op-online.de/region/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="In Bickenbach bei Darmstadt brennt ein Auto. Die Polizei ermittelt wegen Brandstiftung.&#160;" itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="HNA.de" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1157902'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Hessen"
                                        href="//www.hna.de/hessen/"
                                        itemprop="item"><span itemprop="name">Hessen</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Darmstadt"
                                        href="//www.hna.de/thema/darmstadt-ort28564/"
                                        itemprop="item"><span itemprop="name">Darmstadt</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Bickenbach bei Darmstadt: Brandstiftung – Auto geht in Flammen auf </span>
                                        <link itemprop="item" href="//www.hna.de/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html"/>
                                     </h1></div><meta content="4" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Brandstiftung</span></p> <h2 class="id-Article-headline " itemprop="headline">Auto geht in Flammen auf &#8211; Brandstiftung geht weiter&#160;</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-05-27T10:02:00+02:00" itemprop="datePublished"><span class="id-DateTime-date">27.05.20</span> <span class="id-DateTime-time">10:02</span></time></p><meta content="2020-05-27T10:02:44+02:00" itemprop="dateModified"/> <div class="id-Article-body id-Article-body--margin lp_article_content" itemprop="articleBody"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6mf9.jpg 2200w, //www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6mac.jpg 342w, //www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6mGI.jpg 467w, //www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6m75.jpg 512w, //www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6m8e.jpg 640w, //www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6mBI.jpg 700w, //www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6mNG.jpg 1000w, //www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6ma7.jpg 1024w, //www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6m6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der brennende Audi in Bickenbach. Die Polizei ermittelt wegen Brandstiftung." title="Der brennende Audi in Bickenbach. Die Polizei ermittelt wegen Brandstiftung." itemprop="url" src="//www.hna.de/bilder/2020/05/27/13777925/929805662-brennende-audi-bickenbach-polizei-ermittelt-wegen-brandstiftung-1UlHQaVF6ma7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1688, "copyright": "Keutz TV " }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23542313, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Keutz TV&#160;</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der brennende Audi in Bickenbach. Die Polizei ermittelt wegen Brandstiftung.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Keutz TV&#160;</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">In Bickenbach bei Darmstadt brennt ein Auto. Die Polizei ermittelt wegen Brandstiftung.&#160;</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>In <strong>Bickenbach</strong> im Landkreis <strong>Darmstadt-Dieburg</strong> brannte in der Nacht ein Auto.&#160;</li>
                <li>Die Feuerwehr konnte den Brand unter Kontrolle bringen.&#160;</li>
                <li>Seit l&#228;ngerem treibt ein Brandstifter in Bickenbach sein Unwesen &#8211; die Polizei such Zeugen.&#160;</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Bickenbach &#8211; In Bickenbach bei <strong>Darmstadt</strong> brannte in der Nacht vom Mittwoch (26.05.-27.05.2020) ein Audi A6 unter einem Carport. Der Brand soll durch ein lautes Knallger&#228;usch bemerkt worden sein, wie das Polizeipr&#228;sidium S&#252;dhessen mitteilt. Gegen 03.30 Uhr wurde die Bickenbacher Feuerwehr zum Ort des Geschehens gerufen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Bickenbach bei Darmstadt: Auto brennt in Carport&#160;</span></h3><p class="id-Article-content-item">Ein Anwohner begann damit, den brennenden Wagen vor dem Eintreffen der Feuerwehr zu l&#246;schen, weshalb das Feuer sich nicht auf weitere Autos ausbreiten konnte. Durch das rasche Eingreifen der Feuerwehr konnte der Brand in Bickenbach bei <strong>Darmstadt</strong> schlie&#223;lich schnell einged&#228;mmt werden.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Das Auto brannte lichterloh, ersten Sch&#228;tzungen zufolge bel&#228;uft sich der Schaden auf circa 40.000 Euro. Auch der Carport wurde durch den Brand stark in Mitleidenschaft gezogen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Auto brennt in Carport bei Darmstadt: Polizei ermittelt wegen Brandstiftung in Bickenbach</span></h3><p class="id-Article-content-item">Das Kommissariat 10 in <strong>Darmstadt</strong> hat die Ermittlungen wegen des Verdachts auf Brandstiftung &#252;bernommen.&#160;Zeugen, die sachdienliche Hinweise zu dem Fall geben k&#246;nnen, wenden sich bitte an die Ermittler unter der Rufnummer 06151 / 9690.</p><p class="id-Article-content-item">Insgesamt ist die <a class="id_link" href="https://www.polizei.hessen.de/ueber-uns/statistik/kriminalstatistik/"  target="_blank" rel="follow" title="Kriminalstatistik">Kriminalit&#228;t in Hessen</a> r&#252;ckl&#228;ufig. Sie sank im Jahr 2018 erneut, wie aus der Kriminalstatistik der hessischen Polizei hervorgeht. Mit rund 373.000 Straftaten wurden knapp 1 Prozent weniger gez&#228;hlt als im Vorjahr 2017. Zehn Jahre zuvor, im Jahr 2008, waren noch mehr als 407.000 Straftaten registriert worden. Die Gefahr, in Hessen Opfer von Kriminalit&#228;t zu werden, ist im Jahr 2018 so gering wie seit 40 Jahren nicht mehr, hei&#223;t es vom Innenministerium.</p><p class="id-Article-content-item"><em>marv</em></p><p class="id-Article-content-item">Im Recycling-Zentrum in <a class="id_link" href="/zr-mitte/suedhessen/darmstadt/darmstadt-arheiligen-brand-feuer-recycling-zentrum-feuerwehr-polizei-grosseinsatz-zr-13678771.html"  target="_self" rel="follow" title="Darmstadt ist ein Brand">Darmstadt ist ein Brand</a> auf einer Fl&#228;che von 1500 Quadratmetern ausgebrochen. Die Feuerwehr war im Gro&#223;einsatz. In einer Gartenlaube in <a class="id_link" href="/zr-mitte/suedhessen/landkreis-darmstadt-dieburg/weiterstadt/weiterstadt-brand-lagerhalle-steht-flammen-schaden-nach-brand-immens-zr-13419694.html"  target="_self" rel="follow" title="Weiterstadt bei Darmstadt bricht ein Brand aus">Weiterstadt bei Darmstadt bricht ein Brand aus</a>. Dann die Katastrophe: Das Feuer greift &#252;ber auf eine angrenzende Lagerhalle &#252;ber.</p></div> </div> <aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html&t=Auto%20geht%20in%20Flammen%20auf%20%E2%80%93%20Brandstiftung%20geht%20weiter%C2%A0"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Auto%20geht%20in%20Flammen%20auf%20%E2%80%93%20Brandstiftung%20geht%20weiter%C2%A0 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html&text=Auto%20geht%20in%20Flammen%20auf%20%E2%80%93%20Brandstiftung%20geht%20weiter%C2%A0"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-73988253--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-73988253--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html&t=Auto%20geht%20in%20Flammen%20auf%20%E2%80%93%20Brandstiftung%20geht%20weiter%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Auto%20geht%20in%20Flammen%20auf%20%E2%80%93%20Brandstiftung%20geht%20weiter%C2%A0 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/hessen/bickenbach-darmstadt-brandstiftung-auto-geht-flammen-zr-13777925.html&text=Auto%20geht%20in%20Flammen%20auf%20%E2%80%93%20Brandstiftung%20geht%20weiter%C2%A0"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20191227152815172-26XI.jpg 334w, //www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20191227152815172-26d8.jpg 128w, //www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20191227152815172-26ce.jpg 171w, //www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20191227152815172-26c2.jpg 256w, //www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20191227152815172-2695.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Marvin Ziegele" title="Marvin Ziegele" itemprop="url" src="//www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20191227152815172-26ce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" /><meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Marvin Ziegele</span> </p><p class="id-Author-el id-Author-shortText" itemprop="description">Studium der Journalistik und Geschichte an der Justus-Liebig-Universität in Gießen, anschließend freier Journalist. Seit 2019 Volontär in der Zentralredaktion Mitte in Frankfurt. Schreibt am liebsten über globale Themen.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:marvin.ziegele@zentralredaktion.news"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an marvin.ziegele@zentralredaktion.news"
                                        itemprop="email">marvin.ziegele@zentralredaktion.news</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="https://twitter.com/marvinzdd"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            itemprop="url">Twitter</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/darmstadt-ort28564/" class="id-TopicList-item id-TopicList-item--tag">Darmstadt</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/22/13772534/400088678-neuinfektionen-coronavirus-sind-offenbach-hanau-darmstadt-zuletzt-leicht-angestiegen-symbolbild-GXt3LICJXa7.jpg" alt="Corona: Kreis Offenbach betrauert Todesfall – Covid-19-Zahlen aus Hanau lassen aufhorchen" title="Corona: Kreis Offenbach betrauert Todesfall – Covid-19-Zahlen aus Hanau lassen aufhorchen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona: Kreis Offenbach betrauert Todesfall – Covid-19-Zahlen aus Hanau lassen aufhorchen</span></h3></div><a href="/hessen/offenbach-hanau-darmstadt-corona-nach-gottesdienst-coronavirus-ausbreitung-kaminsky-kritik-zr-13772534.html" class="id-LinkOverlay-link " title="Corona: Kreis Offenbach betrauert Todesfall &#8211; Covid-19-Zahlen aus Hanau lassen aufhorchen"
                    >Corona: Kreis Offenbach betrauert Todesfall – Covid-19-Zahlen aus Hanau lassen aufhorchen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3NTU0My8xODEwODU2NzYtdHJhZ2x1ZnRoYWxsZTAzXzM2ODY3XzI2MDUyMC1YMkNjNzhKUEFmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3NTU0My8xODEwODU2NzYtdHJhZ2x1ZnRoYWxsZTAzXzM2ODY3XzI2MDUyMC1YMkNjNzhKUEFhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzI1LzEzNzc1NTQzLzE4MTA4NTY3Ni10cmFnbHVmdGhhbGxlMDNfMzY4NjdfMjYwNTIwLVgyQ2M3OEpQQUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjUvMTM3NzU1NDMvMTgxMDg1Njc2LXRyYWdsdWZ0aGFsbGUwM18zNjg2N18yNjA1MjAtWDJDYzc4SlBBNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yNS8xMzc3NTU0My8xODEwODU2NzYtdHJhZ2x1ZnRoYWxsZTAzXzM2ODY3XzI2MDUyMC1YMkNjNzhKUEE4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzI1LzEzNzc1NTQzLzE4MTA4NTY3Ni10cmFnbHVmdGhhbGxlMDNfMzY4NjdfMjYwNTIwLVgyQ2M3OEpQQUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjUvMTM3NzU1NDMvMTgxMDg1Njc2LXRyYWdsdWZ0aGFsbGUwM18zNjg2N18yNjA1MjAtWDJDYzc4SlBBTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjUvMTM3NzU1NDMvMTgxMDg1Njc2LXRyYWdsdWZ0aGFsbGUwM18zNjg2N18yNjA1MjAtWDJDYzc4SlBBYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjUvMTM3NzU1NDMvMTgxMDg1Njc2LXRyYWdsdWZ0aGFsbGUwM18zNjg2N18yNjA1MjAtWDJDYzc4SlBBNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGcmVpYmFkLVNhaXNvbiBpbiBPZmZlbmJhY2ggdW5kIERhcm1zdGFkdDogU2Nod2ltbWImYXVtbDtkZXIgc29sbGVuIGJhbGQgJm91bWw7ZmZuZW4iIHRpdGxlPSJGcmVpYmFkLVNhaXNvbiBpbiBPZmZlbmJhY2ggdW5kIERhcm1zdGFkdDogU2Nod2ltbWImYXVtbDtkZXIgc29sbGVuIGJhbGQgJm91bWw7ZmZuZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/25/13775543/181085676-traglufthalle03_36867_260520-X2Cc78JPAa7.jpg" alt="Freibad-Saison in Offenbach und Darmstadt: Schwimmbäder sollen bald öffnen" title="Freibad-Saison in Offenbach und Darmstadt: Schwimmbäder sollen bald öffnen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Freibad-Saison in Offenbach und Darmstadt: Schwimmbäder sollen bald öffnen</span></h3></div><a href="/hessen/baeder-offenbach-darmstadt-sollen-oeffnen-zr-13775543.html" class="id-LinkOverlay-link " title="Freibad-Saison in Offenbach und Darmstadt: Schwimmb&#228;der sollen bald &#246;ffnen"
                    >Freibad-Saison in Offenbach und Darmstadt: Schwimmbäder sollen bald öffnen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yNi8xMzc3NjUyNy81NzA5NDg4OC1kYXJtc3RhZHQtcm9sbGVyZmFocmVyaW4tdW5mYWxsLXNjaHdlci12ZXJsZXR6dC1wb2xpemVpLXN1Y2h0LXpldWdlbi1SUk45eHEyZTdmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yNi8xMzc3NjUyNy81NzA5NDg4OC1kYXJtc3RhZHQtcm9sbGVyZmFocmVyaW4tdW5mYWxsLXNjaHdlci12ZXJsZXR6dC1wb2xpemVpLXN1Y2h0LXpldWdlbi1SUk45eHEyZTdhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzI2LzEzNzc2NTI3LzU3MDk0ODg4LWRhcm1zdGFkdC1yb2xsZXJmYWhyZXJpbi11bmZhbGwtc2Nod2VyLXZlcmxldHp0LXBvbGl6ZWktc3VjaHQtemV1Z2VuLVJSTjl4cTJlN0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjYvMTM3NzY1MjcvNTcwOTQ4ODgtZGFybXN0YWR0LXJvbGxlcmZhaHJlcmluLXVuZmFsbC1zY2h3ZXItdmVybGV0enQtcG9saXplaS1zdWNodC16ZXVnZW4tUlJOOXhxMmU3NzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yNi8xMzc3NjUyNy81NzA5NDg4OC1kYXJtc3RhZHQtcm9sbGVyZmFocmVyaW4tdW5mYWxsLXNjaHdlci12ZXJsZXR6dC1wb2xpemVpLXN1Y2h0LXpldWdlbi1SUk45eHEyZTc4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzI2LzEzNzc2NTI3LzU3MDk0ODg4LWRhcm1zdGFkdC1yb2xsZXJmYWhyZXJpbi11bmZhbGwtc2Nod2VyLXZlcmxldHp0LXBvbGl6ZWktc3VjaHQtemV1Z2VuLVJSTjl4cTJlN0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjYvMTM3NzY1MjcvNTcwOTQ4ODgtZGFybXN0YWR0LXJvbGxlcmZhaHJlcmluLXVuZmFsbC1zY2h3ZXItdmVybGV0enQtcG9saXplaS1zdWNodC16ZXVnZW4tUlJOOXhxMmU3TkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjYvMTM3NzY1MjcvNTcwOTQ4ODgtZGFybXN0YWR0LXJvbGxlcmZhaHJlcmluLXVuZmFsbC1zY2h3ZXItdmVybGV0enQtcG9saXplaS1zdWNodC16ZXVnZW4tUlJOOXhxMmU3YTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjYvMTM3NzY1MjcvNTcwOTQ4ODgtZGFybXN0YWR0LXJvbGxlcmZhaHJlcmluLXVuZmFsbC1zY2h3ZXItdmVybGV0enQtcG9saXplaS1zdWNodC16ZXVnZW4tUlJOOXhxMmU3NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTY2h3ZXJlciBVbmZhbGw6IEZyYXUgbXVzcyBzY2h3ZXIgdmVybGV0enQgaW4gS2xpbmlrIiB0aXRsZT0iU2Nod2VyZXIgVW5mYWxsOiBGcmF1IG11c3Mgc2Nod2VyIHZlcmxldHp0IGluIEtsaW5payI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/26/13776527/57094888-darmstadt-rollerfahrerin-unfall-schwer-verletzt-polizei-sucht-zeugen-RRN9xq2e7a7.jpg" alt="Schwerer Unfall: Frau muss schwer verletzt in Klinik" title="Schwerer Unfall: Frau muss schwer verletzt in Klinik"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Schwerer Unfall: Frau muss schwer verletzt in Klinik</span></h3></div><a href="/hessen/darmstadt-ort28564/darmstadt-rollerfahrerin-unfall-schwer-verletzt-polizei-sucht-zeugen-zr-13776527.html" class="id-LinkOverlay-link " title="Schwerer Unfall: Frau muss schwer verletzt in Klinik"
                    >Schwerer Unfall: Frau muss schwer verletzt in Klinik</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/22/13772976/427799434-mann-darmstadt-belaestigt-eine-mutter-ihrem-kind-anschliessend-flieht-seiner-flucht-poebelt-randalie-aDpRQIjmma7.jpg" alt="Mann belästigt Mutter mit Kind: Neue Details bekannt" title="Mann belästigt Mutter mit Kind: Neue Details bekannt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mann belästigt Mutter mit Kind: Neue Details bekannt</span></h3></div><a href="/hessen/darmstadt-mann-belaestigt-mutter-kind-dann-flieht-polizei-mehreren-streifen-einsatz-zr-13772976.html" class="id-LinkOverlay-link " title="Mann bel&#228;stigt Mutter mit Kind: Neue Details bekannt"
                    >Mann belästigt Mutter mit Kind: Neue Details bekannt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/25/13775365/822578186-darmstadt-brutaler-angriff-fussgaenger-polizei-sucht-nach-taetern-OY4uy2w0Ua7.jpg" alt="Brutale Attacke auf Fußgänger - doch das Opfer wehrt sich" title="Brutale Attacke auf Fußgänger - doch das Opfer wehrt sich"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Brutale Attacke auf Fußgänger - doch das Opfer wehrt sich</span></h3></div><a href="/hessen/darmstadt-brutaler-angriff-fussgaenger-polizei-sucht-nach-taetern-zr-13775365.html" class="id-LinkOverlay-link " title="Brutale Attacke auf Fu&#223;g&#228;nger - doch das Opfer wehrt sich"
                    >Brutale Attacke auf Fußgänger - doch das Opfer wehrt sich</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/20/13771014/1529226170-vermisst-darmstadt-mann-19-telefoniert-hanau-eltern-polizei-sucht-sein-auto-2zhhncvpa7.jpg" alt="Vermisst: Mann (19) nach Anruf bei Eltern in Hanau verschwunden – Polizei befürchtet Schlimmes" title="Vermisst: Mann (19) nach Anruf bei Eltern in Hanau verschwunden – Polizei befürchtet Schlimmes"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Vermisst: Mann (19) nach Anruf bei Eltern in Hanau verschwunden – Polizei befürchtet Schlimmes</span></h3></div><a href="/hessen/vermisst-darmstadt-mann-19-telefoniert-hanau-eltern-polizei-sucht-sein-auto-zr-13771014.html" class="id-LinkOverlay-link " title="Vermisst: Mann (19) nach Anruf bei Eltern in Hanau verschwunden &#8211; Polizei bef&#252;rchtet Schlimmes"
                    >Vermisst: Mann (19) nach Anruf bei Eltern in Hanau verschwunden – Polizei befürchtet Schlimmes</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/704f93a050024ace99b857906065aeb0"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
