<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>RMV Frankfurt: Monatskarten per App und kostenloses WLAN | Hessen</title><meta content="Wochen- und Monatskarten k&#246;nnen ab sofort per RMV-App erworben werden. Und alle S-Bahnen im Raum Frankfurt sind mit kostenlosem WLAN ausgestattet worden." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="RMV: Kostenloses WLAN in allen S-Bahnen - Monatskarten per App" property="og:title"/><meta content="Hessen" property="article:section"/><meta content="Frankfurt" property="article:tag"/><meta content="S-Bahn" property="article:tag"/><meta content="RMV" property="article:tag"/><meta content="Rhein-main" property="article:tag"/><meta content="https://www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html" property="og:url"/><meta content="https://www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGbef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Wochen- und Monatskarten k&#246;nnen ab sofort per RMV-App erworben werden. Und alle S-Bahnen im Raum Frankfurt sind mit kostenlosem WLAN ausgestattet worden." property="og:description"/><meta content="2019-10-09T11:14" property="article:published_time"/><meta content="Marvin Ziegele" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.fnp.de/frankfurt/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html" rel="canonical"/><link href="https://www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/3522f9e84e20261867d73d0ca28b29ad/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html',
                title: 'RMV Frankfurt: Monatskarten per App und kostenloses WLAN | Hessen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Hessen', 
                dimension4: 'metis', 
                dimension5: '13083296', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201910091114', 
                dimension10: 'keine', 
                dimension11: 'Frankfurt|S-Bahn|RMV|Rhein-main', 
                dimension12: '2663',
                dimension13: '[Marvin Ziegele]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "RMV Frankfurt: Monatskarten per App und kostenloses WLAN | Hessen",
                "section":      "Hessen"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/localnews",
                    "dfpAdUrl": "/5176/idan.hna.de/localnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"5c3905ac-d454-06ff-f6ea-d8ef45c703ab"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1157902'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Hessen"
                                        href="//www.hna.de/hessen/"
                                        itemprop="item"><span itemprop="name">Hessen</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">RMV Frankfurt: Monatskarten per App und kostenloses WLAN</span>
                                        <link itemprop="item" href="//www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">&#214;ffentlicher Nahverkehr</p><h2 itemprop="headline" class="id-Article-headline ">RMV: Kostenloses WLAN in allen S-Bahnen - Monatskarten per App</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-10-09T11:14" itemprop="datePublished"><span class="id-DateTime-date">09.10.19</span> <span class="id-DateTime-time">11:14</span></time></p><meta content="2019-10-09T11:14" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGbf9.jpg 2200w, //www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGbac.jpg 342w, //www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGbGI.jpg 467w, //www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGb75.jpg 512w, //www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGb8e.jpg 640w, //www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGbBI.jpg 700w, //www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGbNG.jpg 1000w, //www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGba7.jpg 1024w, //www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGb6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="RMV Frankfurt: Monatskarten per App und Wlan in allen S-Bahnen" title="RMV Frankfurt: Monatskarten per App und Wlan in allen S-Bahnen" itemprop="url" src="//www.hna.de/bilder/2019/10/09/13083296/263332462-frankfurt-monatskarten-wlan-allen-s-bahnen-1tV5JqGba7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2175, "copyright": "Fabian Sommer\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22040293, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Fabian Sommer/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">S&#228;mtliche S-Bahnen des RMV in Frankfurt sind mit WLAN ausgestattet worden.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Fabian Sommer/dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Wochen- und Monatskarten k&#246;nnen ab sofort per RMV-App erworben werden. Und alle S-Bahnen im Raum Frankfurt sind mit kostenlosem WLAN ausgestattet worden.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Frankfurt &#8211; Seit dem vergangenen Montag (07.10.2019) sind Wochen und Monatskarten auch &#252;ber die RMV-App verf&#252;gbar. Alle Fahrkarten k&#246;nnen innerhalb der App auch via Paypal bezahlt werden. &quot;Seit Start der RMV-App bieten wir dort Einzel-, Tages- und Gruppentageskarten an. Die Einbindung von Wochen- und Monatskarten ist der n&#228;chste logische Schritt in unserer Digitalisierungsstrategie und macht den Ticketkauf &#252;ber unsere App jetzt auch f&#252;r Pendler und Vielfahrer interessant&quot;, so RMV-Gesch&#228;ftsf&#252;hrer Knut Ringat.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">RMV: Tickets nur mit sofortiger G&#252;ltigkeit</h3><p class="id-Article-content-item">Der Kauf von Einzel- und Tageskarten sowie die Gruppentageskarte und das Hessenticket ist bereits seit 2012 m&#246;glich. F&#252;r die Erweiterung des Angebots seien umfangreiche &#220;berarbeitungen notwendig gewesen, wie der RMV mitteilt. Zun&#228;chst k&#246;nnen Wochen- und Monatskarten &#252;ber die RMV-App nur mit sofortigem G&#252;ltigkeitsbeginn gekauft werden. Im Laufe des kommenden Jahres soll es aber auch m&#246;glich werden, einen sp&#228;teren G&#252;ltigkeitsbeginn auszuw&#228;hlen. Auch der Kauf von Jahreskarten &#252;ber die App soll m&#246;glich werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">RMV: S-Bahnen mit Wlan ausgestattet</h3><p class="id-Article-content-item">Neben den App-Tickets gibt es weitere Neuerungen. So wurden alle 194 S-Bahnen im Rhein-Main-Gebiet nun mit WLAN und damit einem &#246;ffentlichen Internetzugang ausgestattet. Verkehrsminister Tarek Al-Wazir (Gr&#252;ne), RMV-Gesch&#228;ftsf&#252;hrer Knut Ringat und der Leiter der S-Bahn Rhein-Main, Christian Roth, beendeten in Frankfurt mit der symbolischen letzten Schraube den einj&#228;hrigen Umbau der Z&#252;ge. &#8222;Das Serviceangebot WLAN geh&#246;rt f&#252;r uns heutzutage einfach dazu, die Fahrg&#228;ste erwarten das von uns&#8220;, sagte Ringat.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">WLAN beim RMV: Bis zu hundert Megabyte&#160;</h3><p class="id-Article-content-item">Fahrg&#228;ste k&#246;nnen k&#252;nftig &#252;ber das Netz &#8222;WLAN@RMV S-Bahn&#8220; bis zu Hundert Megabyte an Daten nutzen. Nach Stuttgart ist Frankfurt damit erst die zweite deutsche Stadt, in der alle S-Bahnen mit WLAN ausgestattet sind. Rechnet man die 600 Fahrkartenautomaten hinzu, die ebenfalls mit WLAN ausgestattet sind, besteht im RMV-Gebiet den Angaben zufolge &#8222;das gr&#246;&#223;te &#246;ffentliche WLAN-Netz Deutschlands&#8220;. Rund eine halbe Million Fahrg&#228;ste fahren werktags mit den S-Bahnen im Rhein-Main-Gebiet. Den Angaben des RMV zufolge kostete der Umbau der S-Bahnen rund f&#252;nf Millionen Euro. Diese seien fast ausschlie&#223;lich durch Strafzahlungen der Deutschen Bahn wegen Versp&#228;tungen bei der S-Bahn gedeckt worden.</p><p class="id-Article-content-item">Alle Informationen zum aktuellen Zugverkehr finden Sie in unserem <a class="id_link" href="/zr-mitte/suedhessen/frankfurt-am-main/innenstadt/frankfurt-rmv-personen-gleis-zwischen-hauptbahnhof-messe-zugausfaelle-zr-13031350.html"  target="_self" rel="follow" title="S-Bahn-Ticker.">S-Bahn-Ticker.</a></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html&t=RMV:%20Kostenloses%20WLAN%20in%20allen%20S-Bahnen%20-%20Monatskarten%20per%20App"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=RMV:%20Kostenloses%20WLAN%20in%20allen%20S-Bahnen%20-%20Monatskarten%20per%20App - HNA&amp;body=Artikel auf HNA: https://www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html&text=RMV:%20Kostenloses%20WLAN%20in%20allen%20S-Bahnen%20-%20Monatskarten%20per%20App"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html&t=RMV:%20Kostenloses%20WLAN%20in%20allen%20S-Bahnen%20-%20Monatskarten%20per%20App"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=RMV:%20Kostenloses%20WLAN%20in%20allen%20S-Bahnen%20-%20Monatskarten%20per%20App - HNA&amp;body=Artikel auf HNA: https://www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html&text=RMV:%20Kostenloses%20WLAN%20in%20allen%20S-Bahnen%20-%20Monatskarten%20per%20App"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20190731105429385-11XI.jpg 334w, //www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20190731105429385-11d8.jpg 128w, //www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20190731105429385-11ce.jpg 171w, //www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20190731105429385-11c2.jpg 256w, //www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20190731105429385-1195.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Marvin Ziegele" title="Marvin Ziegele" itemprop="url" src="//www.hna.de/images/authors/id/marv/autor_Ziegele_Marvin-20190731105429385-11ce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" /><meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Marvin Ziegele</span> </p><p class="id-Author-el id-Author-shortText" itemprop="description">Marvin Ziegele arbeitet als Online-Volontär in der Zentralredaktion Mitte in Frankfurt.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:marvin.ziegele@zentralredaktion.news"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an marvin.ziegele@zentralredaktion.news"
                                        itemprop="email">marvin.ziegele@zentralredaktion.news</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/s-bahn-sti65537/" class="id-TopicList-item id-TopicList-item--tag">S-Bahn</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/10/08/13081432/460588221-frankfurt-u60311-soll-kein-teil-momem-werden-stadt-nennt-gruende-Moh55xLHYa7.jpg" alt="U60311 soll kein Teil des Momem werden - Nutzung laut Stadt nicht möglich" title="U60311 soll kein Teil des Momem werden - Nutzung laut Stadt nicht möglich"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >U60311 soll kein Teil des Momem werden - Nutzung laut Stadt nicht möglich</span></h3></div><a href="/hessen/frankfurt-u60311-soll-kein-teil-momem-werden-stadt-nennt-gruende-zr-13081432.html" class="id-LinkOverlay-link " title="U60311&#160;soll kein Teil des Momem werden - Nutzung laut Stadt nicht m&#246;glich"
                    >U60311 soll kein Teil des Momem werden - Nutzung laut Stadt nicht möglich</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/10/07/13078392/819710568-direkter-nachbarschaft-gewaechshaeuser-frankfurt-oberrad-gehen-paechter-zwei-freunde-regelmaessig-ja-1bk4We9a7.jpg" alt="Umstrittener Jäger ängstigt Spaziergänger und Hundehalter" title="Umstrittener Jäger ängstigt Spaziergänger und Hundehalter"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Umstrittener Jäger ängstigt Spaziergänger und Hundehalter</span></h3></div><a href="/hessen/oberrad-umstrittener-revierpaechter-aengstigt-spaziergaenger-hundehalter-zr-13078392.html" class="id-LinkOverlay-link " title="Umstrittener J&#228;ger &#228;ngstigt Spazierg&#228;nger und Hundehalter"
                    >Umstrittener Jäger ängstigt Spaziergänger und Hundehalter</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MzQyNi8xMTI2OTQ3MDE5LWZyYW5rZnVydC1zY2hsYWVmZXJ0LWdpcmFmZmUtbW9uaXF1ZS1zaW5kLWdydWVuZGUtTW9PWG5yUnZaZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODM0MjYvMTEyNjk0NzAxOS1mcmFua2Z1cnQtc2NobGFlZmVydC1naXJhZmZlLW1vbmlxdWUtc2luZC1ncnVlbmRlLU1vT1huclJ2WmFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODM0MjYvMTEyNjk0NzAxOS1mcmFua2Z1cnQtc2NobGFlZmVydC1naXJhZmZlLW1vbmlxdWUtc2luZC1ncnVlbmRlLU1vT1huclJ2WkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODM0MjYvMTEyNjk0NzAxOS1mcmFua2Z1cnQtc2NobGFlZmVydC1naXJhZmZlLW1vbmlxdWUtc2luZC1ncnVlbmRlLU1vT1huclJ2Wjc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODM0MjYvMTEyNjk0NzAxOS1mcmFua2Z1cnQtc2NobGFlZmVydC1naXJhZmZlLW1vbmlxdWUtc2luZC1ncnVlbmRlLU1vT1huclJ2WjhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODM0MjYvMTEyNjk0NzAxOS1mcmFua2Z1cnQtc2NobGFlZmVydC1naXJhZmZlLW1vbmlxdWUtc2luZC1ncnVlbmRlLU1vT1huclJ2WkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODM0MjYvMTEyNjk0NzAxOS1mcmFua2Z1cnQtc2NobGFlZmVydC1naXJhZmZlLW1vbmlxdWUtc2luZC1ncnVlbmRlLU1vT1huclJ2Wk5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzEwLzA5LzEzMDgzNDI2LzExMjY5NDcwMTktZnJhbmtmdXJ0LXNjaGxhZWZlcnQtZ2lyYWZmZS1tb25pcXVlLXNpbmQtZ3J1ZW5kZS1Nb09YbnJSdlphNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MzQyNi8xMTI2OTQ3MDE5LWZyYW5rZnVydC1zY2hsYWVmZXJ0LWdpcmFmZmUtbW9uaXF1ZS1zaW5kLWdydWVuZGUtTW9PWG5yUnZaNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJHaXJhZmZlbndlaWJjaGVuICZxdW90O01vbmlxdWUmcXVvdDsgZWluZ2VzY2hsJmF1bWw7ZmVydCAtIFpvbyAmYXVtbDt1JnN6bGlnO2VydCBzaWNoIHp1IEdyJnV1bWw7bmRlbiZuYnNwOyIgdGl0bGU9IkdpcmFmZmVud2VpYmNoZW4gJnF1b3Q7TW9uaXF1ZSZxdW90OyBlaW5nZXNjaGwmYXVtbDtmZXJ0IC0gWm9vICZhdW1sO3Umc3psaWc7ZXJ0IHNpY2ggenUgR3ImdXVtbDtuZGVuJm5ic3A7Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/10/09/13083426/1126947019-frankfurt-schlaefert-giraffe-monique-sind-gruende-MoOXnrRvZa7.jpg" alt="Giraffenweibchen "Monique" eingeschläfert - Zoo äußert sich zu Gründen " title="Giraffenweibchen "Monique" eingeschläfert - Zoo äußert sich zu Gründen "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Giraffenweibchen "Monique" eingeschläfert - Zoo äußert sich zu Gründen </span></h3></div><a href="/hessen/frankfurt-schlaefert-giraffe-monique-sind-gruende-zr-13083426.html" class="id-LinkOverlay-link " title="Giraffenweibchen &#34;Monique&#34; eingeschl&#228;fert - Zoo &#228;u&#223;ert sich zu Gr&#252;nden&#160;"
                    >Giraffenweibchen "Monique" eingeschläfert - Zoo äußert sich zu Gründen </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MzE0Ny85ODk0Njg5NTEtc3RhdS1mcmFua2Z1cnRtYWluLTlsdUhCa3k1OGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzEwLzA5LzEzMDgzMTQ3Lzk4OTQ2ODk1MS1zdGF1LWZyYW5rZnVydG1haW4tOWx1SEJreTU4YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MzE0Ny85ODk0Njg5NTEtc3RhdS1mcmFua2Z1cnRtYWluLTlsdUhCa3k1OEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODMxNDcvOTg5NDY4OTUxLXN0YXUtZnJhbmtmdXJ0bWFpbi05bHVIQmt5NTg3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzEwLzA5LzEzMDgzMTQ3Lzk4OTQ2ODk1MS1zdGF1LWZyYW5rZnVydG1haW4tOWx1SEJreTU4OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MzE0Ny85ODk0Njg5NTEtc3RhdS1mcmFua2Z1cnRtYWluLTlsdUhCa3k1OEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODMxNDcvOTg5NDY4OTUxLXN0YXUtZnJhbmtmdXJ0bWFpbi05bHVIQmt5NThORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MzE0Ny85ODk0Njg5NTEtc3RhdS1mcmFua2Z1cnRtYWluLTlsdUhCa3k1OGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzEwLzA5LzEzMDgzMTQ3Lzk4OTQ2ODk1MS1zdGF1LWZyYW5rZnVydG1haW4tOWx1SEJreTU4NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGcmFua2Z1cnQ6IFdvIFJhZGZhaHJlciBpbiBkZXIgSW5uZW5zdGFkdCBiYWxkIFZvcmZhaHJ0IGhhYmVuIiB0aXRsZT0iRnJhbmtmdXJ0OiBXbyBSYWRmYWhyZXIgaW4gZGVyIElubmVuc3RhZHQgYmFsZCBWb3JmYWhydCBoYWJlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/10/09/13083147/989468951-stau-frankfurtmain-9luHBky58a7.jpg" alt="Frankfurt: Wo Radfahrer in der Innenstadt bald Vorfahrt haben" title="Frankfurt: Wo Radfahrer in der Innenstadt bald Vorfahrt haben"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Frankfurt: Wo Radfahrer in der Innenstadt bald Vorfahrt haben</span></h3></div><a href="/hessen/frankfurt-radfahrer-haben-innenstadt-bald-vorfahrt-zr-13083147.html" class="id-LinkOverlay-link " title="Frankfurt: Wo Radfahrer in der Innenstadt bald Vorfahrt haben"
                    >Frankfurt: Wo Radfahrer in der Innenstadt bald Vorfahrt haben</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MzM3OC8xMDE1NDgyNjQwLWZyYW5rZnVydC1uYWNoLWF0dGFja2Utc2Nod2VmZWxzYWV1cmUtdGFldGVyLXNvbGwtcHN5Y2hpYXRyaWUtMm9NQTVNNkpmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MzM3OC8xMDE1NDgyNjQwLWZyYW5rZnVydC1uYWNoLWF0dGFja2Utc2Nod2VmZWxzYWV1cmUtdGFldGVyLXNvbGwtcHN5Y2hpYXRyaWUtMm9NQTVNNkphYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzEwLzA5LzEzMDgzMzc4LzEwMTU0ODI2NDAtZnJhbmtmdXJ0LW5hY2gtYXR0YWNrZS1zY2h3ZWZlbHNhZXVyZS10YWV0ZXItc29sbC1wc3ljaGlhdHJpZS0yb01BNU02SkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODMzNzgvMTAxNTQ4MjY0MC1mcmFua2Z1cnQtbmFjaC1hdHRhY2tlLXNjaHdlZmVsc2FldXJlLXRhZXRlci1zb2xsLXBzeWNoaWF0cmllLTJvTUE1TTZKNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MzM3OC8xMDE1NDgyNjQwLWZyYW5rZnVydC1uYWNoLWF0dGFja2Utc2Nod2VmZWxzYWV1cmUtdGFldGVyLXNvbGwtcHN5Y2hpYXRyaWUtMm9NQTVNNko4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzEwLzA5LzEzMDgzMzc4LzEwMTU0ODI2NDAtZnJhbmtmdXJ0LW5hY2gtYXR0YWNrZS1zY2h3ZWZlbHNhZXVyZS10YWV0ZXItc29sbC1wc3ljaGlhdHJpZS0yb01BNU02SkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODMzNzgvMTAxNTQ4MjY0MC1mcmFua2Z1cnQtbmFjaC1hdHRhY2tlLXNjaHdlZmVsc2FldXJlLXRhZXRlci1zb2xsLXBzeWNoaWF0cmllLTJvTUE1TTZKTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODMzNzgvMTAxNTQ4MjY0MC1mcmFua2Z1cnQtbmFjaC1hdHRhY2tlLXNjaHdlZmVsc2FldXJlLXRhZXRlci1zb2xsLXBzeWNoaWF0cmllLTJvTUE1TTZKYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODMzNzgvMTAxNTQ4MjY0MC1mcmFua2Z1cnQtbmFjaC1hdHRhY2tlLXNjaHdlZmVsc2FldXJlLXRhZXRlci1zb2xsLXBzeWNoaWF0cmllLTJvTUE1TTZKNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOYWNoIEF0dGFja2UgbWl0IFNjaHdlZmVscyZhdW1sO3VyZSAmbmRhc2g7IFQmYXVtbDt0ZXIgc29sbCBpbiBQc3ljaGlhdHJpZSZuYnNwOyIgdGl0bGU9Ik5hY2ggQXR0YWNrZSBtaXQgU2Nod2VmZWxzJmF1bWw7dXJlICZuZGFzaDsgVCZhdW1sO3RlciBzb2xsIGluIFBzeWNoaWF0cmllJm5ic3A7Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/10/09/13083378/1015482640-frankfurt-nach-attacke-schwefelsaeure-taeter-soll-psychiatrie-2oMA5M6Ja7.jpg" alt="Nach Attacke mit Schwefelsäure – Täter soll in Psychiatrie " title="Nach Attacke mit Schwefelsäure – Täter soll in Psychiatrie "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nach Attacke mit Schwefelsäure – Täter soll in Psychiatrie </span></h3></div><a href="/hessen/frankfurt-nach-attacke-schwefelsaeure-taeter-soll-psychiatrie-zr-13083378.html" class="id-LinkOverlay-link " title="Nach Attacke mit Schwefels&#228;ure &#8211; T&#228;ter soll in Psychiatrie&#160;"
                    >Nach Attacke mit Schwefelsäure – Täter soll in Psychiatrie </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MjQ2NC8xMTgwNzgxODEzLXBvbF9ncmFfbGltYnVyZ19sa3dfYW5zY2hsYWcyLW1TSkZiMG9PTGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzEwLzA5LzEzMDgyNDY0LzExODA3ODE4MTMtcG9sX2dyYV9saW1idXJnX2xrd19hbnNjaGxhZzItbVNKRmIwb09MYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MjQ2NC8xMTgwNzgxODEzLXBvbF9ncmFfbGltYnVyZ19sa3dfYW5zY2hsYWcyLW1TSkZiMG9PTEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODI0NjQvMTE4MDc4MTgxMy1wb2xfZ3JhX2xpbWJ1cmdfbGt3X2Fuc2NobGFnMi1tU0pGYjBvT0w3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzEwLzA5LzEzMDgyNDY0LzExODA3ODE4MTMtcG9sX2dyYV9saW1idXJnX2xrd19hbnNjaGxhZzItbVNKRmIwb09MOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MjQ2NC8xMTgwNzgxODEzLXBvbF9ncmFfbGltYnVyZ19sa3dfYW5zY2hsYWcyLW1TSkZiMG9PTEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTAvMDkvMTMwODI0NjQvMTE4MDc4MTgxMy1wb2xfZ3JhX2xpbWJ1cmdfbGt3X2Fuc2NobGFnMi1tU0pGYjBvT0xORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMC8wOS8xMzA4MjQ2NC8xMTgwNzgxODEzLXBvbF9ncmFfbGltYnVyZ19sa3dfYW5zY2hsYWcyLW1TSkZiMG9PTGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzEwLzA5LzEzMDgyNDY0LzExODA3ODE4MTMtcG9sX2dyYV9saW1idXJnX2xrd19hbnNjaGxhZzItbVNKRmIwb09MNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDaHJvbm9sb2dpZSBlaW5lciBIb3Jyb3JmYWhydDogRGFzIHBhc3NpZXJ0ZSBpbiBkZW4gTWludXRlbiBkZXMgTGt3LUFuZ3JpZmZzJm5ic3A7aW4gTGltYnVyZyIgdGl0bGU9IkNocm9ub2xvZ2llIGVpbmVyIEhvcnJvcmZhaHJ0OiBEYXMgcGFzc2llcnRlIGluIGRlbiBNaW51dGVuIGRlcyBMa3ctQW5ncmlmZnMmbmJzcDtpbiBMaW1idXJnIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/10/09/13082464/1180781813-pol_gra_limburg_lkw_anschlag2-mSJFb0oOLa7.jpg" alt="Chronologie einer Horrorfahrt: Das passierte in den Minuten des Lkw-Angriffs in Limburg" title="Chronologie einer Horrorfahrt: Das passierte in den Minuten des Lkw-Angriffs in Limburg"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Chronologie einer Horrorfahrt: Das passierte in den Minuten des Lkw-Angriffs in Limburg</span></h3></div><a href="/hessen/limburg-lkw-angriff-minutenprotokoll-chronologie-horrorfahrt-zr-13082464.html" class="id-LinkOverlay-link " title="Chronologie einer Horrorfahrt: Das passierte in den Minuten des Lkw-Angriffs&#160;in Limburg"
                    >Chronologie einer Horrorfahrt: Das passierte in den Minuten des Lkw-Angriffs in Limburg</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "13083296", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13083296",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13083296",
                                            disqus_url = "https://www.hna.de/hessen/frankfurt-monatskarten-wlan-allen-s-bahnen-zr-13083296.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://partner.hna.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partnerschaftsanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/d8cbae4562594b9db335b7cdec5a29fe"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":true,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
