<!DOCTYPE html><html lang=de><head><title>Drama bei „Rote Rosen“: Sandra wirft Bernd aus der Wohnung</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Im Staffelfinale der „Rote Rosen“-Telenovela in der ARD kommt es zum Eklat. Bernd gesteht Sandra, dass er mit Intrigen versucht hatte, die Beziehung ihrer Kinder zu zerstören. Geschockt schmeißt sie ihn aus der Wohnung."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Drama bei „Rote Rosen“: Sandra wirft Bernd aus der Wohnung"><meta property=og:type content=article><meta property=og:image content=https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5cYfe.jpg><meta property=og:url content=https://www.hna.de/kultur/tv-kino/drama-rote-rosen-ard-sandra-wirft-bernd-aus-der-wohnung-telenovela-zr-91731060.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/hna-de/img/favicon--54ab80de.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/hna-de/css/styles--64b44e71.css><link rel=canonical href=https://www.tz.de/tv/drama-rote-rosen-ard-sandra-wirft-bernd-aus-der-wohnung-telenovela-zr-91731060.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.hna.de/cinema","targeting":[{"key":"categoryId","value":"1133615","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91731060","values":null},{"key":"clientId","value":"247","values":null},{"key":"zone","value":"cinema","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"4e0227e0-1176-ad82-11e0-a6716836b213"}],"clientAlias":"hna-de-west"}'></script><link rel=preload href=https://data-f1e447fbcf.hna.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.hna.de",mh:5}),a.IOMm("pageview",{cp:"hna_tvkino"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"hna_tvkino"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.hna.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.hna.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/hna-de/img/logo--cf5324e1.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.hna.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.hna.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=2_kassel><a href=https://www.hna.de/kassel/  class=id-HeaderWhiteWidow-element--textLink>Kassel</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=3_lokales><a href=https://www.hna.de/lokales/  class=id-HeaderWhiteWidow-element--textLink>Lokales</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=4_verbraucher><a href=https://www.hna.de/verbraucher/  class=id-HeaderWhiteWidow-element--textLink>Verbraucher</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=5_politik><a href=https://www.hna.de/politik/  class=id-HeaderWhiteWidow-element--textLink>Politik</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=6_wissen><a href=https://www.hna.de/wissen/  class=id-HeaderWhiteWidow-element--textLink>Wissen</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=7_epaper><a href=https://epaper.hna.de/  class=id-HeaderWhiteWidow-element--textLink>ePaper</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/kassel/  title=Kassel class="id-MainNavigation-itemLink null" data-k5a-pos=1_kassel>Kassel</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/lokales/  title=Lokales class="id-MainNavigation-itemLink null" data-k5a-pos=2_lokales>Lokales</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/frankenberg/  title="Frankenberg / Waldeck" class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_frankenbergWaldeck>Frankenberg / Waldeck</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/fritzlar-homberg/  title=Fritzlar-Homberg class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_fritzlarHomberg>Fritzlar-Homberg</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/goettingen/  title=Göttingen class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_goettingen>Göttingen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/hann-muenden/  title="Hann. Münden" class="id-MainNavigation-itemLink null" data-k5a-pos=2_4_hannMuenden>Hann. Münden</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/hofgeismar/  title=Hofgeismar class="id-MainNavigation-itemLink null" data-k5a-pos=2_5_hofgeismar>Hofgeismar</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/kreis-kassel/  title="Kreis Kassel" class="id-MainNavigation-itemLink null" data-k5a-pos=2_6_kreisKassel>Kreis Kassel</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/melsungen/  title=Melsungen class="id-MainNavigation-itemLink null" data-k5a-pos=2_7_melsungen>Melsungen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/northeim/  title=Northeim class="id-MainNavigation-itemLink null" data-k5a-pos=2_8_northeim>Northeim</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/rotenburg-bebra/  title="Rotenburg / Bebra" class="id-MainNavigation-itemLink null" data-k5a-pos=2_9_rotenburgBebra>Rotenburg / Bebra</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/schwalmstadt/  title=Schwalmstadt class="id-MainNavigation-itemLink null" data-k5a-pos=2_10_schwalmstadt>Schwalmstadt</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/uslar-solling/  title="Uslar / Solling" class="id-MainNavigation-itemLink null" data-k5a-pos=2_11_uslarSolling>Uslar / Solling</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/witzenhausen/  title=Witzenhausen class="id-MainNavigation-itemLink null" data-k5a-pos=2_12_witzenhausen>Witzenhausen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/wolfhagen/  title=Wolfhagen class="id-MainNavigation-itemLink null" data-k5a-pos=2_13_wolfhagen>Wolfhagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink null" data-k5a-pos=3_verbraucher>Verbraucher</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/thema/rueckruf-sti1429117/  title=Rückruf class="id-MainNavigation-itemLink null" data-k5a-pos=3_1_rueckruf>Rückruf</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=4_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class="id-MainNavigation-itemLink null" data-k5a-pos=4_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/wissen/  title=Wissen class="id-MainNavigation-itemLink null" data-k5a-pos=5_wissen>Wissen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/abo/  title=Abo class="id-MainNavigation-itemLink null" data-k5a-pos=6_abo>Abo</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=7_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink null" data-k5a-pos=7_1_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/fussball-regional/  title="Fußball regional" class="id-MainNavigation-itemLink null" data-k5a-pos=7_2_fussballRegional>Fußball regional</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/handball/  title=Handball class="id-MainNavigation-itemLink null" data-k5a-pos=7_3_handball>Handball</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/handball-regional/  title="Handball regional" class="id-MainNavigation-itemLink null" data-k5a-pos=7_4_handballRegional>Handball regional</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/regionalsport/  title=Regionalsport class="id-MainNavigation-itemLink null" data-k5a-pos=7_5_regionalsport>Regionalsport</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/kassel-huskies/  title="Kassel Huskies" class="id-MainNavigation-itemLink null" data-k5a-pos=7_6_kasselHuskies>Kassel Huskies</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/mt-melsungen/  title="MT Melsungen" class="id-MainNavigation-itemLink null" data-k5a-pos=7_7_mtMelsungen>MT Melsungen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/ksv-hessen-kassel/  title="KSV Hessen Kassel" class="id-MainNavigation-itemLink null" data-k5a-pos=7_8_ksvHessenKassel>KSV Hessen Kassel</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/bg-goettingen/  title="BG Göttingen" class="id-MainNavigation-itemLink null" data-k5a-pos=7_9_bgGoettingen>BG Göttingen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/hsg-bad-wildungen/  title="HSG Bad Wildungen" class="id-MainNavigation-itemLink null" data-k5a-pos=7_10_hsgBadWildungen>HSG Bad Wildungen</a></li><li class=id-MainNavigation-item><a href=https://tabellen.hna.de title=Tabellen class="id-MainNavigation-itemLink null" data-k5a-pos=7_11_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/welt/  title=Welt class="id-MainNavigation-itemLink null" data-k5a-pos=8_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/hessen/  title=Hessen class="id-MainNavigation-itemLink null" data-k5a-pos=9_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/niedersachsen/  title=Niedersachsen class="id-MainNavigation-itemLink null" data-k5a-pos=10_niedersachsen>Niedersachsen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/netzwelt/  title=Netzwelt class="id-MainNavigation-itemLink null" data-k5a-pos=11_netzwelt>Netzwelt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/leute/  title=Leute class="id-MainNavigation-itemLink null" data-k5a-pos=12_leute>Leute</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.hna.de/kultur/  title=Kultur class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=13_kultur>Kultur</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/kultur/tv-kino/  title="Film, TV & Serien" class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=13_1_filmTvSerien>Film, TV &amp; Serien</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/kultur/documenta/  title=documenta class="id-MainNavigation-itemLink null" data-k5a-pos=13_2_documenta>documenta</a></li><li class=id-MainNavigation-item><a href=https://tickets.hna.de title=Kartenservice class="id-MainNavigation-itemLink null" data-k5a-pos=13_3_kartenservice>Kartenservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=14_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/leben/  title=Leben class="id-MainNavigation-itemLink null" data-k5a-pos=15_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=15_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/geld/  title="Geld & Karriere" class="id-MainNavigation-itemLink null" data-k5a-pos=15_2_geldKarriere>Geld &amp; Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink null" data-k5a-pos=15_3_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=15_4_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=15_5_reise>Reise</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/kassel-live/  title="Kassel Live" class="id-MainNavigation-itemLink null" data-k5a-pos=16_kasselLive>Kassel Live</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=17_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://shop.hna.de/  title="HNA Shop" class="id-MainNavigation-itemLink null" data-k5a-pos=18_hnaShop>HNA Shop</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=19_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/anzeigen/anzeige-aufgeben/  title="Anzeige aufgeben" class="id-MainNavigation-itemLink null" data-k5a-pos=19_1_anzeigeAufgeben>Anzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.localjob.de/  title=Stellen class="id-MainNavigation-itemLink null" data-k5a-pos=19_2_stellen>Stellen</a></li><li class=id-MainNavigation-item><a href=http://immo.hna.de title=Immobilien class="id-MainNavigation-itemLink null" data-k5a-pos=19_3_immobilien>Immobilien</a></li><li class=id-MainNavigation-item><a href=http://auto.hna.de title=Autos class="id-MainNavigation-itemLink null" data-k5a-pos=19_4_autos>Autos</a></li><li class=id-MainNavigation-item><a href=http://trauer.hna.de title=Trauer class="id-MainNavigation-itemLink null" data-k5a-pos=19_5_trauer>Trauer</a></li><li class=id-MainNavigation-item><a href=https://markt.hna.de/hessen/  title=Kleinanzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=19_6_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=https://partner.hna.de/  title=Partnersuche class="id-MainNavigation-itemLink null" data-k5a-pos=19_7_partnersuche>Partnersuche</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/anzeigen/prospekte-beilagen/  title="Prospekte & Beilagen" class="id-MainNavigation-itemLink null" data-k5a-pos=19_8_prospekteBeilagen>Prospekte &amp; Beilagen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/anzeigen/mediadaten/  title=Mediadaten class="id-MainNavigation-itemLink null" data-k5a-pos=19_9_mediadaten>Mediadaten</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/anzeigen/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=19_10_kontakt>Kontakt</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink null" data-k5a-pos=20_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=20_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/die-redaktion/  title="Die Redaktion" class="id-MainNavigation-itemLink null" data-k5a-pos=20_2_dieRedaktion>Die Redaktion</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink null" data-k5a-pos=20_3_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/faq/  title=FAQ class="id-MainNavigation-itemLink null" data-k5a-pos=20_4_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink null" data-k5a-pos=20_5_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink null" data-k5a-pos=20_6_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink null" data-k5a-pos=20_7_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink null" data-k5a-pos=20_8_netiquette>Netiquette</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91731060_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.hna.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.hna.de/kultur/  class="id-Breadcrumb-link null" data-k5a-pos=2_kultur>Kultur</a></li><li class=id-Breadcrumb-item><a href=https://www.hna.de/kultur/tv-kino/  class="id-Breadcrumb-link null" data-k5a-pos=3_filmTvSerien>Film, TV &amp; Serien</a></li></ol><h1 class=id-StoryElement-headline>Drama bei „Rote Rosen“: Sandra wirft Bernd aus der Wohnung</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-08-18 18:40">18.08.2022, 18:40 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.hna.de/autoren/16059/  title="Zur Autorenseite von Julia Hanigk" data-k5a-pos=west_author>Julia Hanigk</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Drama bei „Rote Rosen“: Sandra wirft Bernd aus der Wohnung","text":"Im Staffelfinale der „Rote Rosen“-Telenovela in der ARD kommt es zum Eklat. Bernd gesteht Sandra, dass er mit Intrigen versucht hatte, die Beziehung ihrer Kinder zu zerstören. Geschockt schmeißt sie ihn aus der Wohnung.","url":"https://www.hna.de/kultur/tv-kino/drama-rote-rosen-ard-sandra-wirft-bernd-aus-der-wohnung-telenovela-zr-91731060.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 52.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5XZBG.jpg loading=eager srcset="https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5XZb9.jpg 448w,https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5XZ73.jpg 768w,https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5XZBG.jpg 1100w,https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5XZ7d.jpg 1408w,https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5XZPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=575 width=1100 alt="Fotocollage „Rote Rosen“: Bernd und Sandra trennen sich."></div><figcaption class=id-StoryElement-image-caption>Eklat bei „Rote Rosen“: Bei Bernd und Sandra kommt es zur Trennung. ©&nbsp;Screenshot ARD/Rote Rosen/Verführung mit Hintergedanken/3622</figcaption></figure><p class=id-StoryElement-leadText>Im Staffelfinale der „Rote Rosen“-Telenovela in der ARD kommt es zum Eklat. Bernd gesteht Sandra, dass er mit Intrigen versucht hatte, die Beziehung ihrer Kinder zu zerstören. Geschockt schmeißt sie ihn aus der Wohnung.</p><p class=id-StoryElement-paragraph>Lüneburg - In der ARD-Telenovela „Rote Rosen“ geht es im Staffelfinale vor der Sommerpause am 19. August turbulent zu. Sandras Tochter Nici (gespielt von Lucy Hellenbrecht) und Bernds Sohn Finn (Lucas Bauer) sind ein Paar – doch Vater Bernd (Tim Olrik Stöneberg) gefällt das gar nicht. Schließlich sind er und Sandra (Theresa Hübchen) ja auch ein Paar. Er verbreitete daher Lügen über Nici, um die beiden auseinander zu bringen. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91731060_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>Bernd gesteht Sandra seine Intrige gegen die Beziehung ihrer Kinder</h2><p class=id-StoryElement-paragraph>Der böse Plan von Bernd zeigte allerdings nicht den gewünschten Effekt, da auch er erkennen muss, dass Nici und Finn zusammen glücklich sind. Weil ihn sein schlechtes Gewissen schließlich so plagt, wendet er sich an seine Verlobte Sandra und gesteht ihr, dass er die kursierenden bösen Gerüchte über ihre Tochter in die Welt gesetzt hat.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91731060_content_2_idx_10 class=Content_2></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.hna.de/bilder/2022/08/17/91731060/29622636-finn-und-nici-in-rote-rosen-3kY5ZjWGlqBG.jpg loading=lazy srcset="https://www.hna.de/bilder/2022/08/17/91731060/29622636-finn-und-nici-in-rote-rosen-3kY5ZjWGlqb9.jpg 448w,https://www.hna.de/bilder/2022/08/17/91731060/29622636-finn-und-nici-in-rote-rosen-3kY5ZjWGlq73.jpg 768w,https://www.hna.de/bilder/2022/08/17/91731060/29622636-finn-und-nici-in-rote-rosen-3kY5ZjWGlqBG.jpg 1100w,https://www.hna.de/bilder/2022/08/17/91731060/29622636-finn-und-nici-in-rote-rosen-3kY5ZjWGlq7d.jpg 1408w,https://www.hna.de/bilder/2022/08/17/91731060/29622636-finn-und-nici-in-rote-rosen-3kY5ZjWGlqPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Finn und Nici in „Rote Rosen“."></div><figcaption class=id-StoryElement-image-caption>Finn und Nici in „Rote Rosen“. ©&nbsp;Screenshot ARD/Rote Rosen/Falscher Trennungsgrund (3623)</figcaption></figure><p class=id-StoryElement-paragraph><strong>Die schockierte Sandra sieht daraufhin das Vertrauensverhältnis zu ihrem Freund so als erschüttert an, dass sie ihn kurzerhand aus der gemeinsamen Wohnung im Rosenhaus wirft. </strong>Es folgt die Trennung: „Wie soll ich denn jemanden lieben, der so etwas macht?“, fragt Sandra verzweifelt.</p><h2 class=id-StoryElement-crosshead>„Ich kann das nicht mehr. Es ist aus!“: Sandra trennt sich von Bernd</h2><p class=id-StoryElement-paragraph>Mit den Worten „Ich kann das nicht mehr. Es ist aus!“, trennt sich Sandra von ihrem Polizistenkollegen und ehemaligen Verlobten. Trotzdem schützt sie den „Rote Rosen“-Charakter ihrer Tochter gegenüber und verheimlicht den wahren Grund für die Trennung. Sie erzählt stattdessen auf Bernds Vorschlag hin widerwillig, dass er ihr fremdgegangen sei.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91731060_content_3_idx_15 class=Content_3></div></div><h2 class=id-StoryElement-crosshead>Diese Stars übernahmen unter anderem schon eine Gastrolle bei „Rote Rosen“</h2><ul class="id-StoryElement-list id-StoryElement-list--unordered"><li class=id-StoryElement-list-item>Ross Antony</li><li class=id-StoryElement-list-item>Kim Fisher</li><li class=id-StoryElement-list-item>Jürgen Drews</li><li class=id-StoryElement-list-item>Marianne Rosenberg</li><li class=id-StoryElement-list-item>Thomas Anders</li><li class=id-StoryElement-list-item>Frank Schöbel</li></ul><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE"><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/hna-247.101a9704ba35688b1963.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/hna-247.101a9704ba35688b1963.css"></noscript><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.5548120f4bc64dd0a5e4.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.5548120f4bc64dd0a5e4.css"></noscript><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC5lM2UxNGQ1ZDljMjNmYzEzYzBiNi5qcw=="></span><data data-testid="fragment-data" id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-1-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;newsType&quot;:&quot;RELATED_CONTENT&quot;,&quot;recommendationCauses&quot;:&quot;RECENTLY_PUBLISHED,IN_SAME_CATEGORY&quot;}}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-1-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-1-0-2-0-0" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;newsType&quot;:&quot;RELATED_CONTENT&quot;,&quot;recommendationCauses&quot;:&quot;RECENTLY_PUBLISHED,IN_SAME_CATEGORY&quot;}}" class="ecr-teaser" data-testid="ecr-teaser"><a title="„Schlimmste Zeit“" href="https://www.hna.de/kultur/tv-kino/antwort-offen-dieter-bohlen-will-shirin-david-letzte-rtl-dsds-staffel-jury-sie-zoegert-zr-91729956.html"><img alt="Shirin David, Dieter Bohlen und Pietro Lombardi bei DSDS" src="https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds.jpg" srcset="https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2Pba.jpg 299w, https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2Pa1.jpg 384w, https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2PKI.jpg 400w, https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2PFI.jpg 467w, https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2P74.jpg 512w, https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2P8d.jpg 640w, https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2PAI.jpg 700w, https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2PMG.jpg 1000w, https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2Pa6.jpg 1024w, https://www.hna.de/bilder/2022/08/17/91729956/29617510-shirin-david-dieter-bohlen-und-pietro-lombardi-bei-dsds-2P6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"><div class="text-container"><span role="heading" class="headline">Dieter Bohlen will Shirin David für DSDS-Jury, aber Rapperin zögert noch</span></div></a></div><div data-hk="0-1-0-2-1-0" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;newsType&quot;:&quot;RELATED_CONTENT&quot;,&quot;recommendationCauses&quot;:&quot;RECENTLY_PUBLISHED,IN_SAME_CATEGORY&quot;}}" class="ecr-teaser" data-testid="ecr-teaser"><a title="„Dein Zeh ist ja so groß wie mein Zeigefinger“" href="https://www.hna.de/kultur/tv-kino/im-sommerkleid-nur-vier-zehen-geissens-fans-finden-photoshop-fail-davina-geiss-zr-91727300.html"><img alt="Davina Geiss mit nur vier Zehen bei Instagram" src="https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram.jpg" srcset="https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rMba.jpg 299w, https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rMa1.jpg 384w, https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rMKI.jpg 400w, https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rMFI.jpg 467w, https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rM74.jpg 512w, https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rM8d.jpg 640w, https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rMAI.jpg 700w, https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rMMG.jpg 1000w, https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rMa6.jpg 1024w, https://www.hna.de/bilder/2022/08/16/91727300/29606490-davina-geiss-mit-nur-vier-zehen-bei-instagram-2jt7uB54rM6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"><div class="text-container"><span role="heading" class="headline">„Nur 4 Zehen“: „Die Geissens“-Fans finden Photoshop-Fail bei Davina Geiss im Sommerkleid</span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184% data-id-lazyload-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxheWVyLmdsb21leC5jb20vaW50ZWdyYXRpb24vMS9nbG9tZXgtcGxheWVyLmpzIj48L3NjcmlwdD4KICAgICAgICA8Z2xvbWV4LXBsYXllciBjbGFzcz0iaWQtUmF0aW9QbGFjZWhvbGRlci1lbGVtZW50IHd2X2VtYmVkX2dsb21leCIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5bGlzdC1pZD0idi1jbHkxY2ZtMnlpOWwiCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5ZXItaWQ9IjJiOWg2cnlqMjIwMXJ2bSIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICA="></div></div><p class=id-StoryElement-paragraph>Im Interview mit<em> IPPEN.Media</em> erklärte Schauspieler <a href="https://www.24hamburg.de/film-tv-serien/rote-rosen-lucas-bauer-exklusiv-die-leute-muessen-mich-eine-geraume-zeit-ertragen-zr-91597518.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Lucas Bauer: „Die Leute müssen mich eine geraume Zeit ertragen“.</a> <strong>Verwendete Quellen: </strong><em>Rote Rosen/ARD/Falscher Trennungsgrund (3623) und Falscher Trennungsgrund (3623</em>); <em>daserste.de</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.hna.de/kultur/tv-kino/drama-rote-rosen-ard-sandra-wirft-bernd-aus-der-wohnung-telenovela-zr-91731060.html data-widget-id=AR_1 data-ob-template=DE_hnade></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmhuYS5kZS9rdWx0dXIvdHYta2luby9kcmFtYS1yb3RlLXJvc2VuLWFyZC1zYW5kcmEtd2lyZnQtYmVybmQtYXVzLWRlci13b2hudW5nLXRlbGVub3ZlbGEtenItOTE3MzEwNjAuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxNzMxMDYwIjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtaG5hLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/netiquette/  class="id-Footer-el-link null" data-k5a-pos=5_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91731060_floor class=Floor></div><div id=trf_ad_desktop_page_91731060_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91731060_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-GNJT0L9D02></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-GNJT0L9D02');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/8470b3f19439447893f6ad45b9ed7518><script>var k5aMeta = {"section":"Kultur","subsection":"Film, TV & Serien","publishtime":"2022-08-18T18:40:00+0200","author":["Julia Hanigk"],"tag":["Rote Rosen"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"4e0227e0-1176-ad82-11e0-a6716836b213-1660846677-9936335",uid:"4e0227e0-1176-ad82-11e0-a6716836b213",clientId:247,onlineId:91731060,categoryId:1133615,publishingDate:1660840800000,category:"Film, TV & Serien",headline:"Drama bei „Rote Rosen“: Sandra wirft Bernd aus der Wohnung",seoHeadline:"Drama bei „Rote Rosen“: Sandra wirft Bernd aus der Wohnung",authors:[16059],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91731060,channel:"CLICK_DESKTOP",category:"Film, TV & Serien",categoryId:1133615,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:247,uid:"4e0227e0-1176-ad82-11e0-a6716836b213",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"4e0227e0-1176-ad82-11e0-a6716836b213-1660846677-9936335"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"4e0227e0-1176-ad82-11e0-a6716836b213"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"247",pageViewId:"4e0227e0-1176-ad82-11e0-a6716836b213-1660846677-9936335",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"kultur",categoryLevel2:"tv-kino",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91731060",requestHost:"www.hna.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.hna.de/kultur/tv-kino/drama-rote-rosen-ard-sandra-wirft-bernd-aus-der-wohnung-telenovela-zr-91731060.html","headline":"Drama bei „Rote Rosen“: Sandra wirft Bernd aus der Wohnung","datePublished":"2022-08-18T18:40:00+0200","description":"Im Staffelfinale der „Rote Rosen“-Telenovela in der ARD kommt es zum Eklat. Bernd gesteht Sandra, dass er mit Intrigen versucht hatte, die Beziehung ihrer Kinder zu zerstören. Geschockt schmeißt sie ihn aus der Wohnung.","publisher":{"@type":"Organization","name":"HNA","logo":"https://idcdn.de/west/assets/hna-de/img/logo.svg"},"author":{"@type":"Person","name":"Julia Hanigk","url":"https://www.hna.de/autoren/16059/"},"image":["https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5cYea.jpg","https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5cYe9.jpg","https://www.hna.de/bilder/2022/08/17/91731060/29622547-fotocollage-rote-rosen-bernd-und-sandra-trennen-sich-2qiAmwo5cYec.jpg"],"mentions":{"@type":"Thing","name":"Rote Rosen","@id":"https://data.globalnewsgraph.org/gng/event/rote-rosen","description":"","sameAs":"http://www.wikidata.org/entity/Q471627","url":"https://www.24hamburg.de/thema/rote-rosen-ere1519916/"}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.hna.de/"}},{"@type":"ListItem","position":2,"name":"Kultur","item":{"@type":"WebPage","@id":"https://www.hna.de/kultur/"}},{"@type":"ListItem","position":3,"name":"Film, TV & Serien","item":{"@type":"WebPage","@id":"https://www.hna.de/kultur/tv-kino/"}}]}}</script><script>/* 18200225 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/08/18/61633170/120136528-varying-effects-rampe-ehe-kindle-syplxupb-8fc6a61a1dcd.jpg"),t.body.appendChild(d)}(window,document); /* a6241 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29622089",true);</script></body></html>