<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Dschungelcamp 2018: Termin für Start steht fest - Sendetermine | TV & Kino</title><meta content="Dschungelcamp 2018: Der Termin f&#252;r den Start der neuen Staffel steht endlich fest. Hier finden Sie alle Informationen zu den Sendeterminen." name="description"/><meta content="index,follow" name="robots"/><meta content="Dschungelcamp" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Dschungelcamp 2018: Termin f&#252;r Start steht fest" property="og:title"/><meta content="Kultur" property="article:section"/><meta content="Dschungelcamp" property="article:tag"/><meta content="https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html" property="og:url"/><meta content="https://www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44Nlef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Dschungelcamp 2018: Der Termin f&#252;r den Start der neuen Staffel steht endlich fest. Hier finden Sie alle Informationen zu den Sendeterminen." property="og:description"/><meta content="2017-12-13T15:38" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/tv/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html" rel="canonical"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/ac696413523ff335c547e4b7328da60a/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html',
                title: 'Dschungelcamp 2018: Termin für Start steht fest - Sendetermine | TV & Kino',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Kultur|TV & Kino', 
                dimension4: 'metis', 
                dimension5: '9445997', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201712131538', 
                dimension10: 'keine', 
                dimension11: 'Dschungelcamp', 
                dimension12: '7770',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Dschungelcamp 2018: Termin für Start steht fest - Sendetermine | TV & Kino",
                "section":      "Kultur"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/cinema",
                    "dfpAdUrl": "/5176/idan.hna.de/cinema",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"cinema"}],
                    "nativeZone": "cinema",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133037"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133037"><span class="id-HiddenVisually">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133613'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/kultur/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133037","#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133615,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Kultur"
                                        href="//www.hna.de/kultur/"
                                        itemprop="item"><span itemprop="name">Kultur</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="TV & Kino"
                                        href="//www.hna.de/kultur/tv-kino/"
                                        itemprop="item"><span itemprop="name">TV & Kino</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Dschungelcamp 2018: Termin für Start steht fest - Sendetermine</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741547" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51741547-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427815" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51733212" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422905"}' id="id-Container-422905"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="taboola-top-descender-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-top-descender-thumbnails',
    placement: 'Top Descender Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">&#8222;Ich bin ein Star - Holt mich hier raus!&#8220;</p><h2 itemprop="headline" class="id-Article-headline ">Dschungelcamp 2018: Termin f&#252;r Start steht fest</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-12-13T15:38" itemprop="datePublished"><span class="id-DateTime-date">13.12.17</span> <span class="id-DateTime-time">15:38</span></time></p><meta content="2017-12-13T15:38" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44Nlf9.jpg 2200w, //www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44Nlac.jpg 342w, //www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44NlGI.jpg 467w, //www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44Nl75.jpg 512w, //www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44Nl8e.jpg 640w, //www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44NlBI.jpg 700w, //www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44NlNG.jpg 1000w, //www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44Nla7.jpg 1024w, //www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44Nl6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ab Freitag, 19. Januar 2018, moderieren Daniel Hartwich und Sonja Zietlow wieder das Dschungelcamp." title="Ab Freitag, 19. Januar 2018, moderieren Daniel Hartwich und Sonja Zietlow wieder das Dschungelcamp." itemprop="url" src="//www.hna.de/bilder/2017/11/30/9445997/1729770700-dschungelcamp-2018-start-sendetermine-Mljbv44Nla7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "RTL \/ Stefan Menne" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 16845356, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;RTL / Stefan Menne</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ab Freitag, 19. Januar 2018, moderieren Daniel Hartwich und Sonja Zietlow wieder das Dschungelcamp.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;RTL / Stefan Menne</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Dschungelcamp 2018: Der Termin f&#252;r den Start der neuen Staffel steht endlich fest. Hier finden Sie alle Informationen zu den Sendeterminen.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first"><strong>Das Dschungelcamp geht im</strong> <strong>Januar 2018</strong> <strong>in eine neue Runde.</strong> Nachdem die Deutschen scheinbar immer noch nicht genug von nackten C-Promis - Verzeihung, D-/E-/F- Promis? - haben, die halbnackt durch den Dschungel rennen, sich mit Palmbl&#228;ttern selbstgemachte Kronen basteln und der Natur pl&#246;tzlich gaaanz nahe sind, solange kein Tier in Sichtweite ist oder die Schminke nicht ausgeht, startet auch im Jahr 2018 die zw&#246;lfte Staffel von&#160;&#8222;Ich bin ein Star - Holt mich hier raus!&#8220;. Einmal am Tag gibt es f&#252;r die&#160;&#8222;Promis&#8220;&#160;dann wieder ein paar Leckereien wie beispielsweise die Hoden von irgendeinem einheimischen Tier oder die allseits beliebte&#160;&#8222;Kotzfrucht&#8220; und die Kandidaten d&#252;rfen durch H&#246;hlen kriechen, bei denen niemand genau wei&#223;, was da au&#223;er den absichtlich platzierten Tieren sonst noch so zum Vorschein kommen k&#246;nnte.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-46903830-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div></div><p class="id-Article-content-item">Aber wann d&#252;rfen wir das altbekannte Spektakel denn jetzt im Januar 2018 eigentlich genau sehen? <a class="id_link" href="/tv/dschungelcamp-2018-kandidaten-neuen-staffel-im-januar-termin-und-sendezeiten-zr-8558972.html"  target="_self" rel="follow" title="Alle anderen Informationen wie beispielsweise die Kandidaten">Alle anderen Informationen wie beispielsweise die Kandidaten</a> f&#252;r das Dschungelcamp 2018 sind bereits bekannt. Eine wichtige frage bewegt die Fans aber noch: Wann startet die neue Staffel von&#160;&#8222;Ich bin ein Star - Holt mich hier raus!&#8220;? Noch hat RTL keinen offiziellen Termin bekanntgegeben. Allerdings haben sich bereits h&#246;chst wahrscheinliche Termine f&#252;r Start und Finale herauskristallisiert.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Dschungelcamp 2018: Termine f&#252;r Start und Finale&#160;</h3><p class="id-Article-content-item">Dschungelcamp-Fans wissen nat&#252;rlich: Eine neue Staffel startet immer Mitte Januar an einem Freitag und endet 15 Tage sp&#228;ter an einem Freitag. RTL hat offiziell noch nichts bekanntgegeben, aber man darf von folgenden Terminen ausgehen:</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44142886-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Das Dschungelcamp 2018 startet am&#160;Freitag, 19. Januar.</li>
                <li>Das Finale&#160;im Dschungelcamp 2018 findet am Samstag, 3. Februar,&#160;statt.</li></ul></div><p class="id-Article-content-item">An diesen Tagen k&#246;nnen sich die Dschungelcamp-Fans wohl auch orientieren. Wie RTL bereits bekanntgegeben hat, l&#228;uft am Freitag, 12. Januar, von 20.15 Uhr bis Mitternacht eine neue Folge von&#160;&#8222;5 gegen Jauch&#8220;.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3ff9.jpg 2200w, //www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3fac.jpg 342w, //www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3fGI.jpg 467w, //www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3f75.jpg 512w, //www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3f8e.jpg 640w, //www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3fBI.jpg 700w, //www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3fNG.jpg 1000w, //www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3fa7.jpg 1024w, //www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3f6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Daniel Hartwich, Sonja Zietlow und Dr. Bob." title="Daniel Hartwich, Sonja Zietlow und Dr. Bob." src="//www.hna.de/bilder/2017/11/30/9445997/657286054-dschungelcamp-2018-start-sendetermine-3fa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "RTL \/ Stefan Menne" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 16845357, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Daniel Hartwich, Sonja Zietlow und Dr. Bob.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;RTL / Stefan Menne</div></figcaption></figure></div></div><p class="id-Article-content-item">Der Grund f&#252;r den Start Mitte Januar 2018? Ende November zieht immer die britische Dschungelcamp-Version&#160;&#8222;I&#8216;m a Celebrity...Get Me Out Of Here!&#8220; in den australischen Busch und damit in das gleiche Camp, das auch RTL f&#252;r die Produktion der Sendung nutzt. Die 17. Staffel des Briten-Dschungelcamp endete am 10. Dezember 2017. Gewonnen hat &#252;brigens <a class="id_link" href="https://www.thesun.co.uk/tvandshowbiz/3158023/georgia-toffolo-im-a-celebrity-2017-winner-made-in-chelsea/"  target="_blank" rel="follow" title="QUEEN OF THE JUNGLE Who is Georgia &#8216;Toff&#8217; Toffolo? I&#8217;m A Celebrity 2017 WINNER and Made in Chelsea cast member">eine Dame namens&#160;Georgia &#8222;Toff&#8220; Toffolo</a>.</p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe allow="encrypted-media" allowfullscreen="true" frameborder="0" gesture="media" height="315" src="https://www.youtube.com/embed/A4kBuaGbRGM" width="560"></iframe></div></div></div><p class="id-Article-content-item">Nat&#252;rlich muss erst das britische TV-Team abziehen (und das Camp auch aufger&#228;umt hinterlassen), dann k&#246;nnen die deutschen C- bis F-Promis einziehen.&#160;&#160;</p><p class="id-Article-content-item">Au&#223;erdem: Der Dezember w&#228;re f&#252;r das deutsche Dschungelcamp ein schwieriger Monat, in diesem Monat steht allen der Sinn nach Weihnachten. Die Menschen freuen sich eher &#252;ber alte Klassiker wie <a class="id_link" href="/tv/wann-kommt-sissi-an-weihnachten-2017-im-tv-sendetermine-zr-7044823.html"   target="_self" rel="follow" title="&#8222;Sissi&#8220;">&#8222;Sissi&#8220;</a>,&#160;<a class="id_link" href="/tv/wann-laeuft-kleine-lord-an-weihnachten-2017-sendetermine-zr-7079403.html"   target="_self" rel="follow" title="&#8222;Der kleine Lord&#8220;">&#8222;Der kleine Lord&#8220;</a>,&#160;&#8222;Kevin allein zu Haus&#8220; oder&#160;<a class="id_link" href="/tv/drei-haselnuesse-fuer-aschenbroedel-2017-im-tv-an-weihnachten-zr-8813206.html"   target="_self" rel="follow" title="&#8222;Drei Haseln&#252;sse f&#252;r Aschenbr&#246;del&#8220;">&#8222;Drei Haseln&#252;sse f&#252;r Aschenbr&#246;del&#8220;</a>, als &#252;ber die durchgeknallten Kandidaten im Dschungelcamp. Und nach den Feiertagen sind viele Deutsche im Winterurlaub. Erst nach Heilig Dreik&#246;nig (6. Januar) kehren die meisten Menschen wieder an den Arbeitsplatz oder in die Schule zur&#252;ck. Deswegen startet das deutsche Dschungelcamp immer erst Mitte Januar.</p><p class="id-Article-content-item">Und im Februar steht schon wieder Karneval bzw. Fasching an. Am&#160;Donnerstag, 8. Februar 2018, beginnen die tollen Tage mit der Weiberfastnacht.&#160;Dann sind die Menschen viel zu sehr mit Feiern besch&#228;ftigt, um sich f&#252;r das Geschehen im Dschungelcamp zu interessieren.</p><p class="id-Article-content-item"><strong>Also bleibt f&#252;r das Dschungelcamp 2018 eigentlich nur die Zeitspanne von Freitag, 19. Januar, bis Samstag, 3. Februar.</strong>&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Dschungelcamp 2018: Die Sendezeiten</h3><p class="id-Article-content-item">Die Sendezeiten der jeweiligen Folgen f&#252;r&#160;&#8222;Ich bin ein Star - Holt mich hier raus!&#8220; d&#252;rften h&#246;chstwahrscheinlich auch wieder die gleichen wie in den letzten Jahren sein. Somit beginnen die Dschungelcamp-Folgen vermutlich wieder&#160;<strong>jeden Tag um 22:15 Uhr</strong>. Die einzige Ausnahme ist vermutlich wieder die Uhrzeit am ersten Tag: Beim <strong>Start des Dschungelabenteuers geht es normalerweise schon um 21:15 Uhr los</strong>.</p><p class="id-Article-content-item">Die L&#228;nge der jeweiligen Folgen hat auch in den letzten Jahren des &#214;fteren variiert. Somit d&#252;rfen sich alle Fans auf <strong>unterschiedliche L&#228;ngen der Folgen</strong> einstellen. W&#228;hrend <strong>Start</strong>
            <strong>&#160;und Finale jeweils immer bis 00:00 Uhr</strong> gehen, zeichnet sich in den Folgen dazwischen ein bestimmtes Muster ab.2017 endeten&#160;<strong>zwei Folgen am St&#252;ck bereits zwischen 23:15 Uhr und 23:30 Uhr</strong>&#160;und <strong>zwei darauffolgende Folgen immer um 00:00 Uhr</strong>.</p><p class="id-Article-content-item">Sollte das Dschungelcamp am 19. Januar 2018 starten, dann w&#228;re das Finale wohl am Samstag, 3. Februar ab 22.15 Uhr.</p><p class="id-Article-content-item"><strong>Einen &#220;berblick &#252;ber die genauen Sendezeiten finden Sie in K&#252;rze in einer Tabelle.</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline">Dschungelcamp 2018: Zwei Specials nach dem Finale</h3><p class="id-Article-content-item">Seit der elften Staffel des Dschungelcamps gibt es immer zwei Specials, die auf das gro&#223;e Finale der RT-Sendung folgen. Zun&#228;chst w&#228;re da <strong>&#8222;Ich bin ein Star - Holt mich hier raus! Das gro&#223;e Wiedersehen&#8220;</strong>. Die Reunion-Show war bis jetzt immer <strong>am Sonntag, einen Tag nach dem Finale</strong>, am Abend zu sehen. Das Dschungelcamp-Wiedersehen k&#246;nnte somit am <strong>Sonntag, 4. Feburar</strong> stattfinden.</p><p class="id-Article-content-item">2017 hat RTL ein zweites Dschungelcamp-Special ins Leben gerufen:&#160;<strong>&#8222;Ich bin ein Star - Holt mich hier raus! Das Nachspiel&#8220;</strong> wurde&#160;<strong>zwei Wochen nach dem Finale</strong> ausgestrahlt. Zuerst ein Wiedersehen und dann ein Nachspiel - folgt bald vielleicht noch ein monatliches Kaffee-Trinken? Wie auch immer: In Deutschland treffen sich alle Kandidaten wieder, nachdem sie erstmals von ihrem Dschungel-Abenteuer nach Hause zur&#252;ckgekehrt sind. In diesem Special sollen folgende Fragen beantwortet werden: &#8222;Gibt es ein Leben nach dem Dschungelcamp? Was passierte, nachdem die Dschungel-Promis wieder in Deutschland gelandet sind? Was machten die luxusentw&#246;hnten Stars zuerst? Wer hat noch eine Rechnung offen? Wer startet durch?&#8220; Etwas k&#252;rzer ausgedr&#252;ckt: Die Zuschauer sollen erfahren, welcher Kandidat sich doch nochmal vor dem v&#246;lligen Absturz seiner Karriere retten konnte und welcher trotz allen Bem&#252;hungen gnadenlos untergegangen ist.</p><p class="id-Article-content-item"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FIchBinEinStar%2Fposts%2F1441438592567560%3A0&width=500" width="500" height="634"  scrolling="no" frameborder="0" allowTransparency="true"></iframe></p><h3 class="id-Article-content-item id-Article-content-item-headline">Dschungelcamp 2018: Der neue Dschungeltalk bei RTLPlus</h3><p class="id-Article-content-item">Im Jahr 2018 hat sich der Sender erneut etwas einfallen lassen. RTL streckt bei &#8222;Ich bin ein Star - Holt mich hier raus!&#8220; die F&#252;hler noch l&#228;nger aus und startet deshalb einen Versuch, den&#160;<a class="id_link" href="/tv/nach-dschungelcamp-2018-eine-stunde-dschungeltalk-bei-rtlplus-zr-9403179.html"  target="_self" rel="follow" title="t&#228;glichen Dschungeltalk&#160;&#8222;Ich bin ein Star - Holt mich hier raus! - Die Stunde danach&#8220; bei RTLPlus">t&#228;glichen Dschungeltalk&#160;&#8222;Ich bin ein Star - Holt mich hier raus! - Die Stunde danach&#8220; bei RTLPlus</a> einzuf&#252;hren. Wer nach der t&#228;glichen Dschungelcamp-Folge auf RTL noch immer nicht genug hat, bekommt einen Nachschlag auf dem Spartensender RTLPlus geboten.</p><p class="id-Article-content-item">&#220;brigens: Das Dschungelcamp wird nicht nur in der abendlichen Show und dem anschlie&#223;enden Dschungeltalk ein Thema sein. S&#228;mtliche <strong>RTL-News-Formate werden wieder &#252;ber den australischen Dschungel und die aktuellen News berichten</strong>:</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Guten Morgen Deutschland</li>
                <li>Punkt 12 - Das RTL-Mittagsjournal</li>
                <li>Explosiv - Das Magazin</li>
                <li>Exclusiv - Das Starmagazin</li>
                <li>RTL Aktuell</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Dschungelcamp 2018: Wer moderiert das Dschungelcamp?</h3><p class="id-Article-content-item">Aller Voraussicht nach werden auch im Jahr 2018 wieder <strong>Sonja Zietlow</strong> und <strong>Daniel Hartwich</strong> die Zuschauer durch die gemeinsame Zeit im Dschungel begleiten. Mit ihren belustigenden Worte &#252;ber die Kandidaten und die am&#252;sante Schadenfreude kann man sich ein Dschungelcamp ohne die beiden eigentlich gar nicht mehr vorstellen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-40f9.jpg 2200w, //www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-40ac.jpg 342w, //www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-40GI.jpg 467w, //www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-4075.jpg 512w, //www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-408e.jpg 640w, //www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-40BI.jpg 700w, //www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-40NG.jpg 1000w, //www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-40a7.jpg 1024w, //www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-406b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die beiden Moderatoren von&amp;#160;&amp;#8222;Ich bin ein Star - Holt mich hier raus!&amp;#8220; Daniel Hartwich und Sonja Zietlow" title="Die beiden Moderatoren von&amp;#160;&amp;#8222;Ich bin ein Star - Holt mich hier raus!&amp;#8220; Daniel Hartwich und Sonja Zietlow" src="//www.hna.de/bilder/2017/11/30/9445997/1715339963-dschungelcamp-2018-start-finale-sendetermine-rtl-40a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "picture alliance \/ dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 16845358, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die beiden Moderatoren von&#160;&#8222;Ich bin ein Star - Holt mich hier raus!&#8220; Daniel Hartwich und Sonja Zietlow</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance / dpa</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Dschungelcamp 2018: Dr. Bob hat Neuigkeiten</h3><p class="id-Article-content-item">Egal wann der Start der 12. Staffel &#8222;Ich bin ein Star - Holt mich hier raus!&#8220; exakt ist, eins wissen wir sicher: der Dschungel hat es auf jeden Fall in sich. Das best&#228;tigte der bekannte&#160;&#8222;Arzt&#8220; beim Dschungelcamp&#160;&#8222;Dr. Bob&#8220; mit einer Aussage, die alle weiblichen Teilnehmer in einen gewaltigen Schrecken versetzen k&#246;nnte: Erst letztens warnte er <a class="id_link" href="/tv/dschungelcamp-2018-dr-bob-warnt-kandidatinnen-mit-grossen-bruesten-zr-9385948.html"  target="_self" rel="follow" title="Frauen mit gro&#223;en Br&#252;sten, am Dschungelcamp teilzunhemen">Frauen mit gro&#223;en Br&#252;sten, am Dschungelcamp teilzunhemen</a>.&#160;</p><p class="id-Article-content-item"><em>Nadja Zinsmeister/Franz Rohleder</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html&t=Dschungelcamp%202018:%20Termin%20f%C3%BCr%20Start%20steht%20fest"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Dschungelcamp%202018:%20Termin%20f%C3%BCr%20Start%20steht%20fest - HNA&amp;body=Artikel auf HNA: https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html&text=Dschungelcamp%202018:%20Termin%20f%C3%BCr%20Start%20steht%20fest"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-49104533--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-49104533--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html&t=Dschungelcamp%202018:%20Termin%20f%C3%BCr%20Start%20steht%20fest"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Dschungelcamp%202018:%20Termin%20f%C3%BCr%20Start%20steht%20fest - HNA&amp;body=Artikel auf HNA: https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html&text=Dschungelcamp%202018:%20Termin%20f%C3%BCr%20Start%20steht%20fest"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47466478-adpos2" class="ContentAdArticleRight" ></div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/dschungelcamp-sti46836/" class="id-TopicList-item id-TopicList-item--tag">Dschungelcamp</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/12/11/9440209/1089433364-premiere-von-star-wars-letzten-jedi-in-los-angeles-war-bereits-ein-voller-erfolg-am-donnerstag-laeuft-film-endlich-auch-in-iGYdSA9Ypa7.jpg" alt="Star Wars 8 „Die letzten Jedi“: Jetzt die letzten Tickets sichern" title="Star Wars 8 „Die letzten Jedi“: Jetzt die letzten Tickets sichern"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Star Wars 8 „Die letzten Jedi“: Jetzt die letzten Tickets sichern</span></h3></div><a href="/kultur/tv-kino/star-wars-8-letzten-tickets-zur-vorpremiere-diese-fsk-freigabe-hat-film-zr-9440209.html" class="id-LinkOverlay-link " title="Star Wars 8 &#8222;Die letzten Jedi&#8220;: Jetzt die letzten Tickets sichern"
                    >Star Wars 8 „Die letzten Jedi“: Jetzt die letzten Tickets sichern</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ2MTM3LzExOTczNDI3MTQtbmVmbGl4LXNlcmllLWRhcmstUlRrekN5bk1YZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NjEzNy8xMTk3MzQyNzE0LW5lZmxpeC1zZXJpZS1kYXJrLVJUa3pDeW5NWGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NjEzNy8xMTk3MzQyNzE0LW5lZmxpeC1zZXJpZS1kYXJrLVJUa3pDeW5NWEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NjEzNy8xMTk3MzQyNzE0LW5lZmxpeC1zZXJpZS1kYXJrLVJUa3pDeW5NWDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NjEzNy8xMTk3MzQyNzE0LW5lZmxpeC1zZXJpZS1kYXJrLVJUa3pDeW5NWDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NjEzNy8xMTk3MzQyNzE0LW5lZmxpeC1zZXJpZS1kYXJrLVJUa3pDeW5NWEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NjEzNy8xMTk3MzQyNzE0LW5lZmxpeC1zZXJpZS1kYXJrLVJUa3pDeW5NWE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDYxMzcvMTE5NzM0MjcxNC1uZWZsaXgtc2VyaWUtZGFyay1SVGt6Q3luTVhhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ2MTM3LzExOTczNDI3MTQtbmVmbGl4LXNlcmllLWRhcmstUlRrekN5bk1YNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOZXRmbGl4LVNlcmllJm5ic3A7JmJkcXVvO0RhcmsmbGRxdW87OiBXaXJkIGVzIGVpbmUgendlaXRlIFN0YWZmZWwgZ2ViZW4/IiB0aXRsZT0iTmV0ZmxpeC1TZXJpZSZuYnNwOyZiZHF1bztEYXJrJmxkcXVvOzogV2lyZCBlcyBlaW5lIHp3ZWl0ZSBTdGFmZmVsIGdlYmVuPyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/12/13/9446137/1197342714-neflix-serie-dark-RTkzCynMXa7.jpg" alt="Netflix-Serie „Dark“: Wird es eine zweite Staffel geben?" title="Netflix-Serie „Dark“: Wird es eine zweite Staffel geben?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Netflix-Serie „Dark“: Wird es eine zweite Staffel geben?</span></h3></div><a href="/kultur/tv-kino/netflix-serie-dark-wird-es-eine-zweite-staffel-geben-zr-9446137.html" class="id-LinkOverlay-link " title="Netflix-Serie&#160;&#8222;Dark&#8220;: Wird es eine zweite Staffel geben?"
                    >Netflix-Serie „Dark“: Wird es eine zweite Staffel geben?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xNS84NTU4OTcyLzE5MjIwNTQ4OTUtaWNoLWJpbi1laW4tc3Rhci1ob2x0LW1pY2gtaGllci1yYXVzLVpTeWFqVTRtZmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE1Lzg1NTg5NzIvMTkyMjA1NDg5NS1pY2gtYmluLWVpbi1zdGFyLWhvbHQtbWljaC1oaWVyLXJhdXMtWlN5YWpVNG1mYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xNS84NTU4OTcyLzE5MjIwNTQ4OTUtaWNoLWJpbi1laW4tc3Rhci1ob2x0LW1pY2gtaGllci1yYXVzLVpTeWFqVTRtZkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTUvODU1ODk3Mi8xOTIyMDU0ODk1LWljaC1iaW4tZWluLXN0YXItaG9sdC1taWNoLWhpZXItcmF1cy1aU3lhalU0bWY3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE1Lzg1NTg5NzIvMTkyMjA1NDg5NS1pY2gtYmluLWVpbi1zdGFyLWhvbHQtbWljaC1oaWVyLXJhdXMtWlN5YWpVNG1mOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xNS84NTU4OTcyLzE5MjIwNTQ4OTUtaWNoLWJpbi1laW4tc3Rhci1ob2x0LW1pY2gtaGllci1yYXVzLVpTeWFqVTRtZkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTUvODU1ODk3Mi8xOTIyMDU0ODk1LWljaC1iaW4tZWluLXN0YXItaG9sdC1taWNoLWhpZXItcmF1cy1aU3lhalU0bWZORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xNS84NTU4OTcyLzE5MjIwNTQ4OTUtaWNoLWJpbi1laW4tc3Rhci1ob2x0LW1pY2gtaGllci1yYXVzLVpTeWFqVTRtZmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE1Lzg1NTg5NzIvMTkyMjA1NDg5NS1pY2gtYmluLWVpbi1zdGFyLWhvbHQtbWljaC1oaWVyLXJhdXMtWlN5YWpVNG1mNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJHZWh0IGRhcyBEc2NodW5nZWxjYW1wIDIwMTggc3AmYXVtbDt0ZXIgbG9zIGFscyBpbiBkZW4gVm9yamFocmVuPyIgdGl0bGU9IkdlaHQgZGFzIERzY2h1bmdlbGNhbXAgMjAxOCBzcCZhdW1sO3RlciBsb3MgYWxzIGluIGRlbiBWb3JqYWhyZW4/Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/05/15/8558972/1922054895-ich-bin-ein-star-holt-mich-hier-raus-ZSyajU4mfa7.jpg" alt="Geht das Dschungelcamp 2018 später los als in den Vorjahren?" title="Geht das Dschungelcamp 2018 später los als in den Vorjahren?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Geht das Dschungelcamp 2018 später los als in den Vorjahren?</span></h3></div><a href="/kultur/tv-kino/dschungelcamp-2018-kandidaten-neuen-staffel-im-januar-termin-und-sendezeiten-zr-8558972.html" class="id-LinkOverlay-link " title="Geht das Dschungelcamp 2018 sp&#228;ter los als in den Vorjahren?"
                    >Geht das Dschungelcamp 2018 später los als in den Vorjahren?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1NTE4LzY1ODk3OTgwOS1zdGVmZmVuLWhlbnNzbGVyLVpWaUp5YnZIcWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDU1MTgvNjU4OTc5ODA5LXN0ZWZmZW4taGVuc3NsZXItWlZpSnlidkhxYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1NTE4LzY1ODk3OTgwOS1zdGVmZmVuLWhlbnNzbGVyLVpWaUp5YnZIcUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NTUxOC82NTg5Nzk4MDktc3RlZmZlbi1oZW5zc2xlci1aVmlKeWJ2SHE3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDU1MTgvNjU4OTc5ODA5LXN0ZWZmZW4taGVuc3NsZXItWlZpSnlidkhxOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1NTE4LzY1ODk3OTgwOS1zdGVmZmVuLWhlbnNzbGVyLVpWaUp5YnZIcUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NTUxOC82NTg5Nzk4MDktc3RlZmZlbi1oZW5zc2xlci1aVmlKeWJ2SHFORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1NTE4LzY1ODk3OTgwOS1zdGVmZmVuLWhlbnNzbGVyLVpWaUp5YnZIcWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDU1MTgvNjU4OTc5ODA5LXN0ZWZmZW4taGVuc3NsZXItWlZpSnlidkhxNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTdGVmZmVuIEhlbnNzbGVyOiAmYmRxdW87TXVzcyBhbHMgbmV1ZXMgU2VuZGVyZ2VzaWNodCBlcnN0bWFsIGFua29tbWVuJmxkcXVvOyIgdGl0bGU9IlN0ZWZmZW4gSGVuc3NsZXI6ICZiZHF1bztNdXNzIGFscyBuZXVlcyBTZW5kZXJnZXNpY2h0IGVyc3RtYWwgYW5rb21tZW4mbGRxdW87Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/12/13/9445518/658979809-steffen-henssler-ZViJybvHqa7.jpg" alt="Steffen Henssler: „Muss als neues Sendergesicht erstmal ankommen“" title="Steffen Henssler: „Muss als neues Sendergesicht erstmal ankommen“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Steffen Henssler: „Muss als neues Sendergesicht erstmal ankommen“</span></h3></div><a href="/kultur/tv-kino/steffen-henssler-muss-als-neues-sendergesicht-erstmal-ankommen-zr-9445518.html" class="id-LinkOverlay-link " title="Steffen Henssler: &#8222;Muss als neues Sendergesicht erstmal ankommen&#8220;"
                    >Steffen Henssler: „Muss als neues Sendergesicht erstmal ankommen“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1NTEzLzIxNDEyNjIzMTQtbWFyay1mb3JzdGVyLXNhbXUtaGFiZXIteXZvbm5lLWNhdHRlcmZlbGQtc211ZG8tbWljaGktYmVjay1PWTg2a1FTWVVmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1NTEzLzIxNDEyNjIzMTQtbWFyay1mb3JzdGVyLXNhbXUtaGFiZXIteXZvbm5lLWNhdHRlcmZlbGQtc211ZG8tbWljaGktYmVjay1PWTg2a1FTWVVhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDU1MTMvMjE0MTI2MjMxNC1tYXJrLWZvcnN0ZXItc2FtdS1oYWJlci15dm9ubmUtY2F0dGVyZmVsZC1zbXVkby1taWNoaS1iZWNrLU9ZODZrUVNZVUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NTUxMy8yMTQxMjYyMzE0LW1hcmstZm9yc3Rlci1zYW11LWhhYmVyLXl2b25uZS1jYXR0ZXJmZWxkLXNtdWRvLW1pY2hpLWJlY2stT1k4NmtRU1lVNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMy85NDQ1NTEzLzIxNDEyNjIzMTQtbWFyay1mb3JzdGVyLXNhbXUtaGFiZXIteXZvbm5lLWNhdHRlcmZlbGQtc211ZG8tbWljaGktYmVjay1PWTg2a1FTWVU4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzEyLzEzLzk0NDU1MTMvMjE0MTI2MjMxNC1tYXJrLWZvcnN0ZXItc2FtdS1oYWJlci15dm9ubmUtY2F0dGVyZmVsZC1zbXVkby1taWNoaS1iZWNrLU9ZODZrUVNZVUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NTUxMy8yMTQxMjYyMzE0LW1hcmstZm9yc3Rlci1zYW11LWhhYmVyLXl2b25uZS1jYXR0ZXJmZWxkLXNtdWRvLW1pY2hpLWJlY2stT1k4NmtRU1lVTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NTUxMy8yMTQxMjYyMzE0LW1hcmstZm9yc3Rlci1zYW11LWhhYmVyLXl2b25uZS1jYXR0ZXJmZWxkLXNtdWRvLW1pY2hpLWJlY2stT1k4NmtRU1lVYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTMvOTQ0NTUxMy8yMTQxMjYyMzE0LW1hcmstZm9yc3Rlci1zYW11LWhhYmVyLXl2b25uZS1jYXR0ZXJmZWxkLXNtdWRvLW1pY2hpLWJlY2stT1k4NmtRU1lVNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87VGhlIFZvaWNlIG9mIEdlcm1hbnkmbGRxdW87OiBXaWUgdmllbCBFcmZvbGcgaGF0dGVuIGRpZSBTaWVnZXIgaW4gZGVuIENoYXJ0cz8iIHRpdGxlPSImYmRxdW87VGhlIFZvaWNlIG9mIEdlcm1hbnkmbGRxdW87OiBXaWUgdmllbCBFcmZvbGcgaGF0dGVuIGRpZSBTaWVnZXIgaW4gZGVuIENoYXJ0cz8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/12/13/9445513/2141262314-mark-forster-samu-haber-yvonne-catterfeld-smudo-michi-beck-OY86kQSYUa7.jpg" alt="„The Voice of Germany“: Wie viel Erfolg hatten die Sieger in den Charts?" title="„The Voice of Germany“: Wie viel Erfolg hatten die Sieger in den Charts?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„The Voice of Germany“: Wie viel Erfolg hatten die Sieger in den Charts?</span></h3></div><a href="/kultur/tv-kino/the-voice-of-germany-wie-viel-erfolg-hatten-sieger-in-charts-zr-9445513.html" class="id-LinkOverlay-link " title="&#8222;The Voice of Germany&#8220;: Wie viel Erfolg hatten die Sieger in den Charts?"
                    >„The Voice of Germany“: Wie viel Erfolg hatten die Sieger in den Charts?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMi85NDQ0MTQyLzEyNzUwOTE4MTMtYmFjaGVsb3ItMjAxOC1rYW5kaWRhdGlubmVuLU9WYWZhOTRCM2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzEyLzEyLzk0NDQxNDIvMTI3NTA5MTgxMy1iYWNoZWxvci0yMDE4LWthbmRpZGF0aW5uZW4tT1ZhZmE5NEIzYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMi85NDQ0MTQyLzEyNzUwOTE4MTMtYmFjaGVsb3ItMjAxOC1rYW5kaWRhdGlubmVuLU9WYWZhOTRCM0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTIvOTQ0NDE0Mi8xMjc1MDkxODEzLWJhY2hlbG9yLTIwMTgta2FuZGlkYXRpbm5lbi1PVmFmYTk0QjM3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzEyLzEyLzk0NDQxNDIvMTI3NTA5MTgxMy1iYWNoZWxvci0yMDE4LWthbmRpZGF0aW5uZW4tT1ZhZmE5NEIzOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMi85NDQ0MTQyLzEyNzUwOTE4MTMtYmFjaGVsb3ItMjAxOC1rYW5kaWRhdGlubmVuLU9WYWZhOTRCM0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMTIvMTIvOTQ0NDE0Mi8xMjc1MDkxODEzLWJhY2hlbG9yLTIwMTgta2FuZGlkYXRpbm5lbi1PVmFmYTk0QjNORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8xMi8xMi85NDQ0MTQyLzEyNzUwOTE4MTMtYmFjaGVsb3ItMjAxOC1rYW5kaWRhdGlubmVuLU9WYWZhOTRCM2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzEyLzEyLzk0NDQxNDIvMTI3NTA5MTgxMy1iYWNoZWxvci0yMDE4LWthbmRpZGF0aW5uZW4tT1ZhZmE5NEIzNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEZXIgQmFjaGVsb3IgMjAxODogRGFzIHNpbmQgZGllIG5ldWVuIEthbmRpZGF0aW5uZW4iIHRpdGxlPSJEZXIgQmFjaGVsb3IgMjAxODogRGFzIHNpbmQgZGllIG5ldWVuIEthbmRpZGF0aW5uZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/12/12/9444142/1275091813-bachelor-2018-kandidatinnen-OVafa94B3a7.jpg" alt="Der Bachelor 2018: Das sind die neuen Kandidatinnen" title="Der Bachelor 2018: Das sind die neuen Kandidatinnen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Der Bachelor 2018: Das sind die neuen Kandidatinnen</span></h3></div><a href="/kultur/tv-kino/bachelor-2018-sind-neuen-kandidatinnen-zr-9444142.html" class="id-LinkOverlay-link " title="Der Bachelor 2018: Das sind die neuen Kandidatinnen"
                    >Der Bachelor 2018: Das sind die neuen Kandidatinnen</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna"}'></div>
</div></div><div data-id-container-ct='{"containerId":"410239"}' id="id-Container-410239"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-45481981" class="Flexboard" ></div></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-49411822" class="ContentAdArticleBottom300" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "9445997", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9445997",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9445997",
                                            disqus_url = "https://www.hna.de/kultur/tv-kino/dschungelcamp-2018-termin-fuer-start-steht-fest-sendetermine-zr-9445997.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 8a4d6e3b5c34d1b998db6fe08dc6e21b6f6fdd9c 1513177460",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even   "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Unsere Kommentarfunktion wird über den Anbieter DISQUS gesteuert. Nutzer, die diesen Dienst nicht verwenden, können sich <a href="/login/hna/">hier über das alte HNA-Login anmelden</a>.
<br>
<br>
<b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.hna.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133037"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kassel/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kassel</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kassel-live.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kassel live</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/weltkulturerbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weltkulturerbe</a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/kassel/bombennacht-1943-ere219275/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bombennacht</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/flughafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Airport</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133037"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/983660f847684444aa0a9337c32c7857"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 1287;
                                    _sf_async_config.domain = 'hna.de';
                                    _sf_async_config.sections = 'startseite,kultur,tv-kino';
                                    _sf_async_config.authors = 'Franz.Rohleder';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
