<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Nach ESC-Vorentscheid: Deshalb machte Levinas Handy sofort schlapp | TV & Kino</title><meta content="Levina soll die neue Lena werden: Mit&#160;&#8222;Perfect Life&#8220; wird sie Deutschland beim ESC in Kiew vertreten. Im Morgenmagazin sprach Levina &#252;ber ihr neues Leben als Star.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="Eurovision Song Contest, Levina" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Levina: Nach ESC-Vorentscheid ging pl&#246;tzlich ihr Handy aus" property="og:title"/><meta content="https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html" property="og:url"/><meta content="https://www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRdef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="K&#246;ln - Auf einen Schlag prominent: Nachwuchs-S&#228;ngerin Isabella Levina Lueen gewinnt mit &#8222;Perfect Life&#8220; den deutschen ESC-Vorentscheid. Im ZDF-Morgenmagazin sprach sie &#252;ber ihr neues Leben als Star." property="og:description"/><meta content="2017-02-10T15:53" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html" rel="canonical"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/23c01ccd245883ba50d2b2c0dbc6f6dd/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-22-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html',
                title: 'Nach ESC-Vorentscheid: Deshalb machte Levinas Handy sofort schlapp | TV & Kino',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Kultur|TV & Kino', 
                dimension4: 'metis', 
                dimension5: '7383479', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201702101553', 
                dimension10: 'keine', 
                dimension11: 'Eurovision Song Contest|Levina', 
                dimension12: '2985',
                dimension13: 'Afp Agence France-Presse|Dpa Deutsche Presse-Agentur'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script>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</script><script type="text/javascript" src="//pp.lp4.io/app/56/aa/06/56aa06a5e45a1d444402f66e.js">
if(document.location.hash.indexOf("lptest") !== -1)
{  document.write('<scr'+'ipt src="//pp.lp4.io/app/56/aa/06/56aa06a5e45a1d444402f66e.js" async></scr'+'ipt>'); } 
</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44143008"></div><div class="WpSuperbanner" id="traffective-ad-44143008-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133037"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133037"><span class="id-HiddenVisually">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/kultur/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hna-meinung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133631,"targetSelector":"#id-js-NavMainTeaser1133631"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133631"><span class="id-MainNav-el-link-text">HNA Meinung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/radio-hna/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133632,"targetSelector":"#id-js-NavMainTeaser1133632"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133632"><span class="id-MainNav-el-link-text">Radio HNA</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133037","#id-subCat1133576","#id-subCat1133577","#id-subCat1133613","#id-subCat1133619"]'
                   data-id-load-category-teaser='{"catId":1133615,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Kultur"
                                        href="//www.hna.de/kultur/"
                                        itemprop="item"><span itemprop="name">Kultur</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="TV & Kino"
                                        href="//www.hna.de/kultur/tv-kino/"
                                        itemprop="item"><span itemprop="name">TV & Kino</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Nach ESC-Vorentscheid: Deshalb machte Levinas Handy sofort schlapp</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-410236" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-44146863"></div></div>
</div><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_topArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "d1d432d3e8759d2e5034007e758f1a8b03ba74e6", "push2Plista" : true, "plistaObjectid" : "7383479", "plistaTitle" : "Levina: Nach ESC-Vorentscheid ging plötzlich ihr Handy aus", "plistaText" : "Köln - Auf einen Schlag prominent: Nachwuchs-Sängerin Isabella Levina Lueen gewinnt mit \u201EPerfect Life\u201C den deutschen ESC-Vorentscheid. Im ZDF-Morgenmagazin sprach sie über ihr neues Leben als Star.", "plistaUrl" : "https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html", "plistaImgUrl" : "https://www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRdba.jpg", "plistaCategory" : "TV & Kino", "plistaCreatedAt" : "1486738380", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Neues Leben als Promi</p><h2 itemprop="headline" class="id-Article-headline ">Levina: Nach ESC-Vorentscheid ging pl&#246;tzlich ihr Handy aus</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-02-10T15:53" itemprop="datePublished"><span class="id-DateTime-date">10.02.17</span> <span class="id-DateTime-time">15:53</span></time></p><meta content="2017-02-10T15:55" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRdf9.jpg 2200w, //www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRdac.jpg 342w, //www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRdGI.jpg 467w, //www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRd75.jpg 512w, //www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRd8e.jpg 640w, //www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRdBI.jpg 700w, //www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRdNG.jpg 1000w, //www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRda7.jpg 1024w, //www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRd6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Unser Song f&uuml;r 2017 - ESC-Vorentscheid" title="Unser Song f&uuml;r 2017 - ESC-Vorentscheid" itemprop="url" src="//www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRda7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2000, "height": 1506, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 14802462, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Noch kann sie es kaum fassen: Levina wird Deutschland beim ESC 2017 vertreten.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="p402_premium"><p class="id-Article-content-item id-Article-content-item-summary">K&#246;ln - Auf einen Schlag prominent: Nachwuchs-S&#228;ngerin Isabella Levina Lueen gewinnt mit &#8222;Perfect Life&#8220; den deutschen ESC-Vorentscheid. Im ZDF-Morgenmagazin sprach sie &#252;ber ihr neues Leben als Star.</p><p class="id-Article-content-item id-Article-content-item--first">Isabella Levina Lueen wird Deutschland beim Eurovision Song Contest (ESC) am 13. Mai in Kiew vertreten. Die 25-J&#228;hrige, <a class="id_link" href="/tv/esc-2017-kandidatin-levina-eine-aussage-sorgt-fuer-besonderen-spott-zr-7382618.html"  target="_self" rel="follow" title="die in Berlin und London lebt">die in Berlin und London lebt</a>, gewann am Donnerstagabend in K&#246;ln den ESC-Vorentscheid mit ihrer Interpretation des Liedes &#8222;Perfect Life&#8220; - mit dem Song soll sie nun auch in der Ukraine antreten. Schon vor der letzten Runde sch&#252;ttelte Levina im Zuschauervoting ihre gesamte Konkurrenz ab. Das Publikum musste nur noch entscheiden, mit welchem Song sie Deutschland vertreten soll.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-46903830-7383479-adpos3"></div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Songauswahl: Zuschauer sind sich einig</h3><p class="id-Article-content-item">Am Ende votierten 69 Prozent der Zuschauer f&#252;r &#8222;Perfect Life&#8220;. Das Lied war wie die Alternative &#8222;Wildfire&#8220; speziell f&#252;r den ESC komponiert worden. &#8222;Wir haben ein sehr, sehr eindeutiges Ergebnis&#8220;, sagte ARD-Unterhaltungskoordinator Thomas Schreiber. Im Schnitt verfolgten 3,14 Millionen (Marktanteil 10,8 Prozent) die Show &#8222;Unser Song 2017&#8220; ab 20.15 Uhr im Ersten, rund 1,3 Millionen weniger als die nationale Vorentscheidung im Vorjahr.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Das sagt Levina nach ihrem Triumph</h3><p class="id-Article-content-item"><a class="id_link" href="/tv/isabella-levina-lueen-gewinnt-mit-perfect-life-esc-vorentscheid-zr-7382098.html"  target="_self" rel="follow" title="Nach der aufregenden Entscheidungsshow">Nach der aufregenden Entscheidungsshow</a> setzte sich die S&#228;ngerin zun&#228;chst kein konkretes Ziel f&#252;r das ESC-Finale. &quot;Ich mache mir jetzt erst mal noch keinen Druck&quot;, sagte Levina im ARD-&quot;Morgenmagazin&quot;. Sie m&#252;sse zun&#228;chst ihren Erfolg beim Vorentscheid verarbeiten. Sie sei &quot;total &#252;berw&#228;ltigt von der Euphorie, die da auf einmal auf mich zukommt&quot;. Beruhigend f&#252;r die 25-J&#228;hrige: Viel schlechter kann es beim Eurovision Song Contest f&#252;r Deutschland eigentlich nicht werden. Nach letzten Pl&#228;tzen in den Jahren 2016 und 2015 ist man auf alles gefasst. Wie es in n&#228;chster Zeit mit ihrem Musikmanagement-Studium in London weitergehe, wisse die S&#228;ngerin noch nicht. Sie habe sich dar&#252;ber einfach noch keine Gedanken gemacht. Auf die Frage, warum Deutschland erst jetzt ihr Talent bemerke, sagte sie: &#8222;Ich war schon immer hier. Ich habe es halt nur jetzt irgendwie an die &#214;ffentlichkeit geschafft.&#8220;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-44142886-7383479-adpos4"></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Darum ging Levinas Handy sofort aus</h3><p class="id-Article-content-item">Wie sich das Leben in der &#214;ffentlichkeit so anf&#252;hlt, durfte Levina dann auch gleich am eigenen Leib erfahren. Als sie nach der Show ihr Handy angeschaltet habe, seien unz&#228;hlige Nachrichten bei ihr eingetrudelt, sagte Levina im &#8222;MoMa&#8220;. Das Ger&#228;t sei mit Akkuproblemen dann gleich wieder ausgegangen.</p><p class="id-Article-content-item">Mit dem Siegerlied k&#246;nne sie sehr gut leben. &#8222;Perfect Life&#8220; sei ein Song, bei dem &#8222;die Menge mittanzen kann&#8220;. Das Lieb stammt unter anderem aus der Feder von Songwriterin Lindy Robbins. Sie hat auch schon die Backstreet Boys (&#8222;Incomplete&#8220;) und David Guetta (&#8222;Dangerous&#8220;) zuverl&#228;ssig mit Chart-Material versorgt. In den sozialen Netzen meinten User gewisse <a class="id_link" href="/tv/esc-song-2017-perfect-life-von-levina-eine-kopie-klingt-verdaechtig-wie-titanium-von-david-guetta-zr-7382583.html"  target="_self" rel="follow" title="&#196;hnlichkeiten zwischen dem deutschen ESC-Song und dem Hit &#8222;Titanium&#8220; von Guetta und Sia">&#196;hnlichkeiten zwischen dem deutschen ESC-Song und dem Hit &#8222;Titanium&#8220; von Guetta und Sia</a> erkennen zu k&#246;nnen.&#160;</p><p class="id-Article-content-item"><em>dpa/afp</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html&t=Levina:%20Nach%20ESC-Vorentscheid%20ging%20pl%C3%B6tzlich%20ihr%20Handy%20aus"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Levina:%20Nach%20ESC-Vorentscheid%20ging%20pl%C3%B6tzlich%20ihr%20Handy%20aus - HNA&amp;body=Artikel auf HNA: https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html&text=Levina:%20Nach%20ESC-Vorentscheid%20ging%20pl%C3%B6tzlich%20ihr%20Handy%20aus"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44143234--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44143234--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html&t=Levina:%20Nach%20ESC-Vorentscheid%20ging%20pl%C3%B6tzlich%20ihr%20Handy%20aus"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Levina:%20Nach%20ESC-Vorentscheid%20ging%20pl%C3%B6tzlich%20ihr%20Handy%20aus - HNA&amp;body=Artikel auf HNA: https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html&text=Levina:%20Nach%20ESC-Vorentscheid%20ging%20pl%C3%B6tzlich%20ihr%20Handy%20aus"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div class="ContentAdArticleRight" id="traffective-ad-46903807-7383479-adpos2"></div></div>
</div></div></div><div id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpRf9.jpg 2200w, //www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpRac.jpg 342w, //www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpRGI.jpg 467w, //www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpR75.jpg 512w, //www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpR8e.jpg 640w, //www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpRBI.jpg 700w, //www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpRNG.jpg 1000w, //www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpRa7.jpg 1024w, //www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpR6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Levina beim ESC 2017: Das ist die deutsche Kandidatin f&uuml;r Kiew" title="Levina beim ESC 2017: Das ist die deutsche Kandidatin f&uuml;r Kiew" src="//www.hna.de/bilder/2017/01/31/7360651/786409703-levina-esc-2017-eurovision-song-contest-1yJcs43mpRa7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Levina beim ESC 2017: Das ist die deutsche Kandidatin für Kiew</span></h3></div><a href="/kultur/tv-kino/levina-beim-esc-2017-ist-deutsche-kandidatin-fuer-kiew-zr-7360651.html" class="id-LinkOverlay-link " title="Levina beim ESC 2017: Das ist die deutsche Kandidatin f&#252;r Kiew"
                    >Levina beim ESC 2017: Das ist die deutsche Kandidatin für Kiew</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdAf9.jpg 2200w, //www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdAac.jpg 342w, //www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdAGI.jpg 467w, //www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdA75.jpg 512w, //www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdA8e.jpg 640w, //www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdABI.jpg 700w, //www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdANG.jpg 1000w, //www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdAa7.jpg 1024w, //www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdA6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Eurovision Song Contest 2017: Alle L&auml;nder, alle Teilnehmer in Kiew" title="Eurovision Song Contest 2017: Alle L&auml;nder, alle Teilnehmer in Kiew" src="//www.hna.de/bilder/2017/02/10/7383029/1987134533-eurovision-song-contest-2017-esc-alle-laender-teilnehmer-kiew-Mo7p0qBdAa7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Eurovision Song Contest 2017: Alle Länder, alle Teilnehmer in Kiew</span></h3></div><a href="/kultur/tv-kino/eurovision-song-contest-2017-alle-laender-alle-teilnehmer-in-kiew-zr-7383029.html" class="id-LinkOverlay-link " title="Eurovision Song Contest 2017: Alle L&#228;nder, alle Teilnehmer in Kiew"
                    >Eurovision Song Contest 2017: Alle Länder, alle Teilnehmer in Kiew</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0Oxf9.jpg 2200w, //www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0Oxac.jpg 342w, //www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0OxGI.jpg 467w, //www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0Ox75.jpg 512w, //www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0Ox8e.jpg 640w, //www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0OxBI.jpg 700w, //www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0OxNG.jpg 1000w, //www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0Oxa7.jpg 1024w, //www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0Ox6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="ESC 2017: Wenn schon die Sch&ouml;neberger &uuml;ber den&nbsp;&bdquo;Unser Song&ldquo;-Modus l&auml;stert ..." title="ESC 2017: Wenn schon die Sch&ouml;neberger &uuml;ber den&nbsp;&bdquo;Unser Song&ldquo;-Modus l&auml;stert ..." src="//www.hna.de/bilder/2017/02/10/7382857/311068174-unser-song-fuer-2017-esc-vorentscheid-1I3VoASXl8o0c0Oxa7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >ESC 2017: Wenn schon die Schöneberger über den „Unser Song“-Modus lästert ...</span></h3></div><a href="/kultur/tv-kino/esc-vorentscheid-2017-barbara-schoeneberger-laestert-ueber-modus-zr-7382857.html" class="id-LinkOverlay-link " title="ESC 2017: Wenn schon die Sch&#246;neberger &#252;ber den&#160;&#8222;Unser Song&#8220;-Modus l&#228;stert ..."
                    >ESC 2017: Wenn schon die Schöneberger über den „Unser Song“-Modus lästert ...</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2Gf9.jpg 2200w, //www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2Gac.jpg 342w, //www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2GGI.jpg 467w, //www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2G75.jpg 512w, //www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2G8e.jpg 640w, //www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2GBI.jpg 700w, //www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2GNG.jpg 1000w, //www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2Ga7.jpg 1024w, //www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2G6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Einschaltquoten: Bergdoktor vor ESC und Topmodel" title="Einschaltquoten: Bergdoktor vor ESC und Topmodel" src="//www.hna.de/bilder/2017/02/10/7382850/1069403169-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-8moEk75D3Tg40h2Ga7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Einschaltquoten: Bergdoktor vor ESC und Topmodel</span></h3></div><a href="/kultur/tv-kino/einschaltquoten-bergdoktor-vor-esc-und-topmodel-zr-7382850.html" class="id-LinkOverlay-link " title="Einschaltquoten: Bergdoktor vor ESC und Topmodel"
                    >Einschaltquoten: Bergdoktor vor ESC und Topmodel</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3Df9.jpg 2200w, //www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3Dac.jpg 342w, //www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3DGI.jpg 467w, //www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3D75.jpg 512w, //www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3D8e.jpg 640w, //www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3DBI.jpg 700w, //www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3DNG.jpg 1000w, //www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3Da7.jpg 1024w, //www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3D6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="ESC 2017: Huch, unser Song von Levina klingt verd&auml;chtig nach ..." title="ESC 2017: Huch, unser Song von Levina klingt verd&auml;chtig nach ..." src="//www.hna.de/bilder/2017/02/10/7382583/1533891296-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1w7CVtTJ3Da7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >ESC 2017: Huch, unser Song von Levina klingt verdächtig nach ...</span></h3></div><a href="/kultur/tv-kino/esc-song-2017-perfect-life-von-levina-eine-kopie-klingt-verdaechtig-wie-titanium-von-david-guetta-zr-7382583.html" class="id-LinkOverlay-link " title="ESC 2017: Huch, unser Song von Levina klingt verd&#228;chtig nach ..."
                    >ESC 2017: Huch, unser Song von Levina klingt verdächtig nach ...</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkkf9.jpg 2200w, //www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkkac.jpg 342w, //www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkkGI.jpg 467w, //www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkk75.jpg 512w, //www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkk8e.jpg 640w, //www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkkBI.jpg 700w, //www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkkNG.jpg 1000w, //www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkka7.jpg 1024w, //www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkk6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Isabella Levina Lueen gewinnt den ESC-Vorentscheid" title="Isabella Levina Lueen gewinnt den ESC-Vorentscheid" src="//www.hna.de/bilder/2017/02/09/7382098/497837028-unser-song-fuer-2017-gewinnerin-isabella-levina-lueen-1o3cqjCpkka7.jpg"></div></div></div></div><div class="id-Teaser-el-content "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Isabella Levina Lueen gewinnt den ESC-Vorentscheid</span></h3></div><a href="/kultur/tv-kino/isabella-levina-lueen-gewinnt-mit-perfect-life-esc-vorentscheid-zr-7382098.html" class="id-LinkOverlay-link " title="Isabella Levina Lueen gewinnt den ESC-Vorentscheid"
                    >Isabella Levina Lueen gewinnt den ESC-Vorentscheid</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g "><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-358317"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/eurovision-song-contest-ere25867/" class="id-TopicList-item id-TopicList-item--tag">Eurovision Song Contest</a></div><div class=""><a href="//www.hna.de/thema/levina-per755096/" class="id-TopicList-item id-TopicList-item--tag">Levina</a></div></div>
</div></div></div><div class="id-g4-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom468" id="traffective-ad-45421046"></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-410239"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Flexboard" id="traffective-ad-45481981"></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-410719"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="7383479" data-display-type="4" data-access-token="c786da4cfe899dc6cbf944dfd227e020" id="vc-feelback-main"></div>
</div></div><div id="id-Container-358318"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_belowArticle_rwd" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "d1d432d3e8759d2e5034007e758f1a8b03ba74e6", "push2Plista" : true, "plistaObjectid" : "7383479", "plistaTitle" : "Levina: Nach ESC-Vorentscheid ging plötzlich ihr Handy aus", "plistaText" : "Köln - Auf einen Schlag prominent: Nachwuchs-Sängerin Isabella Levina Lueen gewinnt mit \u201EPerfect Life\u201C den deutschen ESC-Vorentscheid. Im ZDF-Morgenmagazin sprach sie über ihr neues Leben als Star.", "plistaUrl" : "https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html", "plistaImgUrl" : "http://www.hna.de/bilder/2017/02/10/7383479/1428204574-unser-song-fuer-2017-esc-vorentscheid-gOnrUI7J5HcRqVRda7.jpg", "plistaCategory" : "TV & Kino", "plistaCreatedAt" : "1486738380", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "7383479", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "7383479",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "7383479",
                                            disqus_url = "https://www.hna.de/kultur/tv-kino/nach-esc-vorentscheid-deshalb-machte-levinas-handy-sofort-schlapp-zr-7383479.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= b632c16ac11002f5f5639f548bd91515ffbababe 1486741599",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div>
            </div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage    "><div class="id-Teaser-el-content "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Unsere Kommentarfunktion wird über den Anbieter DISQUS gesteuert. Nutzer, die diesen Dienst nicht verwenden, können sich <a href="/login/hna/">hier über das alte HNA-Login anmelden</a>.
<br>
<br>
<b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.hna.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.radiohna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Radio HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-js-contentInsert-el id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-js-contentInsert-el id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-js-contentInsert-el id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-js-contentInsert-el id-Link " 
                    >WhatsApp</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-js-contentInsert-el id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-js-contentInsert-el id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-js-contentInsert-el id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-js-contentInsert-el id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgIiB0YXJnZXQ9Il9ibGFuayJyZWw9Im5vZm9sbG93IgogICAgICAgICAgICAgICAgICAgID5ITkEtWnVzdGVsbGVyIHdlcmRlbjwvYT4="}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-44143024"></div><div class="OutOfPageOms" id="traffective-ad-44143024-2"></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133037"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kassel/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kassel</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kassel-live.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kassel live</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/weltkulturerbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weltkulturerbe</a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/kassel/bombennacht-1943-ere219275/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bombennacht</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/flughafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Airport</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133037"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-bundesliga/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball Bundesliga</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-komplett/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-test/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Test</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/765db8ef1217487dacad82cdd0a5cb9e"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 1287;
                                    _sf_async_config.domain = 'hna.de';
                                    _sf_async_config.sections = 'startseite,kultur,tv-kino';
                                    _sf_async_config.authors = 'alinder';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44143009"></div><div class="WpSkyscraper" id="traffective-ad-44143009-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.hna.de/cinema",
                "dfpAdUrl": "/5176/idan.hna.de/cinema",
                "targeting": [{"key":"zone","values":null,"value":"cinema"}],
                "nativeZone": "cinema",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "hna-de"
                }'></span>
    </body>
  </html>
