<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>RTL II: TV-Serie nach 13 Jahren abgesetzt!  Schock für Fans | TV & Kino</title><meta content="Sat.1 hat einen rekordverd&#228;chtigen Flop gelandet. Und ein anderer Sender beendet eine beliebte Serie nach 13 Jahren. Das tut sich bei den TV-Sendern." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="TV-Serie nach 13 Jahren abgesetzt!&#160; Schock f&#252;r Fans" property="og:title"/><meta content="Kultur" property="article:section"/><meta content="Köln" property="article:tag"/><meta content="RTL" property="article:tag"/><meta content="TV" property="article:tag"/><meta content="Fernsehen" property="article:tag"/><meta content="Sender" property="article:tag"/><meta content="Fernseher" property="article:tag"/><meta content="Programm" property="article:tag"/><meta content="TV-Programm" property="article:tag"/><meta content="TV-Sender" property="article:tag"/><meta content="https://www.hna.de/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html" property="og:url"/><meta content="https://www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmcef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Sat.1 hat einen rekordverd&#228;chtigen Flop gelandet. Und ein anderer Sender beendet eine beliebte Serie nach 13 Jahren. Das tut sich bei den TV-Sendern." property="og:description"/><meta content="2019-01-25T16:16" property="article:published_time"/><meta content="Armin T. Linder" property="lp.article:author"/><meta content="Nadja Zinsmeister" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/tv/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html" rel="canonical"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/1a8e489de9c1b36cbb8107d06c6b7914/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html',
                title: 'RTL II: TV-Serie nach 13 Jahren abgesetzt!  Schock für Fans | TV & Kino',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Kultur|TV & Kino', 
                dimension4: 'metis', 
                dimension5: '10198398', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201901251616', 
                dimension10: 'keine', 
                dimension11: 'Köln|RTL|TV|Fernsehen|Sender|Fernseher|Programm|TV-Programm|TV-Sender', 
                dimension12: '9803',
                dimension13: '[Armin T. Linder, Nadja Zinsmeister, glomex]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "RTL II: TV-Serie nach 13 Jahren abgesetzt!  Schock für Fans | TV & Kino",
                "section":      "Kultur"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/cinema",
                    "dfpAdUrl": "/5176/idan.hna.de/cinema",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"cinema"}],
                    "nativeZone": "cinema",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script><script type="text/javascript">

window.addEventListener("message", idReceiveMessage, false);

function idReceiveMessage(event)
{
  if (event.origin !== "https://wahlomat.hna.de") {
    return;
  }
  
  if (event.data && event.data.height) {
    var iframe = document.querySelector("iframe[src*='wahlomat']");
    if (iframe) {
      //console.log("### setting iframe height to", event.data.height);
      iframe.height = event.data.height;
    }
  }
  
}

</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133613'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/kultur/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133615,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Kultur"
                                        href="//www.hna.de/kultur/"
                                        itemprop="item"><span itemprop="name">Kultur</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="TV & Kino"
                                        href="//www.hna.de/kultur/tv-kino/"
                                        itemprop="item"><span itemprop="name">TV & Kino</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">RTL II: TV-Serie nach 13 Jahren abgesetzt!  Schock für Fans</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58695468" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58695468-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Aus durchgesickert</p><h2 itemprop="headline" class="id-Article-headline ">TV-Serie nach 13 Jahren abgesetzt!&#160; Schock f&#252;r Fans</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-01-25T16:16" itemprop="datePublished"><span class="id-DateTime-date">25.01.19</span> <span class="id-DateTime-time">16:16</span></time></p><meta content="2019-01-25T16:16" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmcf9.jpg 2200w, //www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmcac.jpg 342w, //www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmcGI.jpg 467w, //www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmc75.jpg 512w, //www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmc8e.jpg 640w, //www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmcBI.jpg 700w, //www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmcNG.jpg 1000w, //www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmca7.jpg 1024w, //www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmc6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="RTL &auml;ndert sein TV-Programm." title="RTL &auml;ndert sein TV-Programm." itemprop="url" src="//www.hna.de/bilder/2018/08/31/10198398/262666915-rtl-sender-programm-tv-fUDa36d7AoAAzFmca7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2898, "height": 2175, "copyright": "dpa \/ Monika Skolimowska" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19659400, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Monika Skolimowska</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">&#8222;Zuhause im Gl&#252;ck: Unser Einzug in ein neues Leben&#8220; bei RTL II wird es k&#252;nftig nicht mehr geben.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Monika Skolimowska</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Sat.1 hat einen rekordverd&#228;chtigen Flop gelandet. Und ein anderer Sender beendet eine beliebte Serie nach 13 Jahren. Das tut sich bei den TV-Sendern.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Fans von&#160;&#8222;Zuhause im Gl&#252;ck: Unser Einzug in ein neues Leben&#8220; m&#252;ssen jetzt ganz stark sein: Wie <a class="id_link" href="https://www.dwdl.de/nachrichten/70514/produktion_eingestellt_rtl_ii_beendet_zuhause_im_glueck/"  target="_blank" rel="follow" title="Produktion eingestellt: RTL II beendet "Zuhause im Glück"">dwdl.de</a> berichtet, wird die RTL-II-Produktion nach 13 Jahren mit 16 Staffeln und mehr als 230 Folgen eingestellt. Dem Bericht zufolge wurde das der Produktionsfirma UFA bereits kurz vor Weihnachten mitgeteilt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" ></div></div>
</div></div></div><p class="id-Article-content-item">Nicht nur der Quotenabfall wird als Grund genannt. Mehrere Kandidaten bekamen demnach auch Post vom Staat, weil die Renovierungen im Rahmen der RTL-II-Reihe als geldwerter Vorteil zu versteuern seien.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video:&#160;Schock-Aus f&#252;r die RTL2-Dokusoap &quot;Zuhause im Gl&#252;ck&#8220;</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-br9poyn1blwx-pe" data-width="588" data-height="330"></glomex-player></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" ></div></div>
</div></div><p class="id-Article-content-item">RTL II hat das Aus von&#160;&#8222;Zuhause im Gl&#252;ck: Unser Einzug in ein neues Leben&#8220; dem Medienmagazin bereits best&#228;tigt.&#160;&#8222;&#8218;Zuhause im Gl&#252;ck&#8216; z&#228;hlt mit seinen 13 Jahren zu den langlebigsten TV-Formaten in Deutschland. Aber jedes Format im Fernsehen hat einen nat&#252;rlichen Produktlebenszyklus. Wir haben uns aus programmstrategischen Gr&#252;nden gegen eine Fortsetzung entschieden und m&#246;chten uns auf die Entwicklung neuer Programmideen konzentrieren&#8220;, so ein Sprecher.</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;Game of Clones: &#8222;Ekelhaft&#8220;, &#8222;Widerlich&#8220; - Zuschauer entsetzt von neuer TV-Show <a class="id_link" href="/tv/rtl2-setzt-skandal-show-mit-verkehr-vor-kamera-ab-aber-nicht-deswegen-zr-11310452.html"  target="_self" rel="follow" title="mit Verkehr vor laufender Kamera">mit Verkehr vor laufender Kamera</a></p><p class="id-Article-content-item">Update vom 8. Januar 2019:</p><p class="id-Article-content-item"><a class="id_link" href="/tv/sat-1-nach-soap-flop-tv-sender-entscheidet-sich-fuer-ungewoehnliche-massnahme-zr-11062599.html"  target="_self" rel="follow" title="Sat.1 hat bei „Alles oder nichts“ die Reißleine gezogen">Sat.1 hat bei&#160;&#8222;Alles oder nichts&#8220; die Rei&#223;leine gezogen</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">RTL nimmt Reihe zu einer Ex-DSDS-Kandidatin neu ins Programm</h3><p class="id-Article-content-item"><strong>Update vom 4. Januar 2019:&#160;</strong></p><p class="id-Article-content-item"><a class="id_link" href="/tv/dieter-bohlen-dsds-rtl-veroeffentlicht-heimlich-gefilmtes-sex-video-fans-wundern-sich-zr-10835477.html"  target="_self" rel="follow" title="DSDS">DSDS</a> soll neben dem Dschungelcamp das Januar-Flaggschiff von RTL werden. Und f&#252;r alle Zuschauer, die noch nicht genug haben vom Casting-Wahnsinn, gibt&#8216;s danach noch eine passende Soap: Wie RTL ank&#252;ndigt, startet am 29. Januar dienstags direkt im Anschluss an die DSDS-Sendungen die zweiteilige Dokusoap&#160;&#8222;Oksanas Traum vom Gl&#252;ck&#8220;.</p><p class="id-Article-content-item">Die Reihe begleitet&#160;Oksana Kolenitschenko. Die heute 32-J&#228;hrige flog 2012 bei DSDS nach den Recalls raus. Sie er&#246;ffnete einen Nobel-Nachtclub in Berlin, startete damit durch und versuchte dann ihr Gl&#252;ck in der selben Branche in Hollywood. Oksana hat also einiges zu erz&#228;hlen.</p><p class="id-Article-content-item"><strong>Was l&#228;uft sonst noch im TV?</strong> Am 6. Januar gibt es die <a class="id_link" href="/tv/golden-globe-awards-2019-so-sehen-sie-preisverleihung-heute-live-im-tv-und-im-live-stream-zr-10974131.html"  target="_self" rel="follow" title="Verleihung der Golden Globes 2019 im Pay-TV und Live-Stream">Verleihung der Golden Globes 2019 im Pay-TV und Live-Stream</a> zu sehen.</p><p class="id-Article-content-item"><strong>Update vom 31. Dezember 2018:</strong>&#160;Der Musiksender Viva ist endg&#252;ltig abgeschaltet. Die deutsche Antwort auf MTV hat nach 25 Jahren den Sendebetrieb eingestellt. Hier erfahren Sie,&#160;<a class="id_link" href="/tv/viva-nach-25-jahren-abgeschaltet-mit-einer-panne-zum-abschluss-zr-10938377.html"  target="_self" rel="follow" title="was zum Abschied bei Viva lief">was zum Abschied bei Viva lief</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Sat.1 erlebt einen riesigen Flop mit dieser Serie</h3><p class="id-Article-content-item"><strong>Update vom 30. Dezember 2018:</strong> Die neue Vorabend-Soap&#160;&#8222;Alles oder nichts&#8220; bei Sat.1 l&#228;uft erst seit 22. Oktober 2018. Doch sie entwickelt sich zum Mega-Flop.&#160;</p><p class="id-Article-content-item">Laut <em>dwdl.de</em> schalteten am Freitag um 18.30 Uhr nur 380.000 Zuschauer ein - das sind weniger als zwei Prozent Marktanteil. Sogar der Nischensender Sat.1 Gold sei zu dem Zeitpunkt st&#228;rker gewesen. Ein rekordverd&#228;chtig mieser Wert f&#252;r Sat.1.</p><p class="id-Article-content-item">Sat.1 baut zum neuen Jahr auch sein Abendprogramm um. Die US-Serien wie&#160;&#8222;Navy CIS&#8220; wandern auf den Dienstag. Der Block mit den deutschen Serien&#160;&#8222;Der Bulle und das Biest&#8220;,&#160;&#8222;Einstein&#8220; und&#160;&#8222;Josephine Klick - Allein unter Cops&#8220; &#252;bernimmt daf&#252;r den Montag.&#160;</p><p class="id-Article-content-item">Den Montag beendet nicht wie zwischenzeitlich geplant&#160;&#8222;Akte 20.19 Spezial&#8220;, sondern eine Wiederholung von&#160;&#8222;Der letzte Bulle&#8220;. Das&#160;&#8222;Akte&#8220;-Format l&#228;uft stattdessen am Mittwochabend.</p><h3 class="id-Article-content-item id-Article-content-item-headline">RTL nimmt eine neue pikante Serie ins Programm</h3><p class="id-Article-content-item"><strong>Update vom 28. Dezember:</strong> Das k&#246;nnte Serien-Gucker mit Vorlieben f&#252;r ungew&#246;hnliche Themen freuen: RTL hat sich die Rechte an einer neuen Reihe gesichert. Ihr Name:&#160;&#8222;Harlots - Haus der Huren&#8220;. Das berichtet <a class="id_link" href="https://www.wunschliste.de/tvnews/m/harlots-haus-der-huren-deutschlandpremiere-im-februar"  target="_blank" rel="nofollow" title="wunschliste.de">wunschliste.de</a>.</p><p class="id-Article-content-item">Doch es gibt einen Haken. RTL zeigt die Prostituierten-Reihe nicht auf seinem Hauptsender, sondern auf dem Pay-TV-Kanal RTL Passion. Los geht&#8216;s am 11. Februar - von da an laufen die Folgen montags zur Prime Time um 20.15 Uhr.</p><p class="id-Article-content-item">Die Serie wurde vom US-Streaming-Dienst Hulu gemeinsam mit ITV produziert, in den USA wurde sie bereits f&#252;r eine dritte Staffel verl&#228;ngert. Thema ist das&#160;&#8222;&#228;lteste Gewerbe der Welt&#8220;, wie der Titel schon sagt. Die Serie spielt aber nicht in der Gegenwart, sondern im Jahr 1763. Schauplatz ist London.</p><p class="id-Article-content-item">Hier der englische Trailer zur ersten Staffel:</p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="315" src="https://www.youtube.com/embed/j7--ofHqPMo" width="560"></iframe></div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Sat.1 wirft TV-Reihe kurzfristig raus</h3><p class="id-Article-content-item"><strong>Update vom 27. Dezember 2018:</strong> Auch Sat.1 ist vor Quoten-Flops nicht gefeit. Im Gegenteil: Die Doku-Serie &#8222;Unser allersch&#246;nstes Weihnachten&#8220;, die bisher am Vorabend lief, verbuchte laut <em><a class="id_link" href="https://www.dwdl.de/nachrichten/70196/unschoene_bescherung_sat1_setzt_weihnachtsdoku_ab/"  target="_blank" rel="follow" title="Unschöne Bescherung: Sat.1 setzt Weihnachts-Doku ab">dwdl.de</a></em> mit seinen ersten vier Folgen gerade mal drei Prozent Marktanteil im Schnitt. Die Konsequenz ist drastisch: Die weiteren Folgen werden einfach nicht mehr gesendet. Stattdessen kehre&#160;&#8222;Genial daneben - Das Quiz&#8220; eine Woche fr&#252;her aus der Pause zur&#252;ck.</p><p class="id-Article-content-item">F&#252;r die wenigen Fans von&#160;&#8222;Unser allersch&#246;nstes Weihnachten&#8220; gab es immerhin ein kleines Trostpflaster. Auf dem Mini-Sender Sat.1 Gold wurden die verbliebenen Folgen am Sonntag, 23. Dezember am St&#252;ck weggesendet.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video:&#160;&#8222;Genial daneben&#8220; weihnachtet</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bq6kkjlijyox-pe" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item">RTL verbannt TV-Reihen auf zwei eklige Sendepl&#228;tze</p><p class="id-Article-content-item"><strong>Update vom 17. Dezember 2018:</strong> RTL erleidet ein Quoten-Desaster mit zwei Prestige-Sendungen und reagiert jetzt. Vor allem von&#160;&#8222;Hauptsache s&#252;&#223;&#8220; hatte man sich beim TV-Sender wohl viel erwartet, <a class="id_link" href="/tv/rtl-kopiert-sat-1-hit-moderator-ist-ungewoehnlich-jung-hauptsache-suess-zr-10412612.html"  target="_self" rel="follow" title="wir hatten über die Reihe vor dem Start berichtet">wir hatten &#252;ber die Reihe vor dem Start berichtet</a>. Die andere Reihe, bei der RTL nun Konsequenzen zieht, hei&#223;t&#160;&#8222;Unsere sch&#246;nste gemeinsame Wohnung&#8220;.</p><p class="id-Article-content-item">Beide floppten auf ihrem Sendeplatz am Sonntagnachmittag (13.50 Uhr bzw. 14.40 Uhr), wie <a class="id_link" href="https://www.dwdl.de/nachrichten/70131/rtl_verschiebt_sonntagsformate_in_die_morgenstunden/"  target="_blank" rel="follow" title="RTL verschiebt Sonntags-Formate in die Morgenstunden">dwdl.de</a> berichtet. 3,9 und 3,3 Prozent Marktanteil - f&#252;r den gro&#223;en TV-Sender richtig mies.</p><p class="id-Article-content-item">Ganz absetzen wollte RTL aber&#160;&#8222;Hauptsache s&#252;&#223;&#8220; und&#160;&#8222;Unsere sch&#246;nste gemeinsame Wohnung&#8220; offenbar nicht. Und schickt beide Reihen auf zwei denkbar schlechte Sendepl&#228;tze. &#8222;Unsere sch&#246;nste gemeinsame Wohnung&#8220; lief am Sonntag um 6.45 Uhr (!).&#160;</p><p class="id-Article-content-item">Bei&#160;&#8222;Hauptsache s&#252;&#223;&#8220; ab 7.45 Uhr d&#252;rften zumindest ein paar Leute schon wach gewesen sein. F&#252;r die letzte Folge von&#160;&#8222;Hauptsache s&#252;&#223;&#8220; am 23. Dezember l&#228;sst sich RTL immerhin breitschlagen, sie um 9.30 Uhr zu senden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Vox wirft&#160;&#8222;Imposters&#8220; aus dem Programm - ausgerechnet kurz vor Staffel-Ende</h3><p class="id-Article-content-item"><strong>Update vom 10. Dezember 2018:</strong> Und wieder reagiert ein Sender aus der RTL-Gruppe auf ein Quotentief: Vox wirft die Serie&#160;&#8222;Imposters&#8220; aus dem Programm. Das berichtet <a class="id_link" href="https://www.dwdl.de/nachrichten/70082/vox_nimmt_usserie_imposters_aus_dem_programm/"  target="_blank" rel="follow" title="Vox nimmt US-Serie "Imposters" aus dem Programm">dwdl.de</a>. Vorangegangen war ein Sinkflug der Zuschauer-Zahlen. Die letzte Doppel-Folge am Donnerstag ab 23.10 Uhr kam nur auf 1,7 bzw. 2,1 Prozent Marktanteil in der werberelevanten Zielgruppe - f&#252;r Vox ein Desaster.&#160;</p><p class="id-Article-content-item">Deswegen zieht der Sender die Rei&#223;leine. Und das zum f&#252;r Fans wirklich denkbar schlechten Zeitpunkt: zwei Folgen vor Schluss der aktuellen Staffel!</p><p class="id-Article-content-item">Es ist schon die zweite Staffel von&#160;&#8222;Imposters&#8220;, einer Gauner-Serie um Betr&#252;gerin Maddie (gespielt von Inbar Lavi). Die erste Staffel lief noch zur besten Sendezeit an, dann wurde die Serie ins Nachtprogramm verbannt, wo sie jetzt nicht mal zu Ende laufen wird.&#160;Dem Bericht zufolge hat die Serie eh keine Zukunft: Auch der US-Sender Bravo stellte die Reihe nach der zweiten Staffel aufgrund mieser Quoten ein.&#160;</p><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="315" src="https://www.youtube.com/embed/XPpJ-_DpaUI" width="560"></iframe></div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Bekannte Serie fliegt aus RTL-Programm - Kultsendung kommt zur&#252;ck</h3><p class="id-Article-content-item"><strong>Update vom 12. Oktober 2018:</strong> Auch wegen einer anderen Sendung landete RTL derzeit in den Schlagzeilen. Dem Sender ist in einer <a class="id_link" href="/tv/rtl-aktuell-lustig-oder-peinlich-tv-panne-rtl-nachrichtensprecherin-ahnt-nicht-was-sich-im-hintergrund-abspielt-zr-10321465.html"  target="_self" rel="follow" title="Nachrichtensendung eine peinliche Panne unterlaufen">Nachrichtensendung eine peinliche Panne unterlaufen</a>, von der die Moderatorin nichts mitbekam.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Unser Ursprungsartikel: RTL wirft Crimeserie aus dem Programm&#160;</h3><p class="id-Article-content-item">K&#246;ln - Auf der einen Seite ist es ein Abschied, auf der anderen auch ein gro&#223;es Comeback, &#252;ber das sich viele Fans freuen d&#252;rften: Nachdem RTL eine bekannte Krimiserie in der Primetime aus dem Programm wirft, kehrt eine andere nach zahlreichen Jahren beim Spartensender RTLplus zur&#252;ck auf die Bildschirme.</p><p class="id-Article-content-item">Lesen Sie auch:&#160;Skurrile RTL-Show: <a class="id_link" href="/tv/skurrile-rtl-show-schoeneberger-und-gottschalk-in-eindeutiger-pose-laura-wontorra-reisst-anzueglichen-witz-zr-10202954.html"  target="_self" rel="follow" title="Schöneberger und Gottschalk in eindeutiger Pose - Laura Wontorra reißt anzüglichen Witz">Sch&#246;neberger und Gottschalk in eindeutiger Pose - Laura Wontorra rei&#223;t anz&#252;glichen Witz</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Bekannte Krimiserie wird ins Nachtprogramm verschoben</h3><p class="id-Article-content-item">F&#252;r alle&#160;&#8222;Bones - Die Knochenj&#228;gerin&#8220;-Fans ist es eine herbe Entt&#228;uschung: Wie <a class="id_link" href="https://www.dwdl.de/nachrichten/68512/zusatzschicht_fuer_den_lehrer_bones_muss_weichen/"  target="_blank" rel="follow" title="DWDL">DWDL</a> berichtet, muss die Krimiserie nach einigen &#196;nderungen bei RTL ab sofort ins Nachtprogramm weichen. Bisher bereits um 22.15 ausgestrahlt, m&#252;ssen die Fans in Zukunft auf den ein oder anderen Kaffee zur&#252;ckgreifen. Erst um 0.35 Uhr k&#246;nnen die verschiedenen F&#228;lle von&#160;&#8222;Bones&#8220;&#160;ab n&#228;chster Woche verfolgt werden.&#160;Ersetzt wird die Serie durch Wiederholungen von&#160;&#8222;Der Lehrer&#8220;, die trotz niedriger Quoten immer noch besser abschneiden als die Folgen von &#8222;Bones - Die Knochenj&#228;gerin&#8220;.</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;&#8220;Es ist an der Zeit. So pl&#246;tzlich.&#8220; <a class="id_link" href="/tv/bbc-moderatorin-rachel-bland-ist-tot-hoffnung-hat-verloren-zr-10214540.html"  target="_self" rel="follow" title="BBC-Moderatorin verabschiedet sich zwei Tage vor ihrem Tod">BBC-Moderatorin verabschiedet sich zwei Tage vor ihrem Tod</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Diese Serie wird wohl zur&#252;ckkehren</h3><p class="id-Article-content-item">Eine andere Serie feiert hingegen ein gro&#223;es Comeback: Weiteren Informationen von <a class="id_link" href="https://www.dwdl.de/nachrichten/68511/rtlplus_holt_doppelter_einsatz_aus_dem_archiv/"  target="_blank" rel="follow" title="DWDL">DWDL</a> zufolge kehrt die Kult-Serie&#160;&#8222;Doppelter Einsatz&#8220; zur&#252;ck - zu sehen sind die Folgen in Zukunft beim Spartensender RTLplus.</p><p class="id-Article-content-item">Es war Frauenpower pur in den 1990er Jahren: Die Kommissarinnen Sabrina Nikolaidou und Eva Lorenz k&#228;mpften in insgesamt 13 Staffeln als starkes Frauen-Team gemeinsam gegen Verbrechen in Hamburg.&#160;&#8222;Doppelter Einsatz&#8220;, wie die Serie hei&#223;t, wurde jahrelang von RTL ausgestrahlt, bis sie im Jahr 2007 schlie&#223;lich ein Ende fand und eingestellt wurde.&#160;</p><p class="id-Article-content-item">Bei den Folgen, die zuk&#252;nftig bei RTLplus wieder ausgestrahlt werden, handelt es sich aber lediglich um Wiederholungen. Das bedeutet alte Gesichter und bekannte F&#228;lle: Ab dem 27. September sind die Schauspielerinnen&#160;Despina Pajanou und Sylvia Haider also wieder im Fernsehen zu sehen, wie sie Verbrechern auf dem Hamburger Kiez die Stirn bieten.</p><p class="id-Article-content-item">Jeden Donnerstag um 20.15 Uhr werden die Folgen der vierten Staffel gezeigt, die anders als die vorherigen Folgen erstmals in Spielfilml&#228;nge gedreht wurden.&#160;</p><p class="id-Article-content-item"><em>Dem ZDF ist vor kurzem ein grober Fehler unterlaufen. Der Sender zeigte auf einem seiner Kan&#228;le einen Film, der <a class="id_link" href="/tv/verbotener-skandal-film-beim-zdf-darum-haette-er-im-september-nicht-gezeigt-werden-duerfen-zr-10177843.html"  target="_self" rel="follow" title="unter keinen Umständen hätte gezeigt werden dürfen">unter keinen Umst&#228;nden h&#228;tte gezeigt werden d&#252;rfen</a>.</em></p><p class="id-Article-content-item"><a class="id_link" href="/tv/dsds-estefania-wollny-bringt-dieter-bohlen-durch-namen-auf-schraege-ideen-zr-10994661.html"  target="_self" rel="follow" title="DSDS: Eklat gleich bei der ersten Folge - Jurorin platzt der Kragen">DSDS: Eklat gleich bei der ersten Folge - Jurorin platzt der Kragen</a></p><p class="id-Article-content-item">nz</p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html&t=TV-Serie%20nach%2013%20Jahren%20abgesetzt!%C2%A0%20Schock%20f%C3%BCr%20Fans"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=TV-Serie%20nach%2013%20Jahren%20abgesetzt!%C2%A0%20Schock%20f%C3%BCr%20Fans - HNA&amp;body=Artikel auf HNA: https://www.hna.de/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html&text=TV-Serie%20nach%2013%20Jahren%20abgesetzt!%C2%A0%20Schock%20f%C3%BCr%20Fans"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html&t=TV-Serie%20nach%2013%20Jahren%20abgesetzt!%C2%A0%20Schock%20f%C3%BCr%20Fans"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=TV-Serie%20nach%2013%20Jahren%20abgesetzt!%C2%A0%20Schock%20f%C3%BCr%20Fans - HNA&amp;body=Artikel auf HNA: https://www.hna.de/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html&text=TV-Serie%20nach%2013%20Jahren%20abgesetzt!%C2%A0%20Schock%20f%C3%BCr%20Fans"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                            <img class="id-Author-el id-Author-image" alt="Armin T. Linder" src="/images/authors/id/armint.-linder/autor_Linder_ArminT.-20190108163754755-c2.jpg" itemprop="url"/>
                            <meta content="256" itemprop="width"/><meta content="256" itemprop="height"/>
                        </span><p class="id-Author-el id-Author-name" itemprop="name">Armin T. Linder</p> <p class="id-Author-el id-Author-shortText" itemprop="description">Chef vom Dienst von tz.de, Merkur.de und Zentralredaktion, seit rund zehn Jahren in München. Für vieles zu begeistern – unter anderem für Indie-Rock, Eurovision Song Contest, Fußball, Filme und Spezi.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:armin.linder@tz.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an armin.linder@tz.de"
                                        itemprop="email">armin.linder@tz.de</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--googlePlus"
                                            href="https://plus.google.com/106364402184375565264/about"
                                            target="_blank" rel="nofollow"
                                            title="Google+ Profil aufrufen"
                                            itemprop="url">Google+</a><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="https://twitter.com/arminlinder"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            itemprop="url">Twitter</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><span >
                            <img class="id-Author-el id-Author-image" alt="Nadja Zinsmeister" src="/images/authors/id/nadja-zinsmeister/autor_Zinsmeister_Nadja-20190108163801759-c2.jpg" />
                            
                        </span><p class="id-Author-el id-Author-name" >Nadja Zinsmeister</p> <p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" ></div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/koeln-ort28933/" class="id-TopicList-item id-TopicList-item--tag">Köln</a></div><div class=""><a href="//www.hna.de/thema/rtl-org27685/" class="id-TopicList-item id-TopicList-item--tag">RTL</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8xNS8xMTIzNzczOC8xMjgzMTE4OTIxLW5ldGZsaXgtYWJvLXByZWlzZS1Vb1JhaFJjdVpmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8xNS8xMTIzNzczOC8xMjgzMTE4OTIxLW5ldGZsaXgtYWJvLXByZWlzZS1Vb1JhaFJjdVphYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzE1LzExMjM3NzM4LzEyODMxMTg5MjEtbmV0ZmxpeC1hYm8tcHJlaXNlLVVvUmFoUmN1WkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMTUvMTEyMzc3MzgvMTI4MzExODkyMS1uZXRmbGl4LWFiby1wcmVpc2UtVW9SYWhSY3VaNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8xNS8xMTIzNzczOC8xMjgzMTE4OTIxLW5ldGZsaXgtYWJvLXByZWlzZS1Vb1JhaFJjdVo4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzE1LzExMjM3NzM4LzEyODMxMTg5MjEtbmV0ZmxpeC1hYm8tcHJlaXNlLVVvUmFoUmN1WkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMTUvMTEyMzc3MzgvMTI4MzExODkyMS1uZXRmbGl4LWFiby1wcmVpc2UtVW9SYWhSY3VaTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMTUvMTEyMzc3MzgvMTI4MzExODkyMS1uZXRmbGl4LWFiby1wcmVpc2UtVW9SYWhSY3VaYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMTUvMTEyMzc3MzgvMTI4MzExODkyMS1uZXRmbGl4LWFiby1wcmVpc2UtVW9SYWhSY3VaNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOZXRmbGl4IHRlc3RldCwgd2FzIEt1bmRlbiBuaWNodCBnZWZhbGxlbiB3aXJkIiB0aXRsZT0iTmV0ZmxpeCB0ZXN0ZXQsIHdhcyBLdW5kZW4gbmljaHQgZ2VmYWxsZW4gd2lyZCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/01/15/11237738/1283118921-netflix-abo-preise-UoRahRcuZa7.jpg" alt="Netflix testet, was Kunden nicht gefallen wird" title="Netflix testet, was Kunden nicht gefallen wird"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Netflix testet, was Kunden nicht gefallen wird</span></h3></div><a href="/kultur/tv-kino/netflix-testet-was-kunden-nicht-gefallen-wird-hoehere-abo-preise-zr-11237738.html" class="id-LinkOverlay-link " title="Netflix testet, was Kunden nicht gefallen wird"
                    >Netflix testet, was Kunden nicht gefallen wird</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8wNC8xMDk3MDY3NC8xOTgwMDIzNzEtcGFzdGV3a2Etc3RhZmZlbC04LVgxREhBSmNOQmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzA0LzEwOTcwNjc0LzE5ODAwMjM3MS1wYXN0ZXdrYS1zdGFmZmVsLTgtWDFESEFKY05CYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8wNC8xMDk3MDY3NC8xOTgwMDIzNzEtcGFzdGV3a2Etc3RhZmZlbC04LVgxREhBSmNOQkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMDQvMTA5NzA2NzQvMTk4MDAyMzcxLXBhc3Rld2thLXN0YWZmZWwtOC1YMURIQUpjTkI3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzA0LzEwOTcwNjc0LzE5ODAwMjM3MS1wYXN0ZXdrYS1zdGFmZmVsLTgtWDFESEFKY05COGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8wNC8xMDk3MDY3NC8xOTgwMDIzNzEtcGFzdGV3a2Etc3RhZmZlbC04LVgxREhBSmNOQkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMDQvMTA5NzA2NzQvMTk4MDAyMzcxLXBhc3Rld2thLXN0YWZmZWwtOC1YMURIQUpjTkJORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8wNC8xMDk3MDY3NC8xOTgwMDIzNzEtcGFzdGV3a2Etc3RhZmZlbC04LVgxREhBSmNOQmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzA0LzEwOTcwNjc0LzE5ODAwMjM3MS1wYXN0ZXdrYS1zdGFmZmVsLTgtWDFESEFKY05CNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87UGFzdGV3a2EmbGRxdW87LVZlcnN0byZzemxpZzs6IEFtYXpvbiB6dSBrcmFzc2VtIFNjaHJpdHQgdmVyZG9ubmVydCAtIFVudGVybmVobWVuIHdlaHJ0IHNpY2giIHRpdGxlPSImYmRxdW87UGFzdGV3a2EmbGRxdW87LVZlcnN0byZzemxpZzs6IEFtYXpvbiB6dSBrcmFzc2VtIFNjaHJpdHQgdmVyZG9ubmVydCAtIFVudGVybmVobWVuIHdlaHJ0IHNpY2giPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/01/04/10970674/198002371-pastewka-staffel-8-X1DHAJcNBa7.jpg" alt="„Pastewka“-Verstoß: Amazon zu krassem Schritt verdonnert - Unternehmen wehrt sich" title="„Pastewka“-Verstoß: Amazon zu krassem Schritt verdonnert - Unternehmen wehrt sich"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Pastewka“-Verstoß: Amazon zu krassem Schritt verdonnert - Unternehmen wehrt sich</span></h3></div><a href="/kultur/tv-kino/pastewka-verstoss-amazon-zu-krassem-schritt-verdonnert-unternehmen-wehrt-sich-zr-10970674.html" class="id-LinkOverlay-link " title="&#8222;Pastewka&#8220;-Versto&#223;: Amazon zu krassem Schritt verdonnert - Unternehmen wehrt sich"
                    >„Pastewka“-Verstoß: Amazon zu krassem Schritt verdonnert - Unternehmen wehrt sich</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8yMS8xMTM4Nzg5NC8xNzY3MzE4MDY4LWNsYXVzLWtsZWJlci1iZWktc2VpbmVyLXVuZ2V3b2VobmxpY2hlbi1hbnNhZ2UtV1lJaVJnV2gxZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjEvMTEzODc4OTQvMTc2NzMxODA2OC1jbGF1cy1rbGViZXItYmVpLXNlaW5lci11bmdld29laG5saWNoZW4tYW5zYWdlLVdZSWlSZ1doMWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjEvMTEzODc4OTQvMTc2NzMxODA2OC1jbGF1cy1rbGViZXItYmVpLXNlaW5lci11bmdld29laG5saWNoZW4tYW5zYWdlLVdZSWlSZ1doMUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjEvMTEzODc4OTQvMTc2NzMxODA2OC1jbGF1cy1rbGViZXItYmVpLXNlaW5lci11bmdld29laG5saWNoZW4tYW5zYWdlLVdZSWlSZ1doMTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjEvMTEzODc4OTQvMTc2NzMxODA2OC1jbGF1cy1rbGViZXItYmVpLXNlaW5lci11bmdld29laG5saWNoZW4tYW5zYWdlLVdZSWlSZ1doMThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjEvMTEzODc4OTQvMTc2NzMxODA2OC1jbGF1cy1rbGViZXItYmVpLXNlaW5lci11bmdld29laG5saWNoZW4tYW5zYWdlLVdZSWlSZ1doMUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjEvMTEzODc4OTQvMTc2NzMxODA2OC1jbGF1cy1rbGViZXItYmVpLXNlaW5lci11bmdld29laG5saWNoZW4tYW5zYWdlLVdZSWlSZ1doMU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzIxLzExMzg3ODk0LzE3NjczMTgwNjgtY2xhdXMta2xlYmVyLWJlaS1zZWluZXItdW5nZXdvZWhubGljaGVuLWFuc2FnZS1XWUlpUmdXaDFhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8yMS8xMTM4Nzg5NC8xNzY3MzE4MDY4LWNsYXVzLWtsZWJlci1iZWktc2VpbmVyLXVuZ2V3b2VobmxpY2hlbi1hbnNhZ2UtV1lJaVJnV2gxNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87QmluIGVpZ2VudGxpY2ggcmF1cyZsZHF1bzsgLSBDbGF1cyBLbGViZXIgJnV1bWw7YmVycmFzY2h0IGltJm5ic3A7JmJkcXVvO2hldXRlIGpvdXJuYWwmbGRxdW87IG1pdCBBbnNhZ2UiIHRpdGxlPSImYmRxdW87QmluIGVpZ2VudGxpY2ggcmF1cyZsZHF1bzsgLSBDbGF1cyBLbGViZXIgJnV1bWw7YmVycmFzY2h0IGltJm5ic3A7JmJkcXVvO2hldXRlIGpvdXJuYWwmbGRxdW87IG1pdCBBbnNhZ2UiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/01/21/11387894/1767318068-claus-kleber-bei-seiner-ungewoehnlichen-ansage-WYIiRgWh1a7.jpg" alt="„Bin eigentlich raus“ - Claus Kleber überrascht im „heute journal“ mit Ansage" title="„Bin eigentlich raus“ - Claus Kleber überrascht im „heute journal“ mit Ansage"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Bin eigentlich raus“ - Claus Kleber überrascht im „heute journal“ mit Ansage</span></h3></div><a href="/kultur/tv-kino/claus-kleber-bin-eigentlich-raus-ueberraschungs-ansage-im-zdf-heute-journal-zr-11387894.html" class="id-LinkOverlay-link " title="&#8222;Bin eigentlich raus&#8220; - Claus Kleber &#252;berrascht im&#160;&#8222;heute journal&#8220; mit Ansage"
                    >„Bin eigentlich raus“ - Claus Kleber überrascht im „heute journal“ mit Ansage</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxMDQ1Mi8xMjg5MTExNjY2LWdhbWUtb2YtY2xvbmVzLWVpbi1rbG9uLXp1bS12ZXJsaWViZW4tMTU4Mmh1bWxibGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzE4LzExMzEwNDUyLzEyODkxMTE2NjYtZ2FtZS1vZi1jbG9uZXMtZWluLWtsb24tenVtLXZlcmxpZWJlbi0xNTgyaHVtbGJsYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxMDQ1Mi8xMjg5MTExNjY2LWdhbWUtb2YtY2xvbmVzLWVpbi1rbG9uLXp1bS12ZXJsaWViZW4tMTU4Mmh1bWxibEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMTgvMTEzMTA0NTIvMTI4OTExMTY2Ni1nYW1lLW9mLWNsb25lcy1laW4ta2xvbi16dW0tdmVybGllYmVuLTE1ODJodW1sYmw3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzE4LzExMzEwNDUyLzEyODkxMTE2NjYtZ2FtZS1vZi1jbG9uZXMtZWluLWtsb24tenVtLXZlcmxpZWJlbi0xNTgyaHVtbGJsOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxMDQ1Mi8xMjg5MTExNjY2LWdhbWUtb2YtY2xvbmVzLWVpbi1rbG9uLXp1bS12ZXJsaWViZW4tMTU4Mmh1bWxibEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMTgvMTEzMTA0NTIvMTI4OTExMTY2Ni1nYW1lLW9mLWNsb25lcy1laW4ta2xvbi16dW0tdmVybGllYmVuLTE1ODJodW1sYmxORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8xOC8xMTMxMDQ1Mi8xMjg5MTExNjY2LWdhbWUtb2YtY2xvbmVzLWVpbi1rbG9uLXp1bS12ZXJsaWViZW4tMTU4Mmh1bWxibGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzE4LzExMzEwNDUyLzEyODkxMTE2NjYtZ2FtZS1vZi1jbG9uZXMtZWluLWtsb24tenVtLXZlcmxpZWJlbi0xNTgyaHVtbGJsNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTa2FuZGFsLVNob3cgZmxpZWd0IGF1cyBUViAtIGRlciBWZXJrZWhyIHZvciBsYXVmZW5kZXIgS2FtZXJhIGlzdCBhYmVyIG5pY2h0IGRlciBHcnVuZCIgdGl0bGU9IlNrYW5kYWwtU2hvdyBmbGllZ3QgYXVzIFRWIC0gZGVyIFZlcmtlaHIgdm9yIGxhdWZlbmRlciBLYW1lcmEgaXN0IGFiZXIgbmljaHQgZGVyIEdydW5kIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/01/18/11310452/1289111666-game-of-clones-ein-klon-zum-verlieben-1582humlbla7.jpg" alt="Skandal-Show fliegt aus TV - der Verkehr vor laufender Kamera ist aber nicht der Grund" title="Skandal-Show fliegt aus TV - der Verkehr vor laufender Kamera ist aber nicht der Grund"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Skandal-Show fliegt aus TV - der Verkehr vor laufender Kamera ist aber nicht der Grund</span></h3></div><a href="/kultur/tv-kino/skandal-show-fliegt-aus-tv-verkehr-vor-laufender-kamera-ist-aber-nicht-grund-zr-11310452.html" class="id-LinkOverlay-link " title="Skandal-Show fliegt aus TV - der Verkehr vor laufender Kamera ist aber nicht der Grund"
                    >Skandal-Show fliegt aus TV - der Verkehr vor laufender Kamera ist aber nicht der Grund</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8yNS8xMTQ4NjI2Mi8xMzYxOTUxOTUyLWZsb3JpYW4tc2lsYmVyZWlzZW4tWDFuTnQzbXVNZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjUvMTE0ODYyNjIvMTM2MTk1MTk1Mi1mbG9yaWFuLXNpbGJlcmVpc2VuLVgxbk50M211TWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjUvMTE0ODYyNjIvMTM2MTk1MTk1Mi1mbG9yaWFuLXNpbGJlcmVpc2VuLVgxbk50M211TUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjUvMTE0ODYyNjIvMTM2MTk1MTk1Mi1mbG9yaWFuLXNpbGJlcmVpc2VuLVgxbk50M211TTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjUvMTE0ODYyNjIvMTM2MTk1MTk1Mi1mbG9yaWFuLXNpbGJlcmVpc2VuLVgxbk50M211TThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjUvMTE0ODYyNjIvMTM2MTk1MTk1Mi1mbG9yaWFuLXNpbGJlcmVpc2VuLVgxbk50M211TUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjUvMTE0ODYyNjIvMTM2MTk1MTk1Mi1mbG9yaWFuLXNpbGJlcmVpc2VuLVgxbk50M211TU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzI1LzExNDg2MjYyLzEzNjE5NTE5NTItZmxvcmlhbi1zaWxiZXJlaXNlbi1YMW5OdDNtdU1hNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8yNS8xMTQ4NjI2Mi8xMzYxOTUxOTUyLWZsb3JpYW4tc2lsYmVyZWlzZW4tWDFuTnQzbXVNNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGbG9yaWFuIFNpbGJlcmVpc2VuIHdpcmQgS2FwaXQmYXVtbDtuIGF1ZiBkZW0gJmJkcXVvO1RyYXVtc2NoaWZmJmxkcXVvOyAmbmRhc2g7IFNhc2NoYSBIZWhuIHdvbGx0ZSBlaW5lbiBhbmRlcmVuIiB0aXRsZT0iRmxvcmlhbiBTaWxiZXJlaXNlbiB3aXJkIEthcGl0JmF1bWw7biBhdWYgZGVtICZiZHF1bztUcmF1bXNjaGlmZiZsZHF1bzsgJm5kYXNoOyBTYXNjaGEgSGVobiB3b2xsdGUgZWluZW4gYW5kZXJlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/01/25/11486262/1361951952-florian-silbereisen-X1nNt3muMa7.jpg" alt="Florian Silbereisen wird Kapitän auf dem „Traumschiff“ – Sascha Hehn wollte einen anderen" title="Florian Silbereisen wird Kapitän auf dem „Traumschiff“ – Sascha Hehn wollte einen anderen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Florian Silbereisen wird Kapitän auf dem „Traumschiff“ – Sascha Hehn wollte einen anderen</span></h3></div><a href="/kultur/tv-kino/florian-silbereisen-wird-zdf-traumschiff-kapitaen-sascha-hehn-wollte-anderen-zr-11486262.html" class="id-LinkOverlay-link " title="Florian Silbereisen wird Kapit&#228;n auf dem &#8222;Traumschiff&#8220; &#8211; Sascha Hehn wollte einen anderen"
                    >Florian Silbereisen wird Kapitän auf dem „Traumschiff“ – Sascha Hehn wollte einen anderen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8yNS8xMTQ4NjAxNS82NTkwOTEwOTgtdG9tbWktcGlwZXItZHNjaHVuZ2VsY2FtcC0yMDE5LW5lcnZlbnp1c2FtbWVuYnJ1Y2gtZWhla3Jpc2UtMXlJbGRCd0pmSGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzI1LzExNDg2MDE1LzY1OTA5MTA5OC10b21taS1waXBlci1kc2NodW5nZWxjYW1wLTIwMTktbmVydmVuenVzYW1tZW5icnVjaC1laGVrcmlzZS0xeUlsZEJ3SmZIYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8yNS8xMTQ4NjAxNS82NTkwOTEwOTgtdG9tbWktcGlwZXItZHNjaHVuZ2VsY2FtcC0yMDE5LW5lcnZlbnp1c2FtbWVuYnJ1Y2gtZWhla3Jpc2UtMXlJbGRCd0pmSEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjUvMTE0ODYwMTUvNjU5MDkxMDk4LXRvbW1pLXBpcGVyLWRzY2h1bmdlbGNhbXAtMjAxOS1uZXJ2ZW56dXNhbW1lbmJydWNoLWVoZWtyaXNlLTF5SWxkQndKZkg3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzI1LzExNDg2MDE1LzY1OTA5MTA5OC10b21taS1waXBlci1kc2NodW5nZWxjYW1wLTIwMTktbmVydmVuenVzYW1tZW5icnVjaC1laGVrcmlzZS0xeUlsZEJ3SmZIOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8yNS8xMTQ4NjAxNS82NTkwOTEwOTgtdG9tbWktcGlwZXItZHNjaHVuZ2VsY2FtcC0yMDE5LW5lcnZlbnp1c2FtbWVuYnJ1Y2gtZWhla3Jpc2UtMXlJbGRCd0pmSEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDEvMjUvMTE0ODYwMTUvNjU5MDkxMDk4LXRvbW1pLXBpcGVyLWRzY2h1bmdlbGNhbXAtMjAxOS1uZXJ2ZW56dXNhbW1lbmJydWNoLWVoZWtyaXNlLTF5SWxkQndKZkhORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMS8yNS8xMTQ4NjAxNS82NTkwOTEwOTgtdG9tbWktcGlwZXItZHNjaHVuZ2VsY2FtcC0yMDE5LW5lcnZlbnp1c2FtbWVuYnJ1Y2gtZWhla3Jpc2UtMXlJbGRCd0pmSGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAxLzI1LzExNDg2MDE1LzY1OTA5MTA5OC10b21taS1waXBlci1kc2NodW5nZWxjYW1wLTIwMTktbmVydmVuenVzYW1tZW5icnVjaC1laGVrcmlzZS0xeUlsZEJ3SmZINmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJUb21taSBQaXBlcjogWnVzYW1tZW5icnVjaCBuYWNoIERzY2h1bmdlbGNhbXAgLSBFciBrJmF1bWw7bXBmdCB1bSBzZWluZSBFaGUiIHRpdGxlPSJUb21taSBQaXBlcjogWnVzYW1tZW5icnVjaCBuYWNoIERzY2h1bmdlbGNhbXAgLSBFciBrJmF1bWw7bXBmdCB1bSBzZWluZSBFaGUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/01/25/11486015/659091098-tommi-piper-dschungelcamp-2019-nervenzusammenbruch-ehekrise-1yIldBwJfHa7.jpg" alt="Tommi Piper: Zusammenbruch nach Dschungelcamp - Er kämpft um seine Ehe" title="Tommi Piper: Zusammenbruch nach Dschungelcamp - Er kämpft um seine Ehe"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Tommi Piper: Zusammenbruch nach Dschungelcamp - Er kämpft um seine Ehe</span></h3></div><a href="/kultur/tv-kino/tommi-piper-zusammenbruch-nach-dschungelcamp-2019-er-kaempft-um-seine-ehe-zr-11486015.html" class="id-LinkOverlay-link " title="Tommi Piper: Zusammenbruch nach Dschungelcamp - Er k&#228;mpft um seine Ehe"
                    >Tommi Piper: Zusammenbruch nach Dschungelcamp - Er kämpft um seine Ehe</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "10198398", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10198398",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10198398",
                                            disqus_url = "https://www.hna.de/kultur/tv-kino/rtl-ii-tv-serie-nach-13-jahren-abgesetzt-schock-fuer-fans-zr-10198398.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even      "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://partner.hna.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partnerschaftsanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/geschenkabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA-Geschenkabo</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/32155e59971d47de8febb910af277110"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
