<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Queen Elizabeth II.: Ehemann Prinz Philip (99) nach Unwohlsein in Klinik eingeliefert - Expertin verrät Details | Leute</title><meta content="Prinz Philip, der Ehemann von Queen Elizabeth II., ist nach Unwohlsein &#8222;vorsorglich&#8220; in ein Krankenhaus eingeliefert worden." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Prinz Philip (99) nach Unwohlsein in Klinik eingeliefert - Expertin h&#228;lt ihn f&#252;r nicht einfachen Patienten" property="og:title"/><meta content="Leute" property="article:section"/><meta content="Großbritannien" property="article:tag"/><meta content="London" property="article:tag"/><meta content="Prinz Philip" property="article:tag"/><meta content="Queen Elizabeth II." property="article:tag"/><meta content="https://www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html" property="og:url"/><meta content="https://www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Prinz Philip, der Ehemann von Queen Elizabeth II., ist nach Unwohlsein „vorsorglich“ in ein Krankenhaus eingeliefert worden." property="og:description"/><meta content="2021-02-19T13:10:00+01:00" property="article:published_time"/><meta content="Patrick Huljina" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/boulevard/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html" rel="canonical"/><link rel="alternate" href="/leute/rssfeed.rdf" type="application/rss+xml" title="Leute"/><link href="https://www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/b35172b7b6ebc3b2c9c7e44ee45ad568/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html',
                title: 'Queen Elizabeth II.: Ehemann Prinz Philip (99) nach Unwohlsein in Klinik eingeliefert - Expertin verrät Details | Leute',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Leute', 
                dimension4: 'metis', 
                dimension5: '90208032', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202102191310', 
                dimension10: 'keine', 
                dimension11: 'Großbritannien|London|Prinz Philip|Queen Elizabeth II.', 
                dimension12: '3458',
                dimension13: '[Patrick Huljina]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Queen Elizabeth II.: Ehemann Prinz Philip (99) nach Unwohlsein in Klinik eingeliefert - Expertin verrät Details | Leute",
                "section":      "Leute"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/entertainment",
                    "dfpAdUrl": "/5176/idan.hna.de/entertainment",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133612"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90208032"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"entertainment"},{"key":"uid","values":null,"value":"346f656b-9129-e8f3-6605-390a57b8d259"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/boulevard/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html#id","headline":"Queen Elizabeth II.: Ehemann Prinz Philip (99) nach Unwohlsein in Klinik eingeliefert - Expertin verrät Det...","description":"Prinz Philip, der Ehemann von Queen Elizabeth II., ist nach Unwohlsein &#8222;vorsorglich&#8220; in ein Krankenhaus eingeliefert worden.","mainEntityOfPage":"https://www.merkur.de/boulevard/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html","datePublished":"2021-02-19T13:10:00+01:00","dateModified":"2021-02-19T13:10:19+01:00","author":{"@type":"Person","name":["Patrick Huljina"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoea.jpg","https://www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoe9.jpg","https://www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Leute","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/leute/"}},{"@type":"ListItem","name":"Queen Elizabeth II.: Ehemann Prinz Philip (99) nach Unwohlsein in Klinik eingeliefert - Expertin verrät Details","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133612'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162916,"targetSelector":"#id-js-NavMainTeaser1162916"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162916"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484806",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leute"
                                        href="//www.hna.de/leute/"
                                        ><span >Leute</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Queen Elizabeth II.: Ehemann Prinz Philip (99) nach Unwohlsein in Klinik eingeliefert - Expertin verrät Details</span>
                                        <link  href="//www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Ehemann von Queen Elizabeth II.</span></p> <h2  class="id-Article-headline ">Prinz Philip (99) nach Unwohlsein in Klinik eingeliefert - Expertin hält ihn für nicht einfachen Patienten</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-02-19T13:10"
                       ><span class="id-DateTime-date">19.02.2021</span><span class="id-DateTime-time">13:10</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXof9.jpg 2200w, //www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoac.jpg 342w, //www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoGI.jpg 467w, //www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXo75.jpg 512w, //www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXo8e.jpg 640w, //www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoBI.jpg 700w, //www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoNG.jpg 1000w, //www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoa7.jpg 1024w, //www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXo6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Die britische K&#246;nigin Elizabeth II. und Prinz Philip, Duke of Edinburgh, besuchen ein Polospiel."
                         title="Die britische K&#246;nigin Elizabeth II. und Prinz Philip, Duke of Edinburgh, besuchen ein Polospiel."
                         src="//www.hna.de/bilder/2021/02/17/90208032/25060328-grossbritannien-queen-elizabeth-ii-prinz-philip-2lMlLlMVXoa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1489,"width":1724,"copyright":"Steve Parsons\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90208032","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Steve Parsons/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die britische Königin Elizabeth II. und Prinz Philip, Duke of Edinburgh, bei einem Polospiel. (Archivbild)</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Steve Parsons/dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Prinz Philip, der Ehemann von Queen Elizabeth II., ist nach Unwohlsein „vorsorglich“ in ein Krankenhaus eingeliefert worden.</p><div class="p402_premium"></div> <div class="p402_hide"> <p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 18. Februar, 15.51 Uhr</strong>: Seit Dienstagabend sorgt sich das britische K&ouml;nigshaus um Prinz Philip. Der 99-j&auml;hrige Ehemann von Queen Elizabeth wurde vorsorglich wegen Unwohlsein zur Beobachtung in ein privates Krankenhaus in London gebracht. Das teilte der Buckingham-Palast am  Mittwoch (17. Februar) mit (siehe Erstmeldung vom 17. Februar 2021). Prinz Philip befindet sich derzeit immer noch unter &auml;rztlicher Aufsicht, selbst wenn er bei guter Laune war, als er in die Klinik eingeliefert wurde. Wie <em>Bild.de</em> berichtet, soll das King-Edward-VII.-Krankenhaus wegen seines ber&uuml;hmten Patienten nun sogar von Polizisten bewacht werden. Genesungsgr&uuml;&szlig;e sollen ihn indessen von Premierminister Boris Johnson erreicht haben.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nach der Einsch&auml;tzung der britischen Royal-Autorin Penny Junior gegen&uuml;ber <em>BBC</em>, k&ouml;nnte sie sich vorstellen, dass der Monarch aufgrund seines Charakters kein einfacher Patient f&uuml;r das Krankenhauspersonal sei. Wenn es ihm nicht gut gehe, k&ouml;nne er n&auml;mlich unwirsch und direkt sein, so die Expertin. &bdquo;Er ist ein Mann, der nicht m&ouml;chte, dass an seinem 100. Geburtstag viel Aufheben gemacht wird&ldquo;, meint sie weiter. Im Juni 2021 wird der Queen-Gemahl hundert Jahre alt. Kann man nur hoffen, dass er sp&auml;testens bis dahin wieder fit ist.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Prinz Philip (99) nach Unwohlsein in Klinik eingeliefert</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 17. Februar 2021</strong>: </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">London - Prinz Philip, der Ehemann von Queen Elizabeth II., ist in ein Krankenhaus eingeliefert worden. Der Herzog von Edinburgh (99) sei auf Anraten seiner Ärzte am Dienstagabend „vorsorglich“ in das King-Edward-Krankenhaus in London gebracht worden, nachdem er sich unwohl gefühlt habe, teilte der Buckingham-Palast am Mittwoch mit.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In der Erkl&auml;rung des Palastes hei&szlig;t es, es handele sich bei dem Schritt um eine &bdquo;Vorsichtsma&szlig;nahme auf Anraten des Doktors seiner K&ouml;niglichen Hoheit&ldquo;. Prinz Philip wird voraussichtlich f&uuml;r einige Tage in der Klinik bleiben, &bdquo;um beobachtet zu werden und sich auszuruhen&ldquo;. Laut der <em>Daily Mail</em> stehe diese Ma&szlig;nahme nicht im Zusammenhang mit Covid-19, die Einlieferung werde nicht als Notfall behandelt. <em>ITV</em> berichtet unter Verweis auf dem Palast nahestehende Quellen, dass der 99-J&auml;hrige mit dem Auto ins Krankenhaus gefahren worden sei. Die Klinik habe er ohne Hilfestellung betreten und sei bei guter Stimmung gewesen.  </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Prinz Philip: Krankenhaus-Aufenthalt wenige Monate vor seinem 100. Geburtstag</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Philip&nbsp;und Elizabeth sind seit 1947 verheiratet. 2017 zog sich&nbsp;Prinz&nbsp;Philip&nbsp;weitgehend aus dem &ouml;ffentlichen Leben zur&uuml;ck. Mittlerweile steht sein 100. Geburtstag am 10. Juni bevor. Die erste Impfdosis* zum Schutz vor dem Coronavirus* erhielt der&nbsp;Prinz&nbsp;Anfang Januar gemeinsam mit der Queen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Philip&nbsp;hatte in den vergangenen Jahren wiederholt mit gesundheitlichen Problemen zu k&auml;mpfen. Kurz vor Weihnachten 2019 kam er als &bdquo;Vorsichtsma&szlig;nahme&ldquo; ins Krankenhaus, konnte es jedoch rechtzeitig vor dem Fest wieder verlassen. Im April 2018 war ihm in einer Klinik ein k&uuml;nstliches H&uuml;ftgelenk eingesetzt worden. Auch wegen verschiedener Infektionen musste&nbsp;Philip&nbsp;in den vergangenen Jahren ab und an ins Krankenhaus. 2011 war ihm ein Stent am Herzen eingesetzt worden. <em>(ph/dpa/AFP) *merkur.de ist Teil des Ippen-Digital-Netzwerks.</em></p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html&t=Prinz%20Philip%20(99)%20nach%20Unwohlsein%20in%20Klinik%20eingeliefert%20-%20Expertin%20h%C3%A4lt%20ihn%20f%C3%BCr%20nicht%20einfachen%20Patienten"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html&text=Prinz%20Philip%20(99)%20nach%20Unwohlsein%20in%20Klinik%20eingeliefert%20-%20Expertin%20h%C3%A4lt%20ihn%20f%C3%BCr%20nicht%20einfachen%20Patienten"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Prinz%20Philip%20(99)%20nach%20Unwohlsein%20in%20Klinik%20eingeliefert%20-%20Expertin%20h%C3%A4lt%20ihn%20f%C3%BCr%20nicht%20einfachen%20Patienten - HNA&amp;body=Artikel auf HNA: https://www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76462704--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76462704--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html&t=Prinz%20Philip%20(99)%20nach%20Unwohlsein%20in%20Klinik%20eingeliefert%20-%20Expertin%20h%C3%A4lt%20ihn%20f%C3%BCr%20nicht%20einfachen%20Patienten"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html&text=Prinz%20Philip%20(99)%20nach%20Unwohlsein%20in%20Klinik%20eingeliefert%20-%20Expertin%20h%C3%A4lt%20ihn%20f%C3%BCr%20nicht%20einfachen%20Patienten"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html&text=Prinz%20Philip%20(99)%20nach%20Unwohlsein%20in%20Klinik%20eingeliefert%20-%20Expertin%20h%C3%A4lt%20ihn%20f%C3%BCr%20nicht%20einfachen%20Patienten"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Prinz%20Philip%20(99)%20nach%20Unwohlsein%20in%20Klinik%20eingeliefert%20-%20Expertin%20h%C3%A4lt%20ihn%20f%C3%BCr%20nicht%20einfachen%20Patienten - HNA&amp;body=Artikel auf HNA: https://www.hna.de/leute/prinz-philip-queen-elizabeth-ii-grossbritannien-london-krankenhaus-gesundheit-zr-90208032.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3xXI.jpg 334w, //www.hna.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3xd8.jpg 128w, //www.hna.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3xce.jpg 171w, //www.hna.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3xc2.jpg 256w, //www.hna.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3x95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.hna.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3xce.jpg" alt="Patrick Huljina" title="Patrick Huljina"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Patrick Huljina</span> </p><p class="id-Author-el id-Author-shortText" >Aufgewachsen in der Nähe von München. Begeistert sich für viele Sportarten, insbesondere Fußball. Berichtet seit Juli 2020 für die Ippen-Digital-Zentralredaktion, merkur.de und tz.de.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div> </div> <div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/grossbritannien-ort28767/" class="id-TopicList-item id-TopicList-item--tag">Großbritannien</a></div><div class=""><a href="//www.hna.de/thema/london-ort28998/" class="id-TopicList-item id-TopicList-item--tag">London</a></div><div class=""><a href="//www.hna.de/thema/prinz-philip-per40278/" class="id-TopicList-item id-TopicList-item--tag">Prinz Philip</a></div><div class=""><a href="//www.hna.de/thema/queen-elizabeth-ii--per145383/" class="id-TopicList-item id-TopicList-item--tag">Queen Elizabeth II.</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8xNy85MDIwODI3OC8yNTA2MTYzOS1zYWVuZ2VyaW4tZnJhbmNvaXNlLWNhY3R1cy1pc3QtdG90LUxQdDkzYndCUGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAyLzE3LzkwMjA4Mjc4LzI1MDYxNjM5LXNhZW5nZXJpbi1mcmFuY29pc2UtY2FjdHVzLWlzdC10b3QtTFB0OTNid0JQYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8xNy85MDIwODI3OC8yNTA2MTYzOS1zYWVuZ2VyaW4tZnJhbmNvaXNlLWNhY3R1cy1pc3QtdG90LUxQdDkzYndCUEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDgyNzgvMjUwNjE2Mzktc2FlbmdlcmluLWZyYW5jb2lzZS1jYWN0dXMtaXN0LXRvdC1MUHQ5M2J3QlA3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAyLzE3LzkwMjA4Mjc4LzI1MDYxNjM5LXNhZW5nZXJpbi1mcmFuY29pc2UtY2FjdHVzLWlzdC10b3QtTFB0OTNid0JQOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8xNy85MDIwODI3OC8yNTA2MTYzOS1zYWVuZ2VyaW4tZnJhbmNvaXNlLWNhY3R1cy1pc3QtdG90LUxQdDkzYndCUEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDgyNzgvMjUwNjE2Mzktc2FlbmdlcmluLWZyYW5jb2lzZS1jYWN0dXMtaXN0LXRvdC1MUHQ5M2J3QlBORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8xNy85MDIwODI3OC8yNTA2MTYzOS1zYWVuZ2VyaW4tZnJhbmNvaXNlLWNhY3R1cy1pc3QtdG90LUxQdDkzYndCUGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAyLzE3LzkwMjA4Mjc4LzI1MDYxNjM5LXNhZW5nZXJpbi1mcmFuY29pc2UtY2FjdHVzLWlzdC10b3QtTFB0OTNid0JQNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJNdXNpay1TdGFyIG1pdCBudXIgNTcgSmFocmVuIGluIEJlcmxpbiBnZXN0b3JiZW46IEJhbmQgcHImYXVtbDtndGUgZGV1dHNjaGUgU3plbmUgIiB0aXRsZT0iTXVzaWstU3RhciBtaXQgbnVyIDU3IEphaHJlbiBpbiBCZXJsaW4gZ2VzdG9yYmVuOiBCYW5kIHByJmF1bWw7Z3RlIGRldXRzY2hlIFN6ZW5lICI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/02/17/90208278/25061639-saengerin-francoise-cactus-ist-tot-LPt93bwBPa7.jpg" alt="Musik-Star mit nur 57 Jahren in Berlin gestorben: Band prägte deutsche Szene " title="Musik-Star mit nur 57 Jahren in Berlin gestorben: Band prägte deutsche Szene "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Musik-Star mit nur 57 Jahren in Berlin gestorben: Band prägte deutsche Szene </span></h3></div><a href="/leute/francoise-cactus-berlin-stereo-total-tot-brustkrebs-todesursache-lolitas-musik-tod-zr-90208278.html" class="id-LinkOverlay-link " title="Musik-Star mit nur 57 Jahren in Berlin gestorben: Band pr&#228;gte deutsche Szene"
                    >Musik-Star mit nur 57 Jahren in Berlin gestorben: Band prägte deutsche Szene</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8xNy85MDIwNzg5MC8yNTA1NzIwOC1laW4tcG9yc2NoZS05MTEtY2FycmVyYS0yLWNhYnJpby1hdXMtZGVtLWphaHItMTk5Mi0ycEd0eDZjWWFrZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDc4OTAvMjUwNTcyMDgtZWluLXBvcnNjaGUtOTExLWNhcnJlcmEtMi1jYWJyaW8tYXVzLWRlbS1qYWhyLTE5OTItMnBHdHg2Y1lha2FjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDc4OTAvMjUwNTcyMDgtZWluLXBvcnNjaGUtOTExLWNhcnJlcmEtMi1jYWJyaW8tYXVzLWRlbS1qYWhyLTE5OTItMnBHdHg2Y1lha0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDc4OTAvMjUwNTcyMDgtZWluLXBvcnNjaGUtOTExLWNhcnJlcmEtMi1jYWJyaW8tYXVzLWRlbS1qYWhyLTE5OTItMnBHdHg2Y1lhazc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDc4OTAvMjUwNTcyMDgtZWluLXBvcnNjaGUtOTExLWNhcnJlcmEtMi1jYWJyaW8tYXVzLWRlbS1qYWhyLTE5OTItMnBHdHg2Y1lhazhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDc4OTAvMjUwNTcyMDgtZWluLXBvcnNjaGUtOTExLWNhcnJlcmEtMi1jYWJyaW8tYXVzLWRlbS1qYWhyLTE5OTItMnBHdHg2Y1lha0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDc4OTAvMjUwNTcyMDgtZWluLXBvcnNjaGUtOTExLWNhcnJlcmEtMi1jYWJyaW8tYXVzLWRlbS1qYWhyLTE5OTItMnBHdHg2Y1lha05HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAyLzE3LzkwMjA3ODkwLzI1MDU3MjA4LWVpbi1wb3JzY2hlLTkxMS1jYXJyZXJhLTItY2FicmlvLWF1cy1kZW0tamFoci0xOTkyLTJwR3R4NmNZYWthNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8xNy85MDIwNzg5MC8yNTA1NzIwOC1laW4tcG9yc2NoZS05MTEtY2FycmVyYS0yLWNhYnJpby1hdXMtZGVtLWphaHItMTk5Mi0ycEd0eDZjWWFrNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJQb3JzY2hlIDkxMSBDYWJyaW8gdm9uIEZ1JnN6bGlnO2JhbGwtSWtvbmUgKCZkYWdnZXI7KSBrb21tdCBpbiBQYXJpcyB1bnRlciBkZW4gSGFtbWVyIiB0aXRsZT0iUG9yc2NoZSA5MTEgQ2FicmlvIHZvbiBGdSZzemxpZztiYWxsLUlrb25lICgmZGFnZ2VyOykga29tbXQgaW4gUGFyaXMgdW50ZXIgZGVuIEhhbW1lciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/02/17/90207890/25057208-ein-porsche-911-carrera-2-cabrio-aus-dem-jahr-1992-2pGtx6cYaka7.jpg" alt="Porsche 911 Cabrio von Fußball-Ikone (†) kommt in Paris unter den Hammer" title="Porsche 911 Cabrio von Fußball-Ikone (†) kommt in Paris unter den Hammer"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Porsche 911 Cabrio von Fußball-Ikone (†) kommt in Paris unter den Hammer</span></h3></div><a href="/leute/diego-maradona-porsche-911-carrera-2-cabrio-964-1992-fc-sevilla-fussballstar-wm-1986-hand-gottes-paris-zr-90207890.html" class="id-LinkOverlay-link " title="Porsche 911 Cabrio von Fu&#223;ball-Ikone (&#8224;) kommt in Paris unter den Hammer"
                    >Porsche 911 Cabrio von Fußball-Ikone (†) kommt in Paris unter den Hammer</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8xNy85MDIwNzI0Ni8yNTA1MTg3My1qZWFuLXBpZXJyZS1qcC1rcmFlbWVyLXNpdHp0LWFuLXNlaW5lbS1zY2hyZWlidGlzY2gtMVlmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8xNy85MDIwNzI0Ni8yNTA1MTg3My1qZWFuLXBpZXJyZS1qcC1rcmFlbWVyLXNpdHp0LWFuLXNlaW5lbS1zY2hyZWlidGlzY2gtMVlhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAyLzE3LzkwMjA3MjQ2LzI1MDUxODczLWplYW4tcGllcnJlLWpwLWtyYWVtZXItc2l0enQtYW4tc2VpbmVtLXNjaHJlaWJ0aXNjaC0xWUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDcyNDYvMjUwNTE4NzMtamVhbi1waWVycmUtanAta3JhZW1lci1zaXR6dC1hbi1zZWluZW0tc2NocmVpYnRpc2NoLTFZNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8xNy85MDIwNzI0Ni8yNTA1MTg3My1qZWFuLXBpZXJyZS1qcC1rcmFlbWVyLXNpdHp0LWFuLXNlaW5lbS1zY2hyZWlidGlzY2gtMVk4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAyLzE3LzkwMjA3MjQ2LzI1MDUxODczLWplYW4tcGllcnJlLWpwLWtyYWVtZXItc2l0enQtYW4tc2VpbmVtLXNjaHJlaWJ0aXNjaC0xWUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDcyNDYvMjUwNTE4NzMtamVhbi1waWVycmUtanAta3JhZW1lci1zaXR6dC1hbi1zZWluZW0tc2NocmVpYnRpc2NoLTFZTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDcyNDYvMjUwNTE4NzMtamVhbi1waWVycmUtanAta3JhZW1lci1zaXR6dC1hbi1zZWluZW0tc2NocmVpYnRpc2NoLTFZYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMTcvOTAyMDcyNDYvMjUwNTE4NzMtamVhbi1waWVycmUtanAta3JhZW1lci1zaXR6dC1hbi1zZWluZW0tc2NocmVpYnRpc2NoLTFZNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJKUCBLcmFlbWVyICZ1dW1sO2JlciBFcnppZWh1bmc6ICZiZHF1bztLcmFzcyZsZHF1bzssIHdpZSBtYW5jaGUgS2luZGVyIG1pdCBHZXNjaGVua2VuICZ1dW1sO2JlcmgmYXVtbDt1ZnQgd2VyZGVuIiB0aXRsZT0iSlAgS3JhZW1lciAmdXVtbDtiZXIgRXJ6aWVodW5nOiAmYmRxdW87S3Jhc3MmbGRxdW87LCB3aWUgbWFuY2hlIEtpbmRlciBtaXQgR2VzY2hlbmtlbiAmdXVtbDtiZXJoJmF1bWw7dWZ0IHdlcmRlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/02/17/90207246/25051873-jean-pierre-jp-kraemer-sitzt-an-seinem-schreibtisch-1Ya7.jpg" alt="JP Kraemer über Erziehung: „Krass“, wie manche Kinder mit Geschenken überhäuft werden" title="JP Kraemer über Erziehung: „Krass“, wie manche Kinder mit Geschenken überhäuft werden"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >JP Kraemer über Erziehung: „Krass“, wie manche Kinder mit Geschenken überhäuft werden</span></h3></div><a href="/leute/erziehung-kinder-auto-18-geburtstag-dortmund-tuner-youtube-jp-performance-jp-kraemer-zr-90207246.html" class="id-LinkOverlay-link " title="JP Kraemer &#252;ber Erziehung: &#8222;Krass&#8220;, wie manche Kinder mit Geschenken &#252;berh&#228;uft werden"
                    >JP Kraemer über Erziehung: „Krass“, wie manche Kinder mit Geschenken überhäuft werden</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8wNS85MDIwNTAzMi8yNDk5MDY0NC1hcndlbi1saXotdGF5bG9yLWluLWRlci1oZXJyLWRlci1yaW5nZS1kaWUtZ2VmYWVocnRlbi0zZlBaNFFXTGRFZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMDUvOTAyMDUwMzIvMjQ5OTA2NDQtYXJ3ZW4tbGl6LXRheWxvci1pbi1kZXItaGVyci1kZXItcmluZ2UtZGllLWdlZmFlaHJ0ZW4tM2ZQWjRRV0xkRWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMDUvOTAyMDUwMzIvMjQ5OTA2NDQtYXJ3ZW4tbGl6LXRheWxvci1pbi1kZXItaGVyci1kZXItcmluZ2UtZGllLWdlZmFlaHJ0ZW4tM2ZQWjRRV0xkRUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMDUvOTAyMDUwMzIvMjQ5OTA2NDQtYXJ3ZW4tbGl6LXRheWxvci1pbi1kZXItaGVyci1kZXItcmluZ2UtZGllLWdlZmFlaHJ0ZW4tM2ZQWjRRV0xkRTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMDUvOTAyMDUwMzIvMjQ5OTA2NDQtYXJ3ZW4tbGl6LXRheWxvci1pbi1kZXItaGVyci1kZXItcmluZ2UtZGllLWdlZmFlaHJ0ZW4tM2ZQWjRRV0xkRThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMDUvOTAyMDUwMzIvMjQ5OTA2NDQtYXJ3ZW4tbGl6LXRheWxvci1pbi1kZXItaGVyci1kZXItcmluZ2UtZGllLWdlZmFlaHJ0ZW4tM2ZQWjRRV0xkRUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDIvMDUvOTAyMDUwMzIvMjQ5OTA2NDQtYXJ3ZW4tbGl6LXRheWxvci1pbi1kZXItaGVyci1kZXItcmluZ2UtZGllLWdlZmFlaHJ0ZW4tM2ZQWjRRV0xkRU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAyLzA1LzkwMjA1MDMyLzI0OTkwNjQ0LWFyd2VuLWxpei10YXlsb3ItaW4tZGVyLWhlcnItZGVyLXJpbmdlLWRpZS1nZWZhZWhydGVuLTNmUFo0UVdMZEVhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMi8wNS85MDIwNTAzMi8yNDk5MDY0NC1hcndlbi1saXotdGF5bG9yLWluLWRlci1oZXJyLWRlci1yaW5nZS1kaWUtZ2VmYWVocnRlbi0zZlBaNFFXTGRFNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSIyMCBKYWhyZSBuYWNoICZiZHF1bztEZXIgSGVyciBkZXIgUmluZ2U6IERpZSBHZWYmYXVtbDtocnRlbiZsZHF1bzsgLSBzbyBzZWhlbiBkaWUgU2NoYXVzcGllbGVyIGhldXRlIGF1cyIgdGl0bGU9IjIwIEphaHJlIG5hY2ggJmJkcXVvO0RlciBIZXJyIGRlciBSaW5nZTogRGllIEdlZiZhdW1sO2hydGVuJmxkcXVvOyAtIHNvIHNlaGVuIGRpZSBTY2hhdXNwaWVsZXIgaGV1dGUgYXVzIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/02/05/90205032/24990644-arwen-liz-taylor-in-der-herr-der-ringe-die-gefaehrten-3fPZ4QWLdEa7.jpg" alt="20 Jahre nach „Der Herr der Ringe: Die Gefährten“ - so sehen die Schauspieler heute aus" title="20 Jahre nach „Der Herr der Ringe: Die Gefährten“ - so sehen die Schauspieler heute aus"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >20 Jahre nach „Der Herr der Ringe: Die Gefährten“ - so sehen die Schauspieler heute aus</span></h3></div><a href="/leute/herr-der-ringe-schauspieler-kino-trilogie-film-stars-aussehen-zr-90205032.html" class="id-LinkOverlay-link " title="20 Jahre nach &#8222;Der Herr der Ringe: Die Gef&#228;hrten&#8220; - so sehen die Schauspieler heute aus"
                    >20 Jahre nach „Der Herr der Ringe: Die Gefährten“ - so sehen die Schauspieler heute aus</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/07/09/90008308/19922109-tim-maelzer-markus-lanz-zdf-kitchen-impossible-vox-heulsusenauftritt-hamburg-traenen-scham-2w6acd4Qtea7.jpg" alt="„Heulsuse“ Tim Mälzer: Hamburg TV-Starkoch (Vox) schämt sich für Weinkrampf bei Markus Lanz (ZDF)" title="„Heulsuse“ Tim Mälzer: Hamburg TV-Starkoch (Vox) schämt sich für Weinkrampf bei Markus Lanz (ZDF)"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Heulsuse“ Tim Mälzer: Hamburg TV-Starkoch (Vox) schämt sich für Weinkrampf bei Markus Lanz (ZDF)</span></h3></div><a href="/leute/tim-maelzer-markus-lanz-hamburg-zdf-kitchen-impossible-vox-heulsuse-traenen-zr-90008308.html" class="id-LinkOverlay-link " title="&#8222;Heulsuse&#8220; Tim M&#228;lzer: Hamburg TV-Starkoch (Vox) sch&#228;mt sich f&#252;r Weinkrampf bei Markus Lanz (ZDF)"
                    >„Heulsuse“ Tim Mälzer: Hamburg TV-Starkoch (Vox) schämt sich für Weinkrampf bei Markus Lanz (ZDF)</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/02/16/90206405/25052741-ralf-moeller-trinkt-genuesslich-ein-bier-waehrend-sich-die-menschen-auf-der-tanzflaeche-draengen-1zarPhiNMDa7.jpg" alt="Ralf Moeller verwirrt Fans auf Instagram: Auf welcher Megaparty trinkt der Recklinghäuser sein Bier?" title="Ralf Moeller verwirrt Fans auf Instagram: Auf welcher Megaparty trinkt der Recklinghäuser sein Bier?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ralf Moeller verwirrt Fans auf Instagram: Auf welcher Megaparty trinkt der Recklinghäuser sein Bier?</span></h3></div><a href="/leute/recklinghausen-ralf-moeller-arnold-schwarzenegger-verwirrt-fans-video-auf-welcher-megaparty-trinkt-er-bier-zr-90206405.html" class="id-LinkOverlay-link " title="Ralf Moeller verwirrt Fans auf Instagram: Auf welcher Megaparty trinkt der Recklingh&#228;user sein Bier?"
                    >Ralf Moeller verwirrt Fans auf Instagram: Auf welcher Megaparty trinkt der Recklinghäuser sein Bier?</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484806"}' id="id-Container-484806"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/d49a01488e6a4407ad2a14d842c816dd"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
