<!DOCTYPE html><html lang=de><head><title>Heimlich aufs Dorffest: Schlagerstar Vanessa Mai wurde während Ausbildung gefeuert</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Wenn man Vanessa Mai auf der Bühne sieht, ist eines klar: Sie gehört dort hin. Für ihre Leidenschaft opferte, die heutige Schlagersängerin sogar ihre Ausbildung. Wie sie jetzt verrät, wurde sie gefeuert, weil sie heimlich auf einem Dorffest auftrat."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Heimlich aufs Dorffest: Schlagerstar Vanessa Mai wurde während Ausbildung gefeuert"><meta property=og:type content=article><meta property=og:image content=https://www.hna.de/bilder/2022/07/23/91686159/29438115-heimlich-aufs-dorffest-schlagerstar-vanessa-mai-wurde-waehrend-ausbildung-gefeuert-1fe.jpg><meta property=og:url content=https://www.hna.de/leute/schlager-gefeuert-heimlich-dorffest-schlagerstar-vanessa-mai-wurde-waehrend-ausbildung-zr-91686159.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/hna-de/img/favicon--54ab80de.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/hna-de/css/styles--2f223d65.css><link rel=canonical href=https://www.tz.de/stars/schlager-gefeuert-heimlich-dorffest-schlagerstar-vanessa-mai-wurde-waehrend-ausbildung-zr-91686159.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.hna.de/entertainment","targeting":[{"key":"categoryId","value":"1133612","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91686159","values":null},{"key":"clientId","value":"247","values":null},{"key":"zone","value":"entertainment","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"237b34ef-3158-b689-a517-90600b7b02e6"}],"clientAlias":"hna-de-west"}'></script><link rel=preload href=https://data-f1e447fbcf.hna.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.hna.de",mh:5}),a.IOMm("pageview",{cp:"hna_bl"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"hna_bl"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.hna.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.hna.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/hna-de/img/logo--cf5324e1.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.hna.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.hna.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=2_kassel><a href=https://www.hna.de/kassel/  class=id-HeaderWhiteWidow-element--textLink>Kassel</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=3_lokales><a href=https://www.hna.de/lokales/  class=id-HeaderWhiteWidow-element--textLink>Lokales</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=4_verbraucher><a href=https://www.hna.de/verbraucher/  class=id-HeaderWhiteWidow-element--textLink>Verbraucher</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=5_politik><a href=https://www.hna.de/politik/  class=id-HeaderWhiteWidow-element--textLink>Politik</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=6_wissen><a href=https://www.hna.de/wissen/  class=id-HeaderWhiteWidow-element--textLink>Wissen</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=7_epaper><a href=https://epaper.hna.de/  class=id-HeaderWhiteWidow-element--textLink>ePaper</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/kassel/  title=Kassel class="id-MainNavigation-itemLink null" data-k5a-pos=1_kassel>Kassel</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/lokales/  title=Lokales class="id-MainNavigation-itemLink null" data-k5a-pos=2_lokales>Lokales</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/frankenberg/  title="Frankenberg / Waldeck" class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_frankenbergWaldeck>Frankenberg / Waldeck</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/fritzlar-homberg/  title=Fritzlar-Homberg class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_fritzlarHomberg>Fritzlar-Homberg</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/goettingen/  title=Göttingen class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_goettingen>Göttingen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/hann-muenden/  title="Hann. Münden" class="id-MainNavigation-itemLink null" data-k5a-pos=2_4_hannMuenden>Hann. Münden</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/hofgeismar/  title=Hofgeismar class="id-MainNavigation-itemLink null" data-k5a-pos=2_5_hofgeismar>Hofgeismar</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/kreis-kassel/  title="Kreis Kassel" class="id-MainNavigation-itemLink null" data-k5a-pos=2_6_kreisKassel>Kreis Kassel</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/melsungen/  title=Melsungen class="id-MainNavigation-itemLink null" data-k5a-pos=2_7_melsungen>Melsungen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/northeim/  title=Northeim class="id-MainNavigation-itemLink null" data-k5a-pos=2_8_northeim>Northeim</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/rotenburg-bebra/  title="Rotenburg / Bebra" class="id-MainNavigation-itemLink null" data-k5a-pos=2_9_rotenburgBebra>Rotenburg / Bebra</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/schwalmstadt/  title=Schwalmstadt class="id-MainNavigation-itemLink null" data-k5a-pos=2_10_schwalmstadt>Schwalmstadt</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/uslar-solling/  title="Uslar / Solling" class="id-MainNavigation-itemLink null" data-k5a-pos=2_11_uslarSolling>Uslar / Solling</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/witzenhausen/  title=Witzenhausen class="id-MainNavigation-itemLink null" data-k5a-pos=2_12_witzenhausen>Witzenhausen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/lokales/wolfhagen/  title=Wolfhagen class="id-MainNavigation-itemLink null" data-k5a-pos=2_13_wolfhagen>Wolfhagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink null" data-k5a-pos=3_verbraucher>Verbraucher</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/thema/rueckruf-sti1429117/  title=Rückruf class="id-MainNavigation-itemLink null" data-k5a-pos=3_1_rueckruf>Rückruf</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=4_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class="id-MainNavigation-itemLink null" data-k5a-pos=4_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/wissen/  title=Wissen class="id-MainNavigation-itemLink null" data-k5a-pos=5_wissen>Wissen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/abo/  title=Abo class="id-MainNavigation-itemLink null" data-k5a-pos=6_abo>Abo</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=7_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink null" data-k5a-pos=7_1_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/fussball-regional/  title="Fußball regional" class="id-MainNavigation-itemLink null" data-k5a-pos=7_2_fussballRegional>Fußball regional</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/handball/  title=Handball class="id-MainNavigation-itemLink null" data-k5a-pos=7_3_handball>Handball</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/handball-regional/  title="Handball regional" class="id-MainNavigation-itemLink null" data-k5a-pos=7_4_handballRegional>Handball regional</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/regionalsport/  title=Regionalsport class="id-MainNavigation-itemLink null" data-k5a-pos=7_5_regionalsport>Regionalsport</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/kassel-huskies/  title="Kassel Huskies" class="id-MainNavigation-itemLink null" data-k5a-pos=7_6_kasselHuskies>Kassel Huskies</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/mt-melsungen/  title="MT Melsungen" class="id-MainNavigation-itemLink null" data-k5a-pos=7_7_mtMelsungen>MT Melsungen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/ksv-hessen-kassel/  title="KSV Hessen Kassel" class="id-MainNavigation-itemLink null" data-k5a-pos=7_8_ksvHessenKassel>KSV Hessen Kassel</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/bg-goettingen/  title="BG Göttingen" class="id-MainNavigation-itemLink null" data-k5a-pos=7_9_bgGoettingen>BG Göttingen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/sport/hsg-bad-wildungen/  title="HSG Bad Wildungen" class="id-MainNavigation-itemLink null" data-k5a-pos=7_10_hsgBadWildungen>HSG Bad Wildungen</a></li><li class=id-MainNavigation-item><a href=https://tabellen.hna.de title=Tabellen class="id-MainNavigation-itemLink null" data-k5a-pos=7_11_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/welt/  title=Welt class="id-MainNavigation-itemLink null" data-k5a-pos=8_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/hessen/  title=Hessen class="id-MainNavigation-itemLink null" data-k5a-pos=9_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/niedersachsen/  title=Niedersachsen class="id-MainNavigation-itemLink null" data-k5a-pos=10_niedersachsen>Niedersachsen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/netzwelt/  title=Netzwelt class="id-MainNavigation-itemLink null" data-k5a-pos=11_netzwelt>Netzwelt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.hna.de/leute/  title=Leute class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=12_leute>Leute</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/kultur/  title=Kultur class="id-MainNavigation-itemLink null" data-k5a-pos=13_kultur>Kultur</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/kultur/tv-kino/  title="Film, TV & Serien" class="id-MainNavigation-itemLink null" data-k5a-pos=13_1_filmTvSerien>Film, TV &amp; Serien</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/kultur/documenta/  title=documenta class="id-MainNavigation-itemLink null" data-k5a-pos=13_2_documenta>documenta</a></li><li class=id-MainNavigation-item><a href=https://tickets.hna.de title=Kartenservice class="id-MainNavigation-itemLink null" data-k5a-pos=13_3_kartenservice>Kartenservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=14_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/leben/  title=Leben class="id-MainNavigation-itemLink null" data-k5a-pos=15_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=15_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/geld/  title="Geld & Karriere" class="id-MainNavigation-itemLink null" data-k5a-pos=15_2_geldKarriere>Geld &amp; Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink null" data-k5a-pos=15_3_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=15_4_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=15_5_reise>Reise</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/kassel-live/  title="Kassel Live" class="id-MainNavigation-itemLink null" data-k5a-pos=16_kasselLive>Kassel Live</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=17_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://shop.hna.de/  title="HNA Shop" class="id-MainNavigation-itemLink null" data-k5a-pos=18_hnaShop>HNA Shop</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=19_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/anzeigen/anzeige-aufgeben/  title="Anzeige aufgeben" class="id-MainNavigation-itemLink null" data-k5a-pos=19_1_anzeigeAufgeben>Anzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.localjob.de/  title=Stellen class="id-MainNavigation-itemLink null" data-k5a-pos=19_2_stellen>Stellen</a></li><li class=id-MainNavigation-item><a href=http://immo.hna.de title=Immobilien class="id-MainNavigation-itemLink null" data-k5a-pos=19_3_immobilien>Immobilien</a></li><li class=id-MainNavigation-item><a href=http://auto.hna.de title=Autos class="id-MainNavigation-itemLink null" data-k5a-pos=19_4_autos>Autos</a></li><li class=id-MainNavigation-item><a href=http://trauer.hna.de title=Trauer class="id-MainNavigation-itemLink null" data-k5a-pos=19_5_trauer>Trauer</a></li><li class=id-MainNavigation-item><a href=https://markt.hna.de/hessen/  title=Kleinanzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=19_6_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=https://partner.hna.de/  title=Partnersuche class="id-MainNavigation-itemLink null" data-k5a-pos=19_7_partnersuche>Partnersuche</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/anzeigen/prospekte-beilagen/  title="Prospekte & Beilagen" class="id-MainNavigation-itemLink null" data-k5a-pos=19_8_prospekteBeilagen>Prospekte &amp; Beilagen</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/anzeigen/mediadaten/  title=Mediadaten class="id-MainNavigation-itemLink null" data-k5a-pos=19_9_mediadaten>Mediadaten</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/anzeigen/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=19_10_kontakt>Kontakt</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.hna.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink null" data-k5a-pos=20_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=20_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/die-redaktion/  title="Die Redaktion" class="id-MainNavigation-itemLink null" data-k5a-pos=20_2_dieRedaktion>Die Redaktion</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink null" data-k5a-pos=20_3_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/faq/  title=FAQ class="id-MainNavigation-itemLink null" data-k5a-pos=20_4_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink null" data-k5a-pos=20_5_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink null" data-k5a-pos=20_6_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink null" data-k5a-pos=20_7_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.hna.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink null" data-k5a-pos=20_8_netiquette>Netiquette</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91686159_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.hna.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.hna.de/leute/  class="id-Breadcrumb-link null" data-k5a-pos=2_leute>Leute</a></li></ol><h1 class=id-StoryElement-headline>Heimlich aufs Dorffest: Schlagerstar Vanessa Mai wurde während Ausbildung gefeuert</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-07-27 18:41">27.07.2022</time></span><span class=id-StoryElement-timestamp-modified><span class=id-StoryElement-timestamp-prefix>Aktualisiert: </span><time datetime="2022-07-27 18:41">27.07.2022, 18:41 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.hna.de/autoren/14248/  title="Zur Autorenseite von Lisa Klugmayer" data-k5a-pos=west_author>Lisa Klugmayer</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Heimlich aufs Dorffest: Schlagerstar Vanessa Mai wurde während Ausbildung gefeuert","text":"Wenn man Vanessa Mai auf der Bühne sieht, ist eines klar: Sie gehört dort hin. Für ihre Leidenschaft opferte, die heutige Schlagersängerin sogar ihre Ausbildung. Wie sie jetzt verrät, wurde sie gefeuert, weil sie heimlich auf einem Dorffest auftrat.","url":"https://www.hna.de/leute/schlager-gefeuert-heimlich-dorffest-schlagerstar-vanessa-mai-wurde-waehrend-ausbildung-zr-91686159.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184% data-id-lazyload-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxheWVyLmdsb21leC5jb20vaW50ZWdyYXRpb24vMS9nbG9tZXgtcGxheWVyLmpzIj48L3NjcmlwdD4KICAgICAgICA8Z2xvbWV4LXBsYXllciBjbGFzcz0iaWQtUmF0aW9QbGFjZWhvbGRlci1lbGVtZW50IHd2X2VtYmVkX2dsb21leCIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5bGlzdC1pZD0idi1jbG1ha3EwN3VoZGQiCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5ZXItaWQ9IjJiOWg2cnlqMjIwMXJ2bSIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICA="></div></div><p class=id-StoryElement-leadText>Wenn man Vanessa Mai auf der Bühne sieht, ist eines klar: Sie gehört dort hin. Für ihre Leidenschaft opferte die heutige Schlagersängerin sogar ihre Ausbildung. Wie sie jetzt verrät, wurde sie gefeuert, weil sie heimlich auf einem Dorffest auftrat.</p><p class=id-StoryElement-paragraph>Köln - Mit ihrer klaren Stimme und heißen Tanzeinlagen begeistert Vanessa Mai regelmäßig ihre Fans. Doch bevor sie auf den Bühnen dieser Welt stand, kämpfte sich Vanessa Mai durch einige Ausbildungen. Im Podcast von Fotograf Paul Ripke verriet die Schlagersängerin jetzt, dass sie einmal sogar gefeuert wurde, weil sie am Dorffest auftrat.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91686159_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>Bevor sie Schlagersängerin wurde: Vanessa Mai brach zwei Ausbildungen ab</h2><p class=id-StoryElement-paragraph>Ein Abitur hat <a href="https://www.tz.de/stars/die-kuenstlernamen-der-grossen-schlagerstars-und-ihre-echten-namen-91424906.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Vanessa Mai (Die Künstlernamen der großen Schlagerstars und ihre echten Namen)</a> keines. Ihre Eltern wollten, dass sie ihr einiges Geld verdient, also machte sie eine Ausbildung zur Steuerfachangestellten. „Obwohl ich eine richtige Niete in Mathe war“, lacht Vanessa Mai. Dass das nicht gut gehen kann, ist wohl jedem klar und so schmiss Vanessa Mai nach nur drei Monaten hin.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91686159_content_2_idx_10 class=Content_2></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.hna.de/bilder/2022/07/23/91686159/28321175-vanessa-mai-auf-der-glow-show-buehne-bei-der-glow-the-beauty-convention-by-dm-in-der-messe-stuttgart-stuttgart-31-03-2019-3ufe.jpg loading=lazy srcset="https://www.hna.de/bilder/2022/07/23/91686159/28321175-vanessa-mai-auf-der-glow-show-buehne-bei-der-glow-the-beauty-convention-by-dm-in-der-messe-stuttgart-stuttgart-31-03-2019-3ub6.jpg 448w,https://www.hna.de/bilder/2022/07/23/91686159/28321175-vanessa-mai-auf-der-glow-show-buehne-bei-der-glow-the-beauty-convention-by-dm-in-der-messe-stuttgart-stuttgart-31-03-2019-3u70.jpg 768w,https://www.hna.de/bilder/2022/07/23/91686159/28321175-vanessa-mai-auf-der-glow-show-buehne-bei-der-glow-the-beauty-convention-by-dm-in-der-messe-stuttgart-stuttgart-31-03-2019-3ufe.jpg 1100w,https://www.hna.de/bilder/2022/07/23/91686159/28321175-vanessa-mai-auf-der-glow-show-buehne-bei-der-glow-the-beauty-convention-by-dm-in-der-messe-stuttgart-stuttgart-31-03-2019-3u7a.jpg 1408w,https://www.hna.de/bilder/2022/07/23/91686159/28321175-vanessa-mai-auf-der-glow-show-buehne-bei-der-glow-the-beauty-convention-by-dm-in-der-messe-stuttgart-stuttgart-31-03-2019-3uMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Vanessa Mai auf der Glow Show Bühne bei der Glow - The Beauty Convention by dm in der Messe Stuttgart. Stuttgart, 31.03.2019"></div><figcaption class=id-StoryElement-image-caption>Bevor sie Schlagersängerin wurde, brach Vanessa Mai zwei Ausbildungen ab ©&nbsp;IMAGO / Future Image</figcaption></figure><p class=id-StoryElement-paragraph>Nächster Punkt in ihrer Vita: Eine Ausbildung als Kauffrau für Marketing-Kommunikation. Doch damals hatte sie schon einige Autritte „nichts Nennenswertes, irgendwelche Dorffeste“, verrät <a href="https://www.tz.de/stars/schlager-schlagersaenger-erfolge-uerbersicht-musik-alben-einnahmen-91424892.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Vanessa Mai (Die erfolgreichsten deutschen Schlagersänger aller Zeiten)</a>. Trotzdem litt ihre Ausbildung unter ihrer Musikleidenschaft.</p><h2 class=id-StoryElement-crosshead>Heimlich aufs Dorffest: Schlagerstar Vanessa Mai wurde während Ausbildung gefeuert</h2><p class=id-StoryElement-paragraph><strong>„Leider bin ich aus der Probezeit geflogen – weil ich mich zu viel mit Musik beschäftigt habe nebenher“, erinnert sich Vanessa Mai an früher.</strong> Denn die lokale Presse berichtete von ihrem heimlichen Auftritt am Dorffest. Ihr damaliger Boss erfuhr so von ihrer Musikleidenschaft. „Das fand mein Chef nicht so geil“, erzählt die Schlagersängerin.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91686159_content_3_idx_15 class=Content_3></div></div><aside class=id-StoryElement-intestitialLink><h2 class=id-StoryElement-intestitialLink-headline>Helene Fischer, Beatrice Egli und Maite Kelly: Schlagerstars zeigen sich ungeschminkt</h2><figure class=id-StoryElement-intestitialLink-image><div class="id-RatioPlaceholder id-RatioPlaceholder--sixteenByNine"><img class="id-RatioPlaceholder-element wv_story_el_interstitialImage" src=https://www.hna.de/bilder/2022/07/13/91664714/29363218-beatrice-egli-schlagerstars-ungeschminkt-3HS5hfVwcXfe.jpg loading=lazy srcset="https://www.hna.de/bilder/2022/07/13/91664714/29363218-beatrice-egli-schlagerstars-ungeschminkt-3HS5hfVwcXb6.jpg 448w,https://www.hna.de/bilder/2022/07/13/91664714/29363218-beatrice-egli-schlagerstars-ungeschminkt-3HS5hfVwcX70.jpg 768w,https://www.hna.de/bilder/2022/07/13/91664714/29363218-beatrice-egli-schlagerstars-ungeschminkt-3HS5hfVwcXfe.jpg 1100w,https://www.hna.de/bilder/2022/07/13/91664714/29363218-beatrice-egli-schlagerstars-ungeschminkt-3HS5hfVwcX7a.jpg 1408w,https://www.hna.de/bilder/2022/07/13/91664714/29363218-beatrice-egli-schlagerstars-ungeschminkt-3HS5hfVwcXMH.jpg 1600w" sizes="(min-width: 657px) 632px, calc(100vw - 25px)" height=619 width=1100 alt="Beatrice Egli streichelt eine Kuh. Schlagerinsel 2022, 22.05.2022 Beatrice Egli Berlin Zentraler Festplatz (Fotomontge)"></div><a href=https://www.tz.de/stars/helene-fischer-beatrice-egli-maite-kelly-schlager-stars-ungeschminkt-fotos-91664714.html class="id-StoryElement-intestitialLink-link null" data-k5a-pos=west_story_17_photoGalleryLink title="Zur Fotostrecke: Helene Fischer, Beatrice Egli und Maite Kelly: Schlagerstars zeigen sich ungeschminkt"><span class=id-StoryElement-intestitialLink-cta>Fotostrecke ansehen<i class=id-StoryElement-intestitialLink-cta-externalDomain></i></span></a></figure></aside><p class=id-StoryElement-paragraph>Ihre Fans sind dafür umso begeisterter - von ihrer Musik, aber auch von ihrem Content auf Instagram. Erst von kurzem postete die Schlagersängerin freizügige Fotos und das Netz war völlig aus dem Häuschen: Im knappen Outfit gibt <a href="https://www.tz.de/stars/vanessa-mai-faehrt-im-bikini-motorrad-fans-rasten-voellig-aus-91681611.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Vanessa Mai auf einem Moped Gas</a>. <strong>Verwendete Quellen: </strong><em>„Alle Wege führen nach Ruhm“ - Podcast von Paul Ripke</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.hna.de/leute/schlager-gefeuert-heimlich-dorffest-schlagerstar-vanessa-mai-wurde-waehrend-ausbildung-zr-91686159.html data-widget-id=AR_1 data-ob-template=DE_hnade></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><p class=id-Comments-statusMessage>Liebe Leserinnen und Leser,<br> wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.<br> Die Redaktion</p></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.hna.de/ueber-uns/netiquette/  class="id-Footer-el-link null" data-k5a-pos=5_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91686159_floor class=Floor></div><div id=trf_ad_desktop_page_91686159_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91686159_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-GNJT0L9D02></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-GNJT0L9D02');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/272beee2c49c49968534695c8e6dbb07><script>var k5aMeta = {"section":"Leute","publishtime":"2022-07-27T18:41:00+0200","author":["Lisa Klugmayer"],"tag":["Vanessa Mai","Schlager"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"237b34ef-3158-b689-a517-90600b7b02e6-1658946171-562668464",uid:"237b34ef-3158-b689-a517-90600b7b02e6",clientId:247,onlineId:91686159,categoryId:1133612,publishingDate:1658940060000,category:"Leute",headline:"Heimlich aufs Dorffest: Schlagerstar Vanessa Mai wurde während Ausbildung gefeuert",seoHeadline:"Heimlich aufs Dorffest: Schlagerstar Vanessa Mai wurde während Ausbildung gefeuert",authors:[14248],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91686159,channel:"CLICK_DESKTOP",category:"Leute",categoryId:1133612,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:247,uid:"237b34ef-3158-b689-a517-90600b7b02e6",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"237b34ef-3158-b689-a517-90600b7b02e6-1658946171-562668464"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"237b34ef-3158-b689-a517-90600b7b02e6"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"247",pageViewId:"237b34ef-3158-b689-a517-90600b7b02e6-1658946171-562668464",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"leute",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91686159",requestHost:"www.hna.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.hna.de/leute/schlager-gefeuert-heimlich-dorffest-schlagerstar-vanessa-mai-wurde-waehrend-ausbildung-zr-91686159.html","headline":"Heimlich aufs Dorffest: Schlagerstar Vanessa Mai wurde während Ausbildung gefeuert","datePublished":"2022-07-27T18:41:00+0200","dateModified":"2022-07-27T18:41:00+0200","description":"Wenn man Vanessa Mai auf der Bühne sieht, ist eines klar: Sie gehört dort hin. Für ihre Leidenschaft opferte, die heutige Schlagersängerin sogar ihre Ausbildung. Wie sie jetzt verrät, wurde sie gefeuert, weil sie heimlich auf einem Dorffest auftrat.","publisher":{"@type":"Organization","name":"HNA","logo":"https://idcdn.de/west/assets/hna-de/img/logo.svg"},"author":{"@type":"Person","name":"Lisa Klugmayer","url":"https://www.hna.de/autoren/14248/"},"image":["https://www.hna.de/bilder/2022/07/23/91686159/29438115-heimlich-aufs-dorffest-schlagerstar-vanessa-mai-wurde-waehrend-ausbildung-gefeuert-1ea.jpg","https://www.hna.de/bilder/2022/07/23/91686159/29438115-heimlich-aufs-dorffest-schlagerstar-vanessa-mai-wurde-waehrend-ausbildung-gefeuert-1e9.jpg","https://www.hna.de/bilder/2022/07/23/91686159/29438115-heimlich-aufs-dorffest-schlagerstar-vanessa-mai-wurde-waehrend-ausbildung-gefeuert-1ec.jpg"],"mentions":[{"@type":"Person","name":"Vanessa Mai","@id":"https://data.globalnewsgraph.org/gng/person/vanessa-mai","description":"","sameAs":["http://www.wikidata.org/entity/Q23059202","http://de.dbpedia.org/resource/Vanessa_Mai"],"url":"https://www.tz.de/thema/vanessa-mai-per798082/"},{"@type":"Thing","name":"Schlager","@id":"https://data.globalnewsgraph.org/gng/catchword/schlager","description":"","sameAs":["http://www.wikidata.org/entity/Q959583","http://de.dbpedia.org/resource/Schlager"],"url":["https://www.tz.de/thema/schlager-sti160072/","https://www.tz.de/stars/schlager-sti160072/"]}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.hna.de/"}},{"@type":"ListItem","position":2,"name":"Leute","item":{"@type":"WebPage","@id":"https://www.hna.de/leute/"}}]}}</script><script>/* 27200724 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/07/27/93720286/133009611-idee-zieht-godfather-zeros-1dmcq9jt-41ff768486f9.jpg"),t.body.appendChild(d)}(window,document); /* e519b */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29437877",true);</script></body></html>