<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Schlager-Legende ist tot - Stars und Fans reagieren betroffen - „Einmalige Stimme“ | Leute</title><meta content="Trauer um eine wahre Musik-Legende: Die Schlager- und Chanson-S&#228;ngerin Milva ist tot. Sie feierte auch in Deutschland gro&#223;e Erfolge." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Schlager-Legende Milva ist tot - Stars und Fans reagieren betroffen: &#8222;Einmalige Stimme&#8220;" property="og:title"/><meta content="Leute" property="article:section"/><meta content="https://www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html" property="og:url"/><meta content="https://www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3gef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Trauer um eine wahre Musik-Legende: Die Schlager- und Chanson-Sängerin Milva ist tot. Sie feierte auch in Deutschland große Erfolge. " property="og:description"/><meta content="2021-04-26T13:30:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html" rel="canonical"/><link rel="alternate" href="/leute/rssfeed.rdf" type="application/rss+xml" title="Leute"/><link href="https://www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/24f357ce48e3fa926f78f68b658b8d08/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html',
                title: 'Schlager-Legende ist tot - Stars und Fans reagieren betroffen - \u201EEinmalige Stimme\u201C | Leute',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Leute', 
                dimension4: 'metis', 
                dimension5: '90474084', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202104261330', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '5081',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Schlager-Legende ist tot - Stars und Fans reagieren betroffen - \u201EEinmalige Stimme\u201C | Leute",
                "section":      "Leute"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/entertainment",
                    "dfpAdUrl": "/5176/idan.hna.de/entertainment",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133612"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90474084"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"entertainment"},{"key":"uid","values":null,"value":"ed0f8b18-40c9-05e7-272a-fb0e719beac6"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/stars/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html#id","headline":"Schlager-Legende ist tot - Stars und Fans reagieren betroffen - „Einmalige Stimme“","description":"Trauer um eine wahre Musik-Legende: Die Schlager- und Chanson-S&#228;ngerin Milva ist tot. Sie feierte auch in Deutschland gro&#223;e Erfolge.","mainEntityOfPage":"https://www.tz.de/stars/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html","datePublished":"2021-04-26T13:30:00+02:00","dateModified":"2021-04-26T13:31:10+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3gea.jpg","https://www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3ge9.jpg","https://www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3gec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Leute","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/leute/"}},{"@type":"ListItem","name":"Schlager-Legende ist tot - Stars und Fans reagieren betroffen - „Einmalige Stimme“","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133612'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162916,"targetSelector":"#id-js-NavMainTeaser1162916"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162916"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484806",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leute"
                                        href="//www.hna.de/leute/"
                                        ><span >Leute</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Schlager-Legende ist tot - Stars und Fans reagieren betroffen - „Einmalige Stimme“</span>
                                        <link  href="//www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-89267041" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-89267041-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Tochter bestätigt traurige Nachricht</span></p> <h2  class="id-Article-headline ">Schlager-Legende Milva ist tot - Stars und Fans reagieren betroffen: „Einmalige Stimme“</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-04-26T13:30"
                       ><span class="id-DateTime-date">26.04.2021</span><span class="id-DateTime-time">13:30</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3gf9.jpg 2200w, //www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3gac.jpg 342w, //www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3gGI.jpg 467w, //www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3g75.jpg 512w, //www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3g8e.jpg 640w, //www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3gBI.jpg 700w, //www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3gNG.jpg 1000w, //www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3ga7.jpg 1024w, //www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3g6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Milva tritt bei der Kost&#252;mprobe der TV-Sendung &#8222;Musikantenstadl&#8220; auf"
                         title="Milva tritt bei der Kost&#252;mprobe der TV-Sendung &#8222;Musikantenstadl&#8220; auf"
                         src="//www.hna.de/bilder/2021/04/24/90474084/25769977-milva-tritt-bei-der-kostuemprobe-der-tv-sendung-musikantenstadl-auf-3ga7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1200,"width":1600,"copyright":"picture alliance\\/dpa | Bodo Schackow","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90474084","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;picture alliance/dpa | Bodo Schackow</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">02.03.2012, Österreich, Wiener Neustadt: Milva tritt bei der Kostümprobe der TV-Sendung „Musikantenstadl“ auf. Die Sängerin ist jetzt im Alter von 81 Jahren gestorben.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/dpa | Bodo Schackow</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Trauer um eine wahre Musik-Legende: Die Schlager- und Chanson-Sängerin Milva ist tot. Sie feierte auch in Deutschland große Erfolge. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 24. April, 20.36 Uhr:</strong> Nach dem Tod von Schlagerlegende Milva dr&uuml;cken immer mehr ihrer italienischen Kollegen ihre Betroffenheit &uuml;ber die sozialen Netzwerke aus. Unter anderem S&auml;nger Raf, Nino D&lsquo;Angelo, Renato Zero: Sie alle scheinen best&uuml;rzt &uuml;ber den Tod der S&auml;ngerin. Doch auch in Deutschland war Milva sehr beliebt. </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Schlagersänger und Kollege Patrick Lindner widmet ihr einen langen Text auf Facebook. „La rossa, so haben Dich Millionen Deiner Fans genannt, Milva. Was warst Du für eine Künstlerin und eine Diva, ich denke so oft an unsere wunderbaren Momente auf Capri, Milano und in unseren gemeinsamen Fernsehshows. Du warst voller Charisma“, schreibt Lindner. „Hurra wir leben noch.... singst Du jetzt woanders, aber hier wird man Dich nie vergessen. Arrivederci Bella Rossa, Milva“, schließt er seinen Abschiedsbrief an die Künstlerin.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CODdwRkls9p/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CODdwRkls9p/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div>  </a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CODdwRkls9p/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">${caption}</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">${footer}<time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="${datetime}">${time}</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Tod von Schlager-Star Milva:  Italienische Sängerin erinnert sich an Begegnung im Flugzeug</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 24. April, 15.18 Uhr:</strong> Die Nachricht vom Tod der legend&auml;ren S&auml;ngerin Milva l&ouml;st gro&szlig;e Betroffenheit aus. Die Musikerin galt vielen als italienische Grand Dame des Schlagers. Auch zahlreiche Stars verabschieden sich &ouml;ffentlich von ihr. An eine charmante Begegnung im Flugzeug von Berlin nach Mailand erinnert sich die ber&uuml;hmte italienische S&auml;ngerin Gianna Nannini. Dort habe sie Milva getroffen, als sie nach einer rockigen Nacht im Pyjama nach Hause flog. Die Schlager-Ikone habe damals bei ihrem Anblick herzlich gelacht und gefragt: &bdquo;Bist du es wirklich, Gianna?&ldquo;.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Stark, schön und freundlich, so habe ich dich kennengelernt“, schreibt Nannini zu dieser Anekdote auf Facebook. „Ciao Milva und danke dir!“ Auch der Schriftsteller Roberto Saviano gedenkt der Sängerin und veröffentlicht ein Video von einem ihrer Auftritte, bei dem sie das weltbekannte Lied „Bella Ciao“ in seiner Originalversion singt. „Auf Wiedersehen, Milva“, schreibt Saviano dazu auf Instagram. </p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CODEXtjNTpk/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CODEXtjNTpk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div>  </a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CODEXtjNTpk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">${caption}</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">${footer}<time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="${datetime}">${time}</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Untröstlich sind auch viele Fans der italienischen Ikone. In sozialen Netzwerken verleihen sie ihrer Trauer Ausdruck. „Milva ist tot. Eine einmalige Stimme, eine geniale Interpretin“, bekundet ein Nutzer auf Twitter.  „Sie war Teil meiner Jugend. Mögest du in Frieden ruhen“, schreibt ein anderer. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Traurige Meldung - Schlager-Star Milva ist im Alter von 81 Jahren gestorben</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 24. April:</strong> Mailand - Es ist ein gro&szlig;er Verlust f&uuml;r die Welt der Musik und des Theaters: Die italienische S&auml;ngerin und Schauspielerin Milva ist tot. Das best&auml;tigte ihre Tochter der italienischen Nachrichtenagentur Ansa am Samstag. &bdquo;La Rossa&ldquo;, wie sie in Italien auch wegen ihrer roten Haare genannt wurde, starb im Alter von 81 Jahren in ihrem Haus in Mailand. Die S&auml;ngerin k&auml;mpfte laut Angaben ihrer Tochter schon l&auml;nger mit gesundheitlichen Problemen. </p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJf9.jpg 2200w, //www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJac.jpg 342w, //www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJGI.jpg 467w, //www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJ75.jpg 512w, //www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJ8e.jpg 640w, //www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJBI.jpg 700w, //www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJNG.jpg 1000w, //www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJa7.jpg 1024w, //www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJ6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Der italienische Schlager-Star Milva ist verstorben."
                                      title="Der italienische Schlager-Star Milva ist verstorben."
                                      src="//www.hna.de/bilder/2021/04/24/90474084/25769157-der-italienische-schlager-star-milva-ist-verstorben-2ZpfQWtGyJa7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":899,"width":1200,"copyright":"Ulrich Perrey\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90474084","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der italienische Schlager-Star Milva ist verstorben.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Ulrich Perrey/dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Werk der <a href="https://www.tz.de/thema/schlager-sti160072/" target="_blank" class="id-import-Link">Schlager-S&auml;ngerin</a> fand nicht nur in ihrem Heimatland Italien gro&szlig;en Anklang. Sie gilt bis heute als eine der gro&szlig;en Stimmen der italienischen Musik, erfreute sich aber auch international enormer Beliebtheit. Die Karriere von Maria Ilva Biolcati, geboren in der kleinen Stadt Goro, begann in den 1960er Jahren mit dem Sieg in einem italienischen Musik-Wettbewerb. Kurz darauf folgte bereits ihr erster Auftritt bei dem renommierten Festival von San Remo. Ganz 15 Mal sollte sie sich dort pr&auml;sentieren. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Milva ist gestorben - die Italienerin war auch in Deutschland sehr beliebt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In ihrer über 50-jährigen Karriere wirkte sie an 173 Alben mit, füllte Konzerthallen in ganz Europa und wirkte als Schauspielerin auf verschiedensten Bühnen. Mit Geschick und Neugier verstand sie es, sich immer wieder neu zu erfinden und so über die Jahrzehnte immer neue Projekte erfolgreich umzusetzen. Dabei arbeitete sie mit echten Größen der internationalen Musik-Branche zusammen, wurde zur anerkannten Brecht-Interpretin. </p><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine"> <iframe width="560" height="315"
                    src="https://www.youtube-nocookie.com/embed/5IJj3Ls_6Ao?"
                    frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"
                    allowfullscreen></iframe> </div> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Im Jahr 1978 nahm sie die Single &bdquo;Zusammenleben&ldquo; auf und wurde so auch im deutschsprachigen Raum bekannt. Es folgten zahlreiche weitere Aufnahmen von Liedern mit deutschen Texten, Auftritte in Schlager-Sendungen wie dem BR-Musikantenstadl und Tourneen durch die Bundesrepublik. Milva erhielt 2006 sogar das Bundesverdienstkreuz f&uuml;r ihr kulturelles Wirken. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Milva - Rückzug von der Bühne nach vielen Jahrzehnten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">2010 k&uuml;ndigte Milva an, sich <a href="/leute/milva-verlaesst-buehne-zr-911878.html" class="id-import-Link">von den gro&szlig;en B&uuml;hnen zur&uuml;ckzuziehen</a>. &bdquo;Ich muss auf meinen K&ouml;rper h&ouml;ren, den ich sehr schlecht behandelt habe&ldquo;, sagte sie damals dem <em>Corriere della Sera</em>. Vereinzelt absolvierte sie dennoch auch danach noch Auftritte in verschiedenen TV-Shows. Nun ist der Abschied endg&uuml;ltig. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Milva war eine der eindringlichsten Interpretinnen des italienischen Gesangs. Ihre Stimme hat in ganzen Generationen tiefe Emotionen geweckt&ldquo;, sagte der italienische Minister f&uuml;r Kultur, Dario Franceschini, in Erinnerung an die ber&uuml;hmte K&uuml;nstlerin. &bdquo;Adieu, der Pantherin von Goro&ldquo;. <em>(mam) *tz.de ist ein Angebot von <a href="https://www.ippen.media/" target="_blank" class="id-import-Link">IPPEN.MEDIA</a></em></p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html&t=Schlager-Legende%20Milva%20ist%20tot%20-%20Stars%20und%20Fans%20reagieren%20betroffen:%20%E2%80%9EEinmalige%20Stimme%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html&text=Schlager-Legende%20Milva%20ist%20tot%20-%20Stars%20und%20Fans%20reagieren%20betroffen:%20%E2%80%9EEinmalige%20Stimme%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Schlager-Legende%20Milva%20ist%20tot%20-%20Stars%20und%20Fans%20reagieren%20betroffen:%20%E2%80%9EEinmalige%20Stimme%E2%80%9C - HNA&amp;body=Artikel auf HNA: https://www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76462704--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76462704--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html&t=Schlager-Legende%20Milva%20ist%20tot%20-%20Stars%20und%20Fans%20reagieren%20betroffen:%20%E2%80%9EEinmalige%20Stimme%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html&text=Schlager-Legende%20Milva%20ist%20tot%20-%20Stars%20und%20Fans%20reagieren%20betroffen:%20%E2%80%9EEinmalige%20Stimme%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html&text=Schlager-Legende%20Milva%20ist%20tot%20-%20Stars%20und%20Fans%20reagieren%20betroffen:%20%E2%80%9EEinmalige%20Stimme%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Schlager-Legende%20Milva%20ist%20tot%20-%20Stars%20und%20Fans%20reagieren%20betroffen:%20%E2%80%9EEinmalige%20Stimme%E2%80%9C - HNA&amp;body=Artikel auf HNA: https://www.hna.de/leute/schlager-legende-milva-tot-la-rossa-italien-zr-90474084.html"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yMS85MDQ2OTIyMi8yNTc1MDcxNy10aG9tYXMtZnJpdHNjaC1pc3QtbWl0LTc3LWphaHJlbi1nZXN0b3JiZW4tMjNKR1VUZmkyWmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA0LzIxLzkwNDY5MjIyLzI1NzUwNzE3LXRob21hcy1mcml0c2NoLWlzdC1taXQtNzctamFocmVuLWdlc3RvcmJlbi0yM0pHVVRmaTJaYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yMS85MDQ2OTIyMi8yNTc1MDcxNy10aG9tYXMtZnJpdHNjaC1pc3QtbWl0LTc3LWphaHJlbi1nZXN0b3JiZW4tMjNKR1VUZmkyWkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjEvOTA0NjkyMjIvMjU3NTA3MTctdGhvbWFzLWZyaXRzY2gtaXN0LW1pdC03Ny1qYWhyZW4tZ2VzdG9yYmVuLTIzSkdVVGZpMlo3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA0LzIxLzkwNDY5MjIyLzI1NzUwNzE3LXRob21hcy1mcml0c2NoLWlzdC1taXQtNzctamFocmVuLWdlc3RvcmJlbi0yM0pHVVRmaTJaOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yMS85MDQ2OTIyMi8yNTc1MDcxNy10aG9tYXMtZnJpdHNjaC1pc3QtbWl0LTc3LWphaHJlbi1nZXN0b3JiZW4tMjNKR1VUZmkyWkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjEvOTA0NjkyMjIvMjU3NTA3MTctdGhvbWFzLWZyaXRzY2gtaXN0LW1pdC03Ny1qYWhyZW4tZ2VzdG9yYmVuLTIzSkdVVGZpMlpORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yMS85MDQ2OTIyMi8yNTc1MDcxNy10aG9tYXMtZnJpdHNjaC1pc3QtbWl0LTc3LWphaHJlbi1nZXN0b3JiZW4tMjNKR1VUZmkyWmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA0LzIxLzkwNDY5MjIyLzI1NzUwNzE3LXRob21hcy1mcml0c2NoLWlzdC1taXQtNzctamFocmVuLWdlc3RvcmJlbi0yM0pHVVRmaTJaNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTY2hhdXNwaWVsZXIgdW5kIFN5bmNocm9uc3ByZWNoZXI6IFRob21hcyBGcml0c2NoIGdlc3RvcmJlbiIgdGl0bGU9IlNjaGF1c3BpZWxlciB1bmQgU3luY2hyb25zcHJlY2hlcjogVGhvbWFzIEZyaXRzY2ggZ2VzdG9yYmVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/04/21/90469222/25750717-thomas-fritsch-ist-mit-77-jahren-gestorben-23JGUTfi2Za7.jpg" alt="Schauspieler und Synchronsprecher: Thomas Fritsch gestorben" title="Schauspieler und Synchronsprecher: Thomas Fritsch gestorben"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Schauspieler und Synchronsprecher: Thomas Fritsch gestorben</span></h3></div><a href="/leute/thomas-fritsch-tot-gestorben-schauspieler-rosamunde-pilcher-synchronsprecher-zr-90469222.html" class="id-LinkOverlay-link " title="Schauspieler und Synchronsprecher: Thomas Fritsch gestorben"
                    >Schauspieler und Synchronsprecher: Thomas Fritsch gestorben</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/04/20/90467774/25753744-willi-herren-ist-am-dienstag-unerwartet-verstorben-seine-tochter-nimmt-abschied-2dHvQXS7xFa7.jpg" alt="Nach Tod von Willi Herren: Einbruch in Wohnung des Schlager-Stars - Persönliche Gegenstände gestohlen" title="Nach Tod von Willi Herren: Einbruch in Wohnung des Schlager-Stars - Persönliche Gegenstände gestohlen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nach Tod von Willi Herren: Einbruch in Wohnung des Schlager-Stars - Persönliche Gegenstände gestohlen</span></h3></div><a href="/leute/willi-herren-tot-schauspieler-koeln-todesursache-aktuell-news-rtl-obduktion-wohnung-einbruch-zr-90467774.html" class="id-LinkOverlay-link " title="Nach Tod von Willi Herren: Einbruch in Wohnung des Schlager-Stars - Pers&#246;nliche Gegenst&#228;nde gestohlen"
                    >Nach Tod von Willi Herren: Einbruch in Wohnung des Schlager-Stars - Persönliche Gegenstände gestohlen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/04/25/90475445/25773173-koenig-willem-alexander-und-koenigin-axima-stehen-nebeneinander-und-schauen-ernst-29fGG9Nj0Za7.jpg" alt="Ihr Ansehen sinkt: König Willem-Alexander und Königin Máxima sind so unbeliebt wie nie" title="Ihr Ansehen sinkt: König Willem-Alexander und Königin Máxima sind so unbeliebt wie nie"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ihr Ansehen sinkt: König Willem-Alexander und Königin Máxima sind so unbeliebt wie nie</span></h3></div><a href="/leute/ansehen-koenig-willem-alexander-koenigin-maxima-umfrage-beliebtheit-volk-amsterdam-zr-90475445.html" class="id-LinkOverlay-link " title="Ihr Ansehen sinkt: K&#246;nig Willem-Alexander und K&#246;nigin M&#225;xima sind so unbeliebt wie nie"
                    >Ihr Ansehen sinkt: König Willem-Alexander und Königin Máxima sind so unbeliebt wie nie</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yMS85MDQ3MDAxMi8yNTc1MzcxMS1tdXNpa2VyLW1lYXQtbG9hZi11bmQta29tcG9uaXN0LWppbS1zdGVpbm1hbi1pbS1qYWhyLTE5NzctYXJjaGl2LTMyQ013UkJ1cFhmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yMS85MDQ3MDAxMi8yNTc1MzcxMS1tdXNpa2VyLW1lYXQtbG9hZi11bmQta29tcG9uaXN0LWppbS1zdGVpbm1hbi1pbS1qYWhyLTE5NzctYXJjaGl2LTMyQ013UkJ1cFhhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA0LzIxLzkwNDcwMDEyLzI1NzUzNzExLW11c2lrZXItbWVhdC1sb2FmLXVuZC1rb21wb25pc3QtamltLXN0ZWlubWFuLWltLWphaHItMTk3Ny1hcmNoaXYtMzJDTXdSQnVwWEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjEvOTA0NzAwMTIvMjU3NTM3MTEtbXVzaWtlci1tZWF0LWxvYWYtdW5kLWtvbXBvbmlzdC1qaW0tc3RlaW5tYW4taW0tamFoci0xOTc3LWFyY2hpdi0zMkNNd1JCdXBYNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yMS85MDQ3MDAxMi8yNTc1MzcxMS1tdXNpa2VyLW1lYXQtbG9hZi11bmQta29tcG9uaXN0LWppbS1zdGVpbm1hbi1pbS1qYWhyLTE5NzctYXJjaGl2LTMyQ013UkJ1cFg4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA0LzIxLzkwNDcwMDEyLzI1NzUzNzExLW11c2lrZXItbWVhdC1sb2FmLXVuZC1rb21wb25pc3QtamltLXN0ZWlubWFuLWltLWphaHItMTk3Ny1hcmNoaXYtMzJDTXdSQnVwWEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjEvOTA0NzAwMTIvMjU3NTM3MTEtbXVzaWtlci1tZWF0LWxvYWYtdW5kLWtvbXBvbmlzdC1qaW0tc3RlaW5tYW4taW0tamFoci0xOTc3LWFyY2hpdi0zMkNNd1JCdXBYTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjEvOTA0NzAwMTIvMjU3NTM3MTEtbXVzaWtlci1tZWF0LWxvYWYtdW5kLWtvbXBvbmlzdC1qaW0tc3RlaW5tYW4taW0tamFoci0xOTc3LWFyY2hpdi0zMkNNd1JCdXBYYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjEvOTA0NzAwMTIvMjU3NTM3MTEtbXVzaWtlci1tZWF0LWxvYWYtdW5kLWtvbXBvbmlzdC1qaW0tc3RlaW5tYW4taW0tamFoci0xOTc3LWFyY2hpdi0zMkNNd1JCdXBYNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87RWNodGVzIEdlbmllJmxkcXVvOzogVVMtTXVzaWstTGVnZW5kZSBKaW0gU3RlaW5tYW4gaXN0IHRvdCAtIEVyIHNjaHJpZWIgZXRsaWNoZSBXZWx0LUhpdHMiIHRpdGxlPSImYmRxdW87RWNodGVzIEdlbmllJmxkcXVvOzogVVMtTXVzaWstTGVnZW5kZSBKaW0gU3RlaW5tYW4gaXN0IHRvdCAtIEVyIHNjaHJpZWIgZXRsaWNoZSBXZWx0LUhpdHMiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/04/21/90470012/25753711-musiker-meat-loaf-und-komponist-jim-steinman-im-jahr-1977-archiv-32CMwRBupXa7.jpg" alt="„Echtes Genie“: US-Musik-Legende Jim Steinman ist tot - Er schrieb etliche Welt-Hits" title="„Echtes Genie“: US-Musik-Legende Jim Steinman ist tot - Er schrieb etliche Welt-Hits"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Echtes Genie“: US-Musik-Legende Jim Steinman ist tot - Er schrieb etliche Welt-Hits</span></h3></div><a href="/leute/jim-steinman-todesursache-tot-usa-musik-komponist-los-angeles-zr-90470012.html" class="id-LinkOverlay-link " title="&#8222;Echtes Genie&#8220;: US-Musik-Legende Jim Steinman ist tot - Er schrieb etliche Welt-Hits"
                    >„Echtes Genie“: US-Musik-Legende Jim Steinman ist tot - Er schrieb etliche Welt-Hits</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yNS85MDQ3NTQ0My8yNTc3MzM4MS1rb2VuaWdpbi1sZXRpemlhLXZvbi1zcGFuaWVuLXN0ZWh0LXZvci1kZW0tY2VydmFudGVzLWluc3RpdHV0LXVuZC13aW5rdC0yN2Yzb21Xb2VUZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjUvOTA0NzU0NDMvMjU3NzMzODEta29lbmlnaW4tbGV0aXppYS12b24tc3Bhbmllbi1zdGVodC12b3ItZGVtLWNlcnZhbnRlcy1pbnN0aXR1dC11bmQtd2lua3QtMjdmM29tV29lVGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjUvOTA0NzU0NDMvMjU3NzMzODEta29lbmlnaW4tbGV0aXppYS12b24tc3Bhbmllbi1zdGVodC12b3ItZGVtLWNlcnZhbnRlcy1pbnN0aXR1dC11bmQtd2lua3QtMjdmM29tV29lVEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjUvOTA0NzU0NDMvMjU3NzMzODEta29lbmlnaW4tbGV0aXppYS12b24tc3Bhbmllbi1zdGVodC12b3ItZGVtLWNlcnZhbnRlcy1pbnN0aXR1dC11bmQtd2lua3QtMjdmM29tV29lVDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjUvOTA0NzU0NDMvMjU3NzMzODEta29lbmlnaW4tbGV0aXppYS12b24tc3Bhbmllbi1zdGVodC12b3ItZGVtLWNlcnZhbnRlcy1pbnN0aXR1dC11bmQtd2lua3QtMjdmM29tV29lVDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjUvOTA0NzU0NDMvMjU3NzMzODEta29lbmlnaW4tbGV0aXppYS12b24tc3Bhbmllbi1zdGVodC12b3ItZGVtLWNlcnZhbnRlcy1pbnN0aXR1dC11bmQtd2lua3QtMjdmM29tV29lVEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjUvOTA0NzU0NDMvMjU3NzMzODEta29lbmlnaW4tbGV0aXppYS12b24tc3Bhbmllbi1zdGVodC12b3ItZGVtLWNlcnZhbnRlcy1pbnN0aXR1dC11bmQtd2lua3QtMjdmM29tV29lVE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA0LzI1LzkwNDc1NDQzLzI1NzczMzgxLWtvZW5pZ2luLWxldGl6aWEtdm9uLXNwYW5pZW4tc3RlaHQtdm9yLWRlbS1jZXJ2YW50ZXMtaW5zdGl0dXQtdW5kLXdpbmt0LTI3ZjNvbVdvZVRhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yNS85MDQ3NTQ0My8yNTc3MzM4MS1rb2VuaWdpbi1sZXRpemlhLXZvbi1zcGFuaWVuLXN0ZWh0LXZvci1kZW0tY2VydmFudGVzLWluc3RpdHV0LXVuZC13aW5rdC0yN2Yzb21Xb2VUNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLJm91bWw7bmlnaW4gTGV0aXppYTogSGF0IHNpZSBzaWNoIGRpZXNlbiBMb29rIHZvbiBIZXJ6b2dpbiBLYXRlIGFiZ2VzY2hhdXQ/IiB0aXRsZT0iSyZvdW1sO25pZ2luIExldGl6aWE6IEhhdCBzaWUgc2ljaCBkaWVzZW4gTG9vayB2b24gSGVyem9naW4gS2F0ZSBhYmdlc2NoYXV0PyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/04/25/90475443/25773381-koenigin-letizia-von-spanien-steht-vor-dem-cervantes-institut-und-winkt-27f3omWoeTa7.jpg" alt="Königin Letizia: Hat sie sich diesen Look von Herzogin Kate abgeschaut?" title="Königin Letizia: Hat sie sich diesen Look von Herzogin Kate abgeschaut?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Königin Letizia: Hat sie sich diesen Look von Herzogin Kate abgeschaut?</span></h3></div><a href="/leute/koenigin-letizia-mode-look-herzogin-kate-wickelkleid-verlobung-alcala-de-henares-zr-90475443.html" class="id-LinkOverlay-link " title="K&#246;nigin Letizia: Hat sie sich diesen Look von Herzogin Kate abgeschaut?"
                    >Königin Letizia: Hat sie sich diesen Look von Herzogin Kate abgeschaut?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yNC85MDQ3NTQ0Mi8yNTc3MDIwOS1wcmluei1oYXJyeS1zaXR6dC1uZWJlbi1oZXJ6b2dpbi1tZWdoYW4tMjdXU0hSNFlOdWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA0LzI0LzkwNDc1NDQyLzI1NzcwMjA5LXByaW56LWhhcnJ5LXNpdHp0LW5lYmVuLWhlcnpvZ2luLW1lZ2hhbi0yN1dTSFI0WU51YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yNC85MDQ3NTQ0Mi8yNTc3MDIwOS1wcmluei1oYXJyeS1zaXR6dC1uZWJlbi1oZXJ6b2dpbi1tZWdoYW4tMjdXU0hSNFlOdUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjQvOTA0NzU0NDIvMjU3NzAyMDktcHJpbnotaGFycnktc2l0enQtbmViZW4taGVyem9naW4tbWVnaGFuLTI3V1NIUjRZTnU3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA0LzI0LzkwNDc1NDQyLzI1NzcwMjA5LXByaW56LWhhcnJ5LXNpdHp0LW5lYmVuLWhlcnpvZ2luLW1lZ2hhbi0yN1dTSFI0WU51OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yNC85MDQ3NTQ0Mi8yNTc3MDIwOS1wcmluei1oYXJyeS1zaXR6dC1uZWJlbi1oZXJ6b2dpbi1tZWdoYW4tMjdXU0hSNFlOdUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDQvMjQvOTA0NzU0NDIvMjU3NzAyMDktcHJpbnotaGFycnktc2l0enQtbmViZW4taGVyem9naW4tbWVnaGFuLTI3V1NIUjRZTnVORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNC8yNC85MDQ3NTQ0Mi8yNTc3MDIwOS1wcmluei1oYXJyeS1zaXR6dC1uZWJlbi1oZXJ6b2dpbi1tZWdoYW4tMjdXU0hSNFlOdWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA0LzI0LzkwNDc1NDQyLzI1NzcwMjA5LXByaW56LWhhcnJ5LXNpdHp0LW5lYmVuLWhlcnpvZ2luLW1lZ2hhbi0yN1dTSFI0WU51NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLZWluZSBWZXJzJm91bWw7aG51bmcgaW4gU2ljaHQ6IERhcnVtIHJlZGV0IGRpZSBSb3lhbCBGYW1pbHkgbmljaHQgbWl0IEhhcnJ5IHVuZCBNZWdoYW4iIHRpdGxlPSJLZWluZSBWZXJzJm91bWw7aG51bmcgaW4gU2ljaHQ6IERhcnVtIHJlZGV0IGRpZSBSb3lhbCBGYW1pbHkgbmljaHQgbWl0IEhhcnJ5IHVuZCBNZWdoYW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/04/24/90475442/25770209-prinz-harry-sitzt-neben-herzogin-meghan-27WSHR4YNua7.jpg" alt="Keine Versöhnung in Sicht: Darum redet die Royal Family nicht mit Harry und Meghan" title="Keine Versöhnung in Sicht: Darum redet die Royal Family nicht mit Harry und Meghan"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Keine Versöhnung in Sicht: Darum redet die Royal Family nicht mit Harry und Meghan</span></h3></div><a href="/leute/versoehnung-royal-family-gespraech-prinz-harry-herzogin-meghan-details-privatleben-london-zr-90475442.html" class="id-LinkOverlay-link " title="Keine Vers&#246;hnung in Sicht: Darum redet die Royal Family nicht mit Harry und Meghan"
                    >Keine Versöhnung in Sicht: Darum redet die Royal Family nicht mit Harry und Meghan</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("true" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-hna/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484806"}' id="id-Container-484806"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/834af9ff53ed4674a53da67b20fa1919"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
