<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Assange (Wikileaks): Ärzte mit dramatischem Appell: Assange könnte ohne Behandlung sterben | Politik</title><meta content="Wikileaks-Gr&#252;nder Julian Assange wurde zu einer Gef&#228;ngnisstrafe in England verurteilt. Das Verfahren &#252;ber eine Auslieferung an die USA wird erst n&#228;chstes Jahr stattfinden. Ein Vertrauter von ihm kam unterdessen frei.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="&#196;rzte mit dramatischem Appell: Assange k&#246;nnte ohne Behandlung sterben" property="og:title"/><meta content="Politik" property="article:section"/><meta content="London" property="article:tag"/><meta content="Julian Assange" property="article:tag"/><meta content="Sahra Wagenknecht" property="article:tag"/><meta content="Theresa May" property="article:tag"/><meta content="Chelsea Manning" property="article:tag"/><meta content="https://www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html" property="og:url"/><meta content="https://www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpPef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Wikileaks-Gr&#252;nder Julian Assange wurde zu einer Gef&#228;ngnisstrafe in England verurteilt. Jetzt fordern &#196;rzte die Verlegung ins Krankenhaus - sie sehen das Leben des Wikileaks-Gr&#252;nders in Gefahr." property="og:description"/><meta content="2019-11-25T13:41" property="article:published_time"/><meta content="Maximilian Kettenbach" property="lp.article:author"/><meta content="Richard Strobl" property="lp.article:author"/><meta content="Florian Naumann" property="lp.article:author"/><meta content="Thomas Fischhaber" property="lp.article:author"/><meta content="Marc Dimitriu" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/08cfa54b073e1378ea9c8d87ba538d14/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html',
                title: 'Assange (Wikileaks): Ärzte mit dramatischem Appell: Assange könnte ohne Behandlung sterben | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '12183033', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201911251341', 
                dimension10: 'keine', 
                dimension11: 'London|Julian Assange|Sahra Wagenknecht|Theresa May|Chelsea Manning', 
                dimension12: '50979',
                dimension13: '[Maximilian Kettenbach, Richard Strobl, Florian Naumann, Thomas Fischhaber, Marc Dimitriu, Afp Agence France-Presse, Dpa Deutsche Presse-Agentur, glomex, oath]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Assange (Wikileaks): Ärzte mit dramatischem Appell: Assange könnte ohne Behandlung sterben | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"5951e79c-689f-59f3-8937-4155138339f1"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Wikileaks-Gr&#252;nder Julian Assange wurde zu einer Gef&#228;ngnisstrafe in England verurteilt. Das Verfahren &#252;ber eine Auslieferung an die USA wird erst n&#228;chstes Jahr stattfinden. Ein Vertrauter von ihm kam unterdessen frei.&#160;" itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de/" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Assange (Wikileaks): Ärzte mit dramatischem Appell: Assange könnte ohne Behandlung sterben</span>
                                        <link itemprop="item" href="//www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Wikileaks-Gr&#252;nder im Gef&#228;ngnis</p><h2 itemprop="headline" class="id-Article-headline ">&#196;rzte mit dramatischem Appell: Assange k&#246;nnte ohne Behandlung sterben</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-11-25T13:41" itemprop="datePublished"><span class="id-DateTime-date">25.11.19</span> <span class="id-DateTime-time">13:41</span></time></p><meta content="2019-11-25T13:45" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpPf9.jpg 2200w, //www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpPac.jpg 342w, //www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpPGI.jpg 467w, //www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpP75.jpg 512w, //www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpP8e.jpg 640w, //www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpPBI.jpg 700w, //www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpPNG.jpg 1000w, //www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpPa7.jpg 1024w, //www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpP6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Julian Assange wurde zu&nbsp;50 Wochen Haft verurteilt." title="Julian Assange wurde zu&nbsp;50 Wochen Haft verurteilt." itemprop="url" src="//www.hna.de/bilder/2019/04/11/12183033/1811276889-julian-assange-wurde-zu-50-wochen-haft-verurteilt-1qFeUeYDpPa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1870, "height": 1247, "copyright": "dpa \/ Victoria Jones" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20611605, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Victoria Jones</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Julian Assange wurde zu&#160;50 Wochen Haft verurteilt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Victoria Jones</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Wikileaks-Gr&#252;nder Julian Assange wurde zu einer Gef&#228;ngnisstrafe in England verurteilt. Jetzt fordern &#196;rzte die Verlegung ins Krankenhaus - sie sehen das Leben des Wikileaks-Gr&#252;nders in Gefahr.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Julian Assange sitzt seit mehr als einem halben Jahr in einem britischen Hochsicherheitsgef&#228;ngnis</li>
                <li>Es liegt ein Auslieferungsgesuch der USA vor.</li>
                <li>Der Gesundheitszustand des Wikileaks-Gr&#252;nders scheint katastrophal zu sein.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item"><a class="id_link" href="/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html"  target="_self" rel="follow" title=">>">&lt;&lt;&lt; Aktualisieren &gt;&gt;&gt;</a></p><p class="id-Article-content-item"><strong>Update vom 25.11.2019:</strong></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Mehr als 60 &#196;rzte haben britischen Medienberichten zufolge dringend eine medizinische Behandlung von Wikileaks-Gr&#252;nder Julian Assange gefordert. Der 48-J&#228;hrige, der derzeit in Gro&#223;britannien im Gef&#228;ngnis sitzt, m&#252;sse eilig ins Krankenhaus, sonst k&#246;nne er in Haft sterben, hei&#223;t es in einem Brief an die britische Innenministerin Priti Patel, aus dem unter anderem die Nachrichtenagentur PA am Montag zitierte. Deutsche Politiker forderten die Bundesregierung auf, Initiative f&#252;r Assange zu ergreifen.</p><p class="id-Article-content-item">Die &#196;rzte sorgen sich sowohl um die k&#246;rperliche als auch die psychische Verfassung Assanges. Im Gef&#228;ngnis habe sich sein Gesundheitszustand rapide verschlechtert. &#8222;Sollte die dringende Untersuchung und Behandlung nicht erfolgen, haben wir, auf Grundlage der derzeit verf&#252;gbaren Erkenntnisse, die dringende Sorge, dass Herr Assange im Gef&#228;ngnis sterben k&#246;nnte&#8220;, zitieren britische Medien aus dem Brief, den laut &#8222;Guardian&#8220; unter anderem &#196;rzte aus Gro&#223;britannien, Australien, Deutschland und Schweden unterzeichnet haben. &#8222;Wir d&#252;rfen keine Zeit verlieren&#8220;, hei&#223;t es.</p><p class="id-Article-content-item">Die &#196;rzte st&#252;tzen ihre Bewertung demnach auf Augenzeugenberichte &#252;ber einen Auftritt Assanges im Oktober vor einem Londoner Gericht sowie auf einen Bericht des UN-Sonderberichterstatters f&#252;r Folter, Nils Melzer. Dieser hatte gesagt, Assange zeige typische Anzeichen von &#8222;psychologischer Folter&#8220;.</p><p class="id-Article-content-item">Die Linken-Abgeordnete Sevim Dagdelen forderte Au&#223;enminister Heiko Maas (SPD) auf, sich bei der britischen Regierung f&#252;r eine Verlegung Assanges ins Krankenhaus einzusetzen. Die Bundesregierung m&#252;sse die Initiative ergreifen, um sein Leben zu sch&#252;tzen. &#8222;Es ist eine Schande f&#252;r die gesamte westliche Welt, dass Julian Assange in einem britischen Hochsicherheitsgef&#228;ngnis offenbar zu Tode gequ&#228;lt werden soll&#8220;, erkl&#228;rte Dagdelen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange: Unerwartete Wende bei Vergewaltigungs-Vorw&#252;rfen in Schweden</h3><p class="id-Article-content-item"><strong>Update vom 19. November 2019:&#160;</strong>Die schwedische Justiz hat das Ermittlungsverfahren gegen Wikileaks-Gr&#252;nder Julian Assange wegen mutma&#223;licher Vergewaltigung eingestellt. Zwar hielten die Ermittler die Kl&#228;gerin f&#252;r glaubhaft, doch reichten die Beweise f&#252;r eine Verurteilung nicht aus, sagte die stellvertretende Generalstaatsanw&#228;ltin Eva-Marie Persson am Dienstag in Stockholm.</p><p class="id-Article-content-item">Assange, der derzeit in Gro&#223;britannien im Gef&#228;ngnis sitzt, war vorgeworfen worden, im August 2010 eine Schwedin vergewaltigt zu haben. Der heute 48-J&#228;hrige hatte die Vorw&#252;rfe stets zur&#252;ckgewiesen.</p><p class="id-Article-content-item">Seit April sitzt Assange in Gro&#223;britannien eine fast einj&#228;hrige Haftstrafe wegen Versto&#223;es gegen Kautionsauflagen ab. Zuvor hatte er sich sieben Jahre lang in der ecuadorianischen Botschaft in London versteckt, um einer Auslieferung nach Schweden wegen der Vergewaltigungsvorw&#252;rfe zu entgehen.</p><p class="id-Article-content-item">In den USA ist der Wikileaks-Gr&#252;nder zudem wegen der Ver&#246;ffentlichung geheimer Dokumente und Verst&#246;&#223;en gegen das Anti-Spionage-Gesetz angeklagt. Derzeit l&#228;uft das Auslieferungsverfahren dazu in Gro&#223;britannien. Im Falle eines Schuldspruchs in allen Anklagepunkten in den USA droht ihm dort lebenslange Haft.</p><p class="id-Article-content-item"><strong>Update vom 27. September 2019:</strong> Einem Bericht der spanischen Zeitung <em>El Pais</em> zufolge soll die CIA Julian Assange <a class="id_link" href="/politik/julian-assange-cia-liess-wikileaks-gruender-offenbar-in-london-ausspionieren-zr-13048570.html"  target="_self" rel="follow" title="während dessen Londoner Botschaftsexils ausspioniert">w&#228;hrend dessen Londoner Botschaftsexils ausspioniert</a> lassen haben. Dies &#252;bernahm demnach eine spanische Sicherheitsfirma.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange:&#160;Vertrauter des Wikileaks-Gr&#252;nders aus Gef&#228;ngnis entlassen</h3><p class="id-Article-content-item"><strong>Update vom 20. Juni 2019:&#160;</strong>Zweieinhalb Monate nach seiner Festnahme in Ecuador ist ein Vertrauter von Wikileaks-Gr&#252;nder Julian Assange aus dem Gef&#228;ngnis freigekommen. Ein Gericht des s&#252;damerikanischen Landes stufte die Untersuchungshaft am Donnerstag als &quot;illegal und willk&#252;rlich&quot; ein und ordnete die Freilassung des Schweden an, der sich wegen mutma&#223;licher Angriffe auf Computersysteme vor Gericht verantworten soll. Er darf das Land aber nicht verlassen und muss sich regelm&#228;&#223;ig bei den Beh&#246;rden melden.</p><p class="id-Article-content-item">Der Schwede war am 11. April in Ecuador festgenommen worden, als er gerade nach Japan ausreisen wollte - nach sieben Jahren in der ecuadorianischen Botschaft in Gro&#223;britannien. Quito hatte zuvor das politische Asyl f&#252;r den 47-j&#228;hrigen Australier aufgehoben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Update vom 14. Juni 2019: Verfahren &#252;ber US-Auslieferungsantrag f&#252;r Assange im n&#228;chsten Jahr</h3><p class="id-Article-content-item">Ein Gericht in London hat das Verfahren &#252;ber den US-Auslieferungsantrag f&#252;r den Wikileaks-Gr&#252;nder Julian Assange auf Februar n&#228;chsten Jahres angesetzt. Die f&#252;nft&#228;gige Anh&#246;rung solle am 25. Februar beginnen, berichtete die britische Nachrichtenagentur PA am Freitag aus dem Gerichtssaal.</p><p class="id-Article-content-item">Assange, der per Videostream aus dem Gef&#228;ngnis zugeschaltet war, will sich gegen die Auslieferung wehren. Innenminister Sajid Javid hatte das US-Auslieferungsersuchen in dieser Woche f&#246;rmlich zugelassen. Die Entscheidung liegt aber bei der Justiz.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Schwedisches Gericht lehnt Antrag auf Haftbefehl gegen Assange ab</h3><p class="id-Article-content-item"><strong>Update vom 3. Juni 2019:</strong>&#160;Ein schwedisches Gericht hat die Ausstellung eines Haftbefehls gegen den Wikileaks-Gr&#252;nder Julian Assange im Zusammenhang mit einem Vergewaltigungsvorwurf aus dem Jahr 2010 abgelehnt. Das Bezirksgericht in Uppsala wies am Montag einen entsprechenden Antrag der Staatsanwaltschaft zur&#252;ck, die damit ein Auslieferungsverfahren gegen den Australier in Gang setzen wollte. Assange sitzt derzeit in Gro&#223;britannien in Haft.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange&#160;zu Gef&#228;ngnisstrafe verurteilt - US-Justiz versch&#228;rft Anklage erheblich</h3><p class="id-Article-content-item"><strong>Update vom 23. Mai 2019:&#160;</strong>Die US-Justiz hat ihre Anklage gegen den Wikileaks-Gr&#252;nder Julian Assange erheblich versch&#228;rft. Assange ist nun auch angeklagt, durch die Ver&#246;ffentlichung von vertraulichen diplomatischen und milit&#228;rischen Dokumenten der USA gegen Anti-Spionage-Gesetze versto&#223;en zu haben, wie das Justizministerium in Washington am Donnerstag mitteilte.</p><p class="id-Article-content-item">Die Erweiterung der Anklage bedeutet, dass dem in Gro&#223;britannien inhaftierten Assange in den USA eine deutlich l&#228;ngere Haftstrafe droht als bislang. Die neuen Anklagepunkte kommen zu der bereits zuvor von der US-Bundesanwaltschaft erhobenen Anschuldigung gegen den Wikileaks-Gr&#252;nder wegen Verschw&#246;rung zum Angriff auf Regierungscomputer hinzu. F&#252;r diesen bisherigen Anklagepunkt allein drohten Assange bereits bis zu f&#252;nf Jahre Gef&#228;ngnis.</p><p class="id-Article-content-item">Die USA haben in Gro&#223;britannien die Auslieferung von Assange beantragt. Er hat angek&#252;ndigt, sich dagegen mit allen juristischen Mitteln zu wehren. Die jetzt neu gegen ihn erhobenen Anklagepunkte nach dem Anti-Spionage-Gesetz bedeuten, dass die US-Ermittler den Wikileaks-Gr&#252;nder nicht als Journalisten betrachten. Assanges Verteidigungslinie ist, dass Wikileaks eine journalistische Publikation sei und die dortigen Ver&#246;ffentlichungen folglich durch die Pressefreiheit gesch&#252;tzt seien</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange&#160;zu Gef&#228;ngnisstrafe verurteilt: Manning will weiterhin nicht zu Wikileaks aussagen</h3><p class="id-Article-content-item"><strong>Update vom 13. Mai 2019:&#160;</strong>Die ehemalige Wikileaks-Informantin Chelsea Manning will auch weiterhin nicht im Fall von Julian Assange aussagen. Auch die Gefahr, erneut in Beugehaft genommen zu werden, &#228;ndere daran nichts, sagte die Whistleblowerin am Sonntag. Manning war erst vor wenigen Tagen aus der Haft entlassen worden.</p><p class="id-Article-content-item">Die Whistleblowerin war Anfang M&#228;rz in Beugehaft genommen worden, weil sie sich weigerte, vor der Grand Jury eines Gerichts im US-Bundesstaat Virginia auszusagen. Die Grand Jury - ein mit weitreichenden Ermittlungsvollmachten ausgestattetes Geschworenengremium - war mit dem Fall des Wikileaks-Gr&#252;nders Julian Assange befasst.</p><p class="id-Article-content-item">Freigekommen war sie lediglich aus formellen Gr&#252;nden, weil der Zeitraum, f&#252;r den diese Grand Jury eingesetzt worden war, ablief. Die als Ersatz einberufenen neue Jury hat Manning nun erneut vorgeladen.</p><p class="id-Article-content-item">&quot;Sie haben schon angek&#252;ndigt, dass sie dieselben Fragen stellen wollen&quot;, sagte Manning in einem Interview mit dem Fernsehsender CNN. Auch diesmal werde sie die Aussage verweigern. &quot;Ich habe nichts Neues anzubieten&quot;, f&#252;gte sie hinzu.</p><p class="id-Article-content-item">Zwar w&#252;ssten sie und ihre Anw&#228;lte nicht, ob sie erneut in Haft genommen werde. Sie sei aber &#252;berzeugt, f&#252;r diesen Fall sehr viel st&#228;rkere rechtliche Einw&#228;nde als zuvor anbringen zu k&#246;nnen. Schon Anfang M&#228;rz hatte Manning sich gegen den geheimen Charakter von Grand Jurys ausgesprochen, die Zeugen in Abwesenheit ihrer Anw&#228;lte befragen d&#252;rfen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange&#160;zu Gef&#228;ngnisstrafe verurteilt -&#160;UN-Menschenrechtler kritisieren Umgang mit Wikileaks-Gr&#252;nder</h3><p class="id-Article-content-item"><strong>Update vom 3. Mai 2019:&#160;</strong>UN-Menschenrechtsexperten haben die Verurteilung des Wikileaks-Gr&#252;nders Julien Assange zu 50 Wochen Haft in Gro&#223;britannien kritisiert. Assange war wegen Versto&#223;es gegen Kautionsauflagen verurteilt worden. Das sei eine unverh&#228;ltnism&#228;&#223;ige Strafe f&#252;r ein unbedeutendes Vergehen, befand die Arbeitsgruppe zu willk&#252;rlichen Inhaftierungen. Sie verlangte am Freitag in Genf die Freilassung von Assange.</p><p class="id-Article-content-item">Der Australier (47) werde in einem Hochsicherheitsgef&#228;ngnis festgehalten, als habe er ein Verbrechen begangen. &#8222;Diese Behandlung scheint dem Prinzip der Notwendigkeit und Verh&#228;ltnism&#228;&#223;igkeit zu widersprechen, die in Menschenrechtsstandards vorgesehen sind&#8220;, teilte die Arbeitsgruppe mit. Sie hatte sich schon 2015 f&#252;r Assange eingesetzt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wikileaks-Gr&#252;nder Assange zu Gef&#228;ngnisstrafe verurteilt</h3><p class="id-Article-content-item"><strong>Update vom 20. April 2019,17.36 Uhr:&#160;</strong>Wikileaks-Gr&#252;nder Julian Assange ist am Mittwoch wegen Versto&#223;es gegen seine Kautionsauflagen zu 50 Wochen Gef&#228;ngnis verurteilt worden. Das Strafma&#223; verk&#252;ndete ein Gericht in London. Dem Anfang April festgenommenen 47-J&#228;hrigen wurde von der britischen Justiz vorgeworfen, mit seiner Flucht 2012 in die Botschaft Ecuadors gegen die Auflagen versto&#223;en zu haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">War doch alles ganz anders? Ex-Botschaftsmitarbeiter packt &#252;ber Assange aus</h3><p class="id-Article-content-item"><strong>10.23 Uhr:&#160;&#160;</strong>Wikileaks-Gr&#252;nder Julian Assange hat sich nach Angaben eines ehemaligen Diplomaten w&#228;hrend seines Exils in der ecuadorianischen Botschaft in London nicht - wie mehrfach behauptet - daneben benommen. Es stimme einfach nicht, dass Assange nicht reinlich gewesen sei, sich nicht um seine Katze gek&#252;mmert oder gar Exkremente an die W&#228;nde geschmiert habe, sagte der fr&#252;here Konsul der Landesvertretung, Fidel Narvaez, am Samstag dem britischen Nachrichtensender Sky News.</p><p class="id-Article-content-item">Assanges Verh&#228;ltnis zu allen Angestellten der Botschaft sei respektvoll gewesen, sagte der Ex-Diplomat weiter. Der geb&#252;rtige Australier habe auch nicht in Schmutz gelebt. Narvaez: &#8222;Hat er das Geschirr in den Geschirrsp&#252;ler gestellt? Wahrscheinlich nicht an den Wochenenden. Ist das ein Verbrechen?&#8220; Zuletzt sei der Aufenthalt in der Botschaft aber &#8222;die H&#246;lle&#8220; f&#252;r Assange gewesen, der Internet- und Besuchsverbote bekam. &#8222;Die Strategie war klar: ihn zu brechen.&#8220;</p><p class="id-Article-content-item">Narvaez hatte zwischen 2010 und 2018 dort gearbeitet. Assange fl&#252;chtete 2012 in die Botschaft. Ecuador entzog ihm k&#252;rzlich den diplomatischen Schutz, woraufhin er von der britischen Polizei festgenommen wurde. Ihm droht die Auslieferung in die USA.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange f&#228;hrt in Unterw&#228;sche Skateboard: &#220;berwachungs-Videos zeigen sein Leben in Botschaft</h3><p class="id-Article-content-item"><strong>Update vom 17. April 2019:</strong> Die spanische Zeitung <em>El Pais</em> ver&#246;ffentlichte verschiedene Videos, die Julian Assanges Leben in der Ecuadorianischen Botschaft in London zeigen. Das Material stammt offensichtlich von &#220;berwachungskameras, die im Geb&#228;ude und offenbar auch in den Zimmern, die Assange sieben Jahre lang bewohnte, angebracht waren. Zu sehen ist Assange unter anderem dabei, wie er in Unterw&#228;sche versucht, in einem B&#252;ro Skateboard zu fahren. In anderen ver&#246;ffentlichten Clips ist zu sehen, wie Assange Besuch von verschiedenen Personen erh&#228;lt.&#160;</p><p class="id-Article-content-item">Die Videos sollen offenbar zeigen, wie Assange in der Botschaft gelebt hatte. Dass man Details dar&#252;ber verk&#252;nden wolle, hatte Ecuador zuvor angek&#252;ndigt. <em>El Pais</em> berichtete zudem, dass Assange w&#228;hrend seiner Zeit in der Botschaft auch Besuch von Prominenten wie Lady Gaga, Yoko Ono und ihrem gemeinsamen Sohn mit John Lennon, Sean, bekommen hatte.</p><p class="id-Article-content-item"><strong>Video: &#220;berwachungskamera zeigt Assange auf Skateboard</strong></p><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5cb49f5dd21f1a146847bc64/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Moreno: Assange soll "Zentrum der Spionage" betrieben haben" />    <meta itemprop="duration" content="T1M5S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-04/15/5cb49f5dd21f1a146847bc64/5cb49f5d3d712500012b6d1a_o_F_v1.jpeg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5cb49f5dd21f1a146847bc64" />    <meta itemprop="uploadDate" content="2019-04-15T15:12:28Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Moreno: Assange soll "Zentrum der Spionage" betrieben haben" /></div><!-- TAG END { date: 04/17/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Auslieferung von Julian Assange:&#160;Anklage-Taktik der USA kann Todesstrafe erm&#246;glichen</h3><p class="id-Article-content-item"><strong>Update vom 16. April 2019, 14.55 Uhr:</strong> F&#252;hren die USA geheime Ermittlungen gegen Julian Assange durch, um eine Auslieferung des in Gro&#223;britannien Inhaftierten zu erm&#246;glichen? Das legt ein aktueller Artikel der <em>Zeit</em> nahe. Das Blatt berichtet unter Bezug auf ein Schreiben des US-Justizministeriums vom 7. M&#228;rz 2018, dass gegen Assange wegen&#160;&#8222;unerlaubten Erhalts und der Verbreitung geheimer Informationen&#8220; ermittelt werde.</p><p class="id-Article-content-item">In der vergangenen Woche ver&#246;ffentlichten Anklageschrift der USA gegen Assange wird dem Inhaftierten dagegen lediglich &#8222;Verschw&#246;rung zum Eindringen in Computer&#8220; vorgeworfen. W&#228;hrend darauf eine vergleichsweise geringe Strafe steht, w&#252;rde der Vorwurf der&#160;&#8222;Verbreitung geheimer Informationen&#8220; ein deutlich h&#246;heres Strafma&#223; bis hin zur Todesstrafe erlauben.</p><p class="id-Article-content-item">Die <em>Zeit</em>-Journalisten mutma&#223;en, dass die US-Beh&#246;rden Gro&#223;britannien mit der Anklage aus der vergangenen Woche zu einer Auslieferung bewegen wollten und dann erst sp&#228;ter h&#228;rtere Vorw&#252;rfe erheben k&#246;nnten.</p><p class="id-Article-content-item">Gro&#223;britannien w&#252;rde eine Auslieferung wahrscheinlich weniger in Betracht ziehen, wenn Assange die Todesstrafe drohen w&#252;rde.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Julian Assange: Wirbel um Schlafzimmer-Foto - Linke starten Aufruf f&#252;r Wikileaks-Gr&#252;nder</h3><p class="id-Article-content-item"><strong>13.28 Uhr:</strong> Abgeordnete der Linken haben dazu aufgerufen, eine Auslieferung des in Gro&#223;britannien festgenommenen Wikileaks-Gr&#252;nders Julian Assange an die USA zu verhindern. Es sei die Pflicht &quot;aller anst&#228;ndigen Demokraten der EU-Mitgliedstaaten&quot;, eine Auslieferung zu unterbinden, erkl&#228;rten die Bundestagsabgeordneten Heike H&#228;nsel und Sevim Dagdelen (beide Linke) und die spanische Europa-Abgeordnete Ana Miranda (Gr&#252;ne) bei einer Protestaktion am Montag vor Assanges Gef&#228;ngnis im Osten Londons.</p><p class="id-Article-content-item">&quot;Wir stehen humanit&#228;r in der Pflicht, da sich Assange nun in britischem Gewahrsam befindet und ein Auslieferungsersuchen der USA vorliegt&quot;, erkl&#228;rten die drei Politikerinnen. Hochrangige Vertreter der US-Regierung, unter ihnen Pr&#228;sident Donald Trump, h&#228;tten Assange &quot;mit dem Tode bedroht&quot;, hie&#223; es zur Begr&#252;ndung.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bedrohung durch&#160;&#8222;weltweite Kriminalisierung des Journalismus&#8220;</h3><p class="id-Article-content-item">Das Vorgehen gegen Assange schaffe einen &quot;gef&#228;hrlichen Pr&#228;zedenzfall, durch den Journalisten aus aller Welt, einschlie&#223;lich EU-B&#252;rger, an die USA ausgeliefert werden k&#246;nnten, wenn die Berichterstattung als ein Risiko f&#252;r die nationale Sicherheit der USA interpretiert wird&quot;. Es drohe eine &quot;weltweite Kriminalisierung des Journalismus&quot;.</p><p class="id-Article-content-item">Die drei Abgeordneten hatten f&#252;r Montag einen Besuch bei Assange in dessen Gef&#228;ngnis beantragt, wie H&#228;nsel der Nachrichtenagentur AFP sagte. Zun&#228;chst kam es dazu aber nicht, da die Beh&#246;rden &#252;ber den Antrag noch nicht entschieden h&#228;tten. Die Politikerinnen bem&#252;hten sich demnach beim britischen Innenministerium, der Gef&#228;ngnisleitung und der britischen Botschaft in Berlin um Zugang zu Assange.</p><p class="id-Article-content-item"><strong>Update vom 15. April 2019, 10.20 Uhr:</strong> Die <em>New York Post</em> glaubt, den Grund f&#252;r den Rauswurf von Julian Assange aus der ecuadorianischen Botschaft herausgefunden zu haben. Das Foto zeigt Staatsoberhaupt Ecuardors Len&#237;n Moreno halb zugedeckt in einem Bett, vor ihm ein gedeckter Tisch mit einer gro&#223;en Schaale Hummer. <a class="id_link" href="https://nypost.com/2019/04/14/this-photo-got-julian-assange-kicked-out-of-ecuadorian-embassy/"  target="_blank" rel="follow" title="new york post">Laut New York Post</a> sorgte das Foto in Ecuador f&#252;r viel &#196;rger. Immerhin hat die Bev&#246;lkerung wegen der Finanzkrise mit Sparma&#223;nahmen der Regierung zu k&#228;mpfen.</p><p class="id-Article-content-item">Len&#237;n Moreno soll nun Assange und dessen Enth&#252;llungsplattform Wikileaks beschuldigt haben, das Foto ver&#246;ffentlicht zu haben. Assange soll in der ecuadorianischen Botschaft ein exzentrisches Leben gef&#252;hrt haben. Neben n&#228;chtlichen Aktivit&#228;ten soll er zudem nur halb bekleidet Interviews gegeben haben. Pr&#228;sident Len&#237;n Moreno verteidigte am Montag erneut die Entscheidung, Assange das Asyl zu entziehen.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">This photo got Julian Assange kicked out of Ecuadorian embassy <a href="https://t.co/RyyJbKpucK">https://t.co/RyyJbKpucK</a> via <a href="https://twitter.com/nypost?ref_src=twsrc%5Etfw">@nypost</a></p>&mdash;  мєgαη ℓєє  (@tuesdaysashes) <a href="https://twitter.com/tuesdaysashes/status/1117699955022544896?ref_src=twsrc%5Etfw">15. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>21.50 Uhr:</strong> Ecuadors Pr&#228;sident Len&#237;n Moreno hat in einem Interview mit dem britischen <em>Guardian</em> die Hintergr&#252;nde des Rauswurfs von Julian Assange aus der Botschaft des Landes in London erkl&#228;rt. Dabei erhob er Vorw&#252;rfe gegen den Wikileaks-Gr&#252;nder - und berichtete von einer Garantie der britischen Beh&#246;rden, die f&#252;r das weitere Schicksal Assanges noch von gro&#223;er Bedeutung sein k&#246;nnte.</p><p class="id-Article-content-item">Moreno erkl&#228;rte, Assange habe ein&#160;&#8222;Zentrum f&#252;r Spionage&#8220; aus der Botschaft gemacht.&#160;&#8222;Diese Aktivit&#228;ten verletzen die Vorbedingungen des Asyls.&#8220;&#160;&#8222;Er war ein Gast, der eine w&#252;rdevolle Behandlung erhalten hat, aber er erwiderte diese Behandlung dem Land gegen&#252;ber, das ihn aufgenommen hat, nicht.&#8220;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w8f9.jpg 2200w, //www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w8ac.jpg 342w, //www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w8GI.jpg 467w, //www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w875.jpg 512w, //www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w88e.jpg 640w, //www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w8BI.jpg 700w, //www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w8NG.jpg 1000w, //www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w8a7.jpg 1024w, //www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w86b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Julian Assange festgenommen." title="Julian Assange festgenommen." src="//www.hna.de/bilder/2019/04/11/12183033/1826182098-julian-assange-festgenommen-GT63qB0w8a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1995, "copyright": "dpa \/ Victoria Jones" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22353941, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Julian Assange wurde in London festgenommen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Victoria Jones</div></figcaption></figure></div></div><p class="id-Article-content-item">Assanges Verhalten sei &#8222;verwerflich und unerh&#246;rt&#8220; gewesen, beklagte sich Moreno in dem <a class="id_link" href="https://www.theguardian.com/media/2019/apr/14/assange-tried-to-use-embassy-as-centre-for-spying-says-ecuadors-moreno"  target="_blank" rel="follow" title="Assange tried to use embassy as 'centre for spying', says Ecuador's Moreno">per E-Mail gef&#252;hrten Interview</a>. Der Wikileaks-Gr&#252;nder habe das Botschaftspersonal schlecht behandelt, eine&#160;&#8222;aggressive Kampagne gegen Ecuador gestartet&#8220; und&#160;&#8222;juristische Drohungen gegen alle vorgebracht, die ihm halfen&#8220;.</p><p class="id-Article-content-item">Die Beendigung des Asyls sei eine souver&#228;ne Entscheidung gewesen - und nicht auf Druck eines anderen Landes erfolgt, sagte Moreno, wohl mit Blick auf Spekulationen &#252;ber eine Einmischung der USA.&#160;&#8222;Wir treffen keine Entscheidungen, die auf externem Druck irgendeines anderen Landes beruhen&#8220;, sagte der Pr&#228;sident Ecuadors.</p><p class="id-Article-content-item">Von Gro&#223;britannien habe Ecuador Garantien bez&#252;glich einer m&#246;glichen Auslieferung an die USA erhalten.&#160;&#8222;F&#252;r uns ist das Recht auf Leben der h&#246;chste zu sch&#252;tzende Wert&#8220;, erkl&#228;rte Moreno dem Guardian in Bezug auf die Assange m&#246;glicherweise in den Vereinigten Staaten drohende Todesstrafe. Gro&#223;britannien habe schriftlich zugesichert, dass Assange in kein Land ausgeliefert werde, in dem ihm Folter, Misshandlung oder die Bestrafung mit dem Tode drohe.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Laut Moreno soll Julian Assange &quot;Zentrum der Spionage&quot; betrieben haben</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5cb49f5dd21f1a146847bc64/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Moreno: Assange soll "Zentrum der Spionage" betrieben haben" />    <meta itemprop="duration" content="T1M5S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-04/15/5cb49f5dd21f1a146847bc64/5cb49f5d3d712500012b6d1a_o_F_v1.jpeg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5cb49f5dd21f1a146847bc64" />    <meta itemprop="uploadDate" content="2019-04-15T15:12:28Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Moreno: Assange soll "Zentrum der Spionage" betrieben haben" /></div><!-- TAG END { date: 04/16/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Assange droht Auslieferung: Deutsche Abgeordnete wollen nach London fliegen</h3><p class="id-Article-content-item"><strong>19.50 Uhr:</strong> Mit Blick auf die drohende Auslieferung des Wikileaks-Gr&#252;nders Julian Assange an die USA wollen nun mehrere Bundestagsabgeordnete nach London reisen. Die Linke-Politikerinnen Heike H&#228;nsel und Sevim Dagdelen wollen Assange im Londonder Gef&#228;ngnis Belmarsh besuchen und eine Pressekonferenz geben, wie die Fraktion der Partei am Sonntag mitteilte.</p><p class="id-Article-content-item">Offenbar war eigentlich ein Besuch bei Assange in der Botschaft Ecuadors geplant. Ob die Politikerinnen in der Haftanstalt zu dem inhaftierten 47-J&#228;hrigen vorgelassen werden, scheint noch unklar: Man gehe &#8222;davon aus, dass die britischen Beh&#246;rden, in deren Gefangenschaft sich Assange nun befindet, diesen Besuch nun erm&#246;glichen&#8220;, hei&#223;t es.</p><p class="id-Article-content-item">Der kleinen Delegation soll auch die spanische Gr&#252;nen-Abgeordnete Ana Miranda angeh&#246;ren.</p><p class="id-Article-content-item"><strong>12.51 Uhr:&#160;</strong>Teurer Klempner f&#252;r einen exzentrischen Gast: Um die Toilette des jahrelang in der Botschaft Ecuadors in London festsitzenden Wikileaks-Gr&#252;nder Julian Assange zu reparieren, wurde 2016 eigens ein Installateur aus dem spanischen Valencia eingeflogen. Die aus Spanien stammenden Sicherheitsleute des geb&#252;rtigen Australiers bef&#252;rchteten n&#228;mlich, dass ein lokaler Klempner das Klo verwanzen k&#246;nnte. Kosten des viert&#228;gigen Einsatzes: 4000 Euro.</p><p class="id-Article-content-item">Dies berichtete die spanische Tageszeitung <em>&#8222;El Pa&#237;s&#8220;</em> am Sonntag unter Berufung auf fr&#252;here Besch&#252;tzer des am Donnerstag in London verhafteten Enth&#252;llers. Demnach k&#252;mmerte sich jahrelang eine im s&#252;dspanischen C&#225;diz ans&#228;ssige Firma um die Sicherheit des Gastes. Sie wurde direkt von einem Geheimdienst in Quito bezahlt.</p><p class="id-Article-content-item">Ihren Sch&#252;tzling nannten die Spanier intern &#8222;den Gast&#8220; oder auch &#8222;El Juli&#8220;, eine Verk&#252;rzung seines Vornamens, aber auch Name eines ber&#252;hmten Toreros. Assange pflegte sp&#228;t schlafen zu gehen und sp&#228;t aufzustehen. Auch wenn er die Botschaft nicht verlassen konnte, empfing er jede Menge Besucher, darunter Lady Gaga, Yoko Ono und ihren Sohn Sean Lennon oder die Modedesignerin Vivienne Westwood, die ihm Essen brachte.</p><p class="id-Article-content-item">Die Spanier beobachteten demnach auch das exzentrische Benehmen Assanges. TV-Interviews gab er in Unterhosen, angezogen sei er nur vom G&#252;rtel aufw&#228;rts gewesen, also dem auf dem Bildschirm sichtbaren Teil seines K&#246;rpers. Er habe sich gehen lassen und die Toilette nach Benutzung nicht gesp&#252;lt. Die Botschaftsmitarbeiter st&#246;rte es auch, wenn er in einem kleinen Raum auf einer elektrischen Herdplatte kochte. Die lange Zeit in der Botschaft vertrieb er sich manchmal mit Skateboardfahren oder Ballspielen im Flur.</p><p class="id-Article-content-item">Der Einsatz des spanischen Teams endete 2017, als in Quito der linke Pr&#228;sident Rafael Correa von dem gem&#228;&#223;igten Len&#237;n Moreno abgel&#246;st wurde. In der vorigen Woche entzog Ecuador Assange den diplomatischen Schutz, woraufhin er von der britischen Polizei festgenommen wurde. Ihm droht die Auslieferung in die USA.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Anklageschrift der USA gegen Julian Assange ver&#246;ffentlicht</h3><p class="id-Article-content-item"><strong>9.20 Uhr:</strong>&#160;Julian Assange sitzt seit Donnerstag im&#160;Wandsworth-Gef&#228;ngnis in London. Das Londoner Gericht hat nun f&#252;r den 2. Mai eine erste Anh&#246;rung angesetzt. Da die USA wollen, dass Gro&#223;britannien den Wikileaks-Gr&#252;nder an sie ausliefert, m&#252;ssen sie alle Anklagepunkte gegen ihn ver&#246;ffentlichen. Die &#8222;Grand Jury&#8220; eines Gerichts in Alexandria (US-Bundesstaat Virginia) hat dies nun getan. Dar&#252;ber berichtet <em><a class="id_link" href="https://www.spiegel.de/netzwelt/netzpolitik/wikileaks-gruender-julian-assange-anklage-ist-eine-bedrohung-fuer-die-pressefreiheit-a-1262758.html"  target="_blank" rel="follow" title="Spiegel">Spiegel Online</a></em>. Wirklich Neues liefert die sechsseitige Anklageschrift mit dem Datum des 6. M&#228;rz 2018 jedoch nicht.&#160;</p><p class="id-Article-content-item">Julian Assange wird die&#160;&#8222;Verschw&#246;rung zum Eindringen in Computer&#8220; vorgeworfen. &#8222;Er war nicht autorisiert, klassifizierte Informationen der Vereinigten Staaten zu erhalten&#8220;, steht in der US-Anklage. Speziell wird auf die Verbindung zwischen dem Analyst Bradley Manning, der nach einer Geschlechtsumwandlung heute Chelsea Manning hei&#223;t, und Assange eingegangen. Manning hatte ihm Informationen &#252;ber die Kriegsverbrechen der USA im Irak weitergeleitet.&#160;2010 habe Manning mehrere fast vollst&#228;ndige Datenbanken heruntergeladen. Damit habe er dann die &#8222;Agenten von Wikileaks&#8220; versorgt. Wikileaks hat die meisten der mehr als 740.000 Dokumente auf der Website ver&#246;ffentlicht.</p><p class="id-Article-content-item">Um die Spuren der Downloads zu verwischen, habe sich Assange mit Manning darauf verst&#228;ndigt, &#8222;ihm dabei zu helfen, ein Passwort f&#252;r Rechner des US-Verteidigungsministeriums zu knacken&#8220;. Das sei jedoch nicht gelungen.</p><p class="id-Article-content-item">Die US-Beh&#246;rden beschuldigen Assange der &#8222;conspiracy&#8220; (Verschw&#246;rung). Die H&#246;chststrafe f&#252;r die &#8222;Verschw&#246;rung zum Eindringen in Computer&#8220; liegt bei f&#252;nf Jahren. F&#252;r den US-Journalisten&#160;Glenn Greenwald, der schon mit Edward Snowden zusammengearbeitet hat, sind die Vorw&#252;rfe der Anklage nichts Neues und&#160;&#8222;seit Jahren bekannt&#8220;.&#160;F&#252;r ihn sei die Anklage aber eine &#8222;ernste Bedrohung der Pressefreiheit&#8220;.&#160;</p><p class="id-Article-content-item">Die Anw&#228;lte von Assange sind sich sicher, dass es nicht bei der kurzen Anklage bleibt. Sie rechnen damit, dass er und andere Mitarbeiter von Wikileaks&#160;auf Grundlage des Espionage Act angeklagt werden. Dabei handelt es sich um ein altes Gesetz aus dem Jahr 1917. Es sieht jahrzehntelange Haftstrafen und in besonders schweren F&#228;llen auch die Todesstrafe vor.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Julian Assanges Vater fordert R&#252;ckf&#252;hrung seines Sohnes nach Australien</h3><p class="id-Article-content-item"><strong>8.13 Uhr:&#160;</strong>Der Vater von Wikileaks-Gr&#252;nder Julian Assange hat die australische Regierung aufgefordert, f&#252;r eine R&#252;ckkehr seines Sohnes in sein Heimatland zu sorgen. Das australische Au&#223;enministerium und Premierminister Scott Morrison sollten &quot;etwas tun&quot;, sagte John Shipton der australischen Zeitung &quot;Sunday Herald Sun&quot;.</p><p class="id-Article-content-item">&quot;Es kann ganz einfach zur Zufriedenheit aller gel&#246;st werden&quot;, zeigte sich Shipton &#252;berzeugt. Es habe bereits Gespr&#228;che zwischen einem Senator und einem ranghohen Beamten des Au&#223;enministeriums &#252;ber eine Auslieferung seines Sohnes nach Australien gegeben. Premierminister Morrison hatte allerdings am Freitag erkl&#228;rt, Assange k&#246;nne nicht mit einer &quot;speziellen Behandlung&quot; seitens seines Heimatlandes rechnen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">News vom 13. April: 70 britische Abgeordneten fordern Auslieferung von Assange nach Schweden</h3><p class="id-Article-content-item"><strong>16.47 Uhr:&#160;</strong>Der in Ecuador festgenommene Vertraute von Wikileaks-Gr&#252;nder Julian Assange bleibt vorerst in Untersuchungshaft. Der 36-j&#228;hrige Schwede soll nach Einsch&#228;tzung der Ermittler Cyberangriffe auf Informationssysteme geplant haben, wie die Generalstaatsanwaltschaft am Samstag in Quito mitteilte. Seine Bankkonten werden demnach vorerst eingefroren.</p><p class="id-Article-content-item">Der Verd&#228;chtigte war gefasst worden, als er gerade nach Japan ausreisen wollte. Er habe zahlreiche Datentr&#228;ger bei sich gehabt, teilte die Staatsanwaltschaft mit. Bei der Durchsuchung seiner Wohnung seien weitere Tablets, USB-Sticks, Handys und Kreditkarten sichergestellt worden.</p><p class="id-Article-content-item">Der Verd&#228;chtige soll Assange mehrfach in seinem Exil in der ecuadorianischen Botschaft in London besucht haben. Am Donnerstag war der Enth&#252;llungsaktivist nach fast siebenj&#228;hrigem Asyl von der britischen Polizei festgenommen worden. Die USA fordern seine Auslieferung.</p><p class="id-Article-content-item"><strong>14.57 Uhr:</strong> Ein Gruppe von rund 70 britischen Abgeordneten hat an die Regierung in London appelliert, eine Auslieferung von Wikileaks-Gr&#252;nder Julian Assange an Schweden zu erm&#246;glichen, falls Schweden dies verlange. Die Parlamentarier st&#252;nden an der Seite der Opfer von sexueller Gewalt, schrieb die Labour-Abgeordnete Stella Creasy auf Twitter. Die Unterzeichner des Briefes warnten, dass sich derzeit die Medienaufmerksamkeit ganz auf eine m&#246;gliche Auslieferung des geb&#252;rtigen Australiers an die USA richte.</p><p class="id-Article-content-item"><em>Lesen Sie auch:</em>&#160;Wagen von Botschafterin in London &#8222;vors&#228;tzlich gerammt&#8220;? <a class="id_link" href="/politik/london-wagen-von-botschafterin-vorsaetzlich-gerammt-polizei-eroeffnet-feuer-zr-12189937.html"  target="_self" rel="follow" title="Polizei eröffnet Feuer">Polizei er&#246;ffnet Feuer</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Wegen Julian Assange/Wikileaks: Trump spielt den Ahnungslosen</h3><p class="id-Article-content-item"><strong>13.42 Uhr:&#160;</strong>Julian Assange f&#252;rchtet die Auslieferung in die USA. Seit neun Jahren jagen ihn die amerikanischen Beh&#246;rden. So sehr er dem m&#228;chtigsten Land der Welt mit seinen Ver&#246;ffentlichungen, zum Beispiel zu den Kriegsverbrechen im Irak, geschadet hat, so hat er auch dem US-Pr&#228;sidenten Donald Trump bei dessen Wahlsieg geholfen. Auch wegen der Publikmachung von internen E-Mails der Demokraten und des Wahlkampfteams von Hillary Clinton, konnte sich Trump im Pr&#228;sidentschaftswahlkampf durchsetzten.&#160;</p><p class="id-Article-content-item">Nach der Verhaftung des Wikileaks-Gr&#252;nders Assange befindet sich der Pr&#228;sident in einer Zwickm&#252;hle. Deswegen gibt er auch den Ahnungslosen.&#160;&#8222;Ich wei&#223; nichts &#252;ber WikiLeaks&#8220;, sagte er k&#252;rzlich und behauptete, dass es keinerlei Rolle in seinem Leben spiele.</p><p class="id-Article-content-item">W&#228;hrend des Wahlkampfes 2016 sagte <a class="id_link" href="/politik/russlandaffaere-trump-regierung-widersetzt-sich-aufforderung-keine-vernehmung-von-angestellten-zr-12202817.html"  target="_self" rel="follow" title="Trump">Trump</a> noch:&#160;&#8222;Junge, ich liebe es, WikiLeaks zu lesen.&#8220; Assange bekr&#228;ftigte auch immer wieder, dass er die Mails nicht von russischen Hackern bekommen habe, so wie es ihm die US-Beh&#246;rden vorwarfen.</p><p class="id-Article-content-item">Damals konnte er noch auf Trumps Schutz hoffen. Je l&#228;nger der aber im Amt ist, desto mehr h&#228;lt er sich bei dem Thema zur&#252;ck. Sollten im Zuge der Ermittlungen doch Verbindungen zu Russland nachgewiesen werden, k&#246;nnte das auch auf den US-Pr&#228;sidenten zur&#252;ckfallen. Was Trump tats&#228;chlich &#252;ber Assange und WikiLeaks denkt, bleibt unklar. Zu oft hat er seine Meinung ge&#228;ndert. Im Jahr 2010, als er gerade erst anfing mit der Politik zu kokettieren, sagte er in einem Interview &#252;ber Assange:&#160;&#8222;Das ist sch&#228;ndlich. Ich denke, darauf sollte die Todesstrafe oder etwas &#196;hnliches stehen.&#8220;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">TRUMP in December 2010 on WikiLeaks:<br><br>“I think it’s disgraceful. ... I think it should be like death penalty or something.” <a href="https://t.co/1ogtD2Z7j8">pic.twitter.com/1ogtD2Z7j8</a></p>&mdash; JM Rieger (@RiegerReport) <a href="https://twitter.com/RiegerReport/status/1116323667200368640?ref_src=twsrc%5Etfw">11. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Julian Assange im Horror-Gef&#228;ngnis: Katastrophaler Gesundheitszustand - Mutter mit eindringlichem Appell</h3><p class="id-Article-content-item"><strong>8.30 Uhr:</strong> Nach seiner Verhaftung wurde Julian Assange in das&#160;ber&#252;chtigte Wandsworth-Gef&#228;ngnis im S&#252;den Londons gebracht. Es gilt als &#8222;das &#252;berf&#252;llteste Gef&#228;ngnis Englands&#8220;. Das berichtet die <em>Bild</em>. Dort haben sich auch schon mehrere Insassen das Leben genommen.&#160;</p><p class="id-Article-content-item">Das ist besonders besorgniserregend, weil sich der Wikileaks-Gr&#252;nder nach fast sieben Jahren Isolation in der ecuadorianischen Botschaft in einem schlechten&#160;Gesundheits- und Geisteszustand befindet. Seine Mutter Christine (68) schrieb auf Twitter &#252;ber die Probleme ihres Sohnes und richtete gleichzeitig einen Appell an die Polizei: &#8222;Bitte seid geduldig, sanft und nett zu ihm.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">A mother's plea to police, prison officers, court staff re my son Julian<br><br>Hes been<br><br>*8 yrs detained<br>WITHOUT charge<br><br>*6yrs deprived fresh air, exercise,sun/VitD <br><br>*3 yrs sick/in pain denied proper medical/dental care<br><br>*1yr isolated/tortured<br><br>Please be patient, gentle &amp; kind to him <a href="https://t.co/VhuqbkgCRx">https://t.co/VhuqbkgCRx</a></p>&mdash; Mrs. Christine Assange (@AssangeMrs) <a href="https://twitter.com/AssangeMrs/status/1116567376806285312?ref_src=twsrc%5Etfw">12. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Konkret schreibt sie, ihr Sohn sei acht Jahre ohne Anklage eingesperrt gewesen sei. Er sei sechs Jahre&#160;frischer Luft, Sonne und Sport beraubt worden. Drei Jahre war er krank, ohne medizinisch betreut worden zu sein. Und er musste ein Jahr Isolation und Folter ertragen.</p><p class="id-Article-content-item">Auch Dr.&#160;Sean Love, der Assange im letzten Jahr in der Botschaft von Ecuador untersuchen durfte, f&#228;llt ein katastrophales Urteil &#252;ber seine Gesundheit. Er twitterte nach der Verhaftung, dass die Sch&#228;den irreparabel seien:&#160;&#8222;Die physischen und psychologischen Folgen von Assanges Gefangenschaft in der Botschaft sind nicht r&#252;ckg&#228;ngig zu machen.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Assange?src=hash&amp;ref_src=twsrc%5Etfw">#Assange</a> does not leave behind the physical and psychological sequelae of his confinement at the embassy. The harms follow him; they are irreparable. The inhumanity of his treatment and the flagrant denials of his universal rights by Ecuador and the UK are unconscionable.</p>&mdash; Sean Love, MD (@SeanLoveMD) <a href="https://twitter.com/SeanLoveMD/status/1116499532882354177?ref_src=twsrc%5Etfw">12. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">News vom 12 April: Julian Assanges teurer Aufenthalt: So viel kostete das Asyl in Ecuadors Botschaft</h3><p class="id-Article-content-item"><strong>22.45 Uhr:</strong> Nach fast sieben Jahren hat die ecuadorianische Botschaft in London Julian Assange das Asyl entzogen - und den Wikileaks-Gr&#252;nder so in die H&#228;nde der britischen Justiz gebracht. M&#246;glicherweise haben auch die Kosten f&#252;r das Botschafts-Asyl eine Rolle bei dieser Entscheidung gespielt: Wie die <em>Bild-Zeitung</em> online berichtet, war der Aufenthalt Assanges alles andere als billig. Sowohl f&#252;r den Staat Ecuador, als auch f&#252;r die britischen Beh&#246;rden.</p><p class="id-Article-content-item">Den Angaben zufolge waren f&#252;r die ersten f&#252;nf Jahre des Aufenthalts auf Seiten Ecuadors rund f&#252;nf Millionen US-Dollar an Geheimdienstkosten aufgelaufen. Davon seien eine&#160;&#8222;internationale Sicherheitsfirma&#8220; sowie Undercover-Agenten bezahlt worden. Essen und Unterkunftskosten seien in diesem Betrag noch nicht eingerechnet. Zuletzt sollte Assange selbst f&#252;r Verpflegung, Medizin und Kleidung bezahlen.</p><p class="id-Article-content-item">Streit gab es offenbar auch, weil Assange &#220;berwachungsma&#223;nahmen der Botschaft torpedierte. Laut Bild wurde dem Wikileaks-Gr&#252;nder im Februar erst vorgeworfen, eine Lampe vor einer &#220;berwachungskamera abmontiert, wenig sp&#228;ter ein&#160;&#8222;Radio vors&#228;tzlich laut aufgedreht&#8220; zu haben.&#160;</p><p class="id-Article-content-item">Die Londoner Polizei habe bereits im M&#228;rz 2018 drastische Zahlen ver&#246;ffentlicht: So habe die Beobachtung Assanges bis Oktober 2015 mit 13,2 Millionen Pfund zu Buche geschlagen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Julian Assange in Haft: UN-Experte warnt vor Auslieferung an Trumps USA</h3><p class="id-Article-content-item"><strong>Update vom 12. April, 18.24 Uhr:&#160;</strong>Ein UN-Folterexperte hat vor einer m&#246;glichen Auslieferung von Wikileaks-Gr&#252;nder Julian Assange an die USA gewarnt. &quot;Ich mache mir Sorgen um einen fairen Prozess&quot;, sagte der UN-Sonderberichterstatter zu Folter, Nils Melzer, am Freitag der Nachrichtenagentur AFP. &quot;Ich mache mir Sorgen, dass er den Haftmethoden der Vereinigten Staaten ausgesetzt sein k&#246;nnte, die zum Teil sehr problematisch sind&quot;, f&#252;gte er hinzu.</p><p class="id-Article-content-item">Die USA h&#228;tten sich in den vergangenen zehn Jahren im Hinblick auf Folterma&#223;nahmen &quot;leider nicht als sicheres Land erwiesen&quot;, sagte Melzer, der in der Vergangenheit bereits wegen des US-Gefangenenlagers Guantanamo und dem sogenannten Waterboarding, bei dem ein Ertrinken simuliert wird, Alarm geschlagen hatte.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Handlanger, Spion&#8220;: Presse ohne Gnade f&#252;r Assange</h3><p class="id-Article-content-item"><strong>15.17 Uhr:&#160;</strong>Fr&#252;her wurde Julien Assange noch von vielen Medien gefeiert und verehrt. Mittlerweile hat ein Gro&#223;teil der internationalen Presse eine andere Meinung von dem&#160;Wikileaks-Gr&#252;nder. Wir haben f&#252;r Sie die Pressestimmen zu seiner Verhaftung zusammengefasst.</p><p class="id-Article-content-item"><strong>Zur Festnahme von Wikileaks-Gr&#252;nder Julian Assange schreibt die <em>&#8222;Washington Post&#8220;</em>:</strong></p><p class="id-Article-content-item">&#8222;Herr Assange ist kein Held der freien Presse. Ja, Wikileaks hat sich geheime Regierungsdokumente beschafft und diese ver&#246;ffentlicht (...). Entgegen journalistischer Normen hat Herr Assange solche Dokumente aber manchmal auf unethischem Wege erlangt (...). Ebenfalls im Gegensatz zu echten Journalisten hat Wikileaks Material in der &#214;ffentlichkeit abgeladen, ohne sich die M&#252;he zu machen, den Wahrheitsgehalt zu pr&#252;fen oder den darin erw&#228;hnten Personen die M&#246;glichkeit zu geben, sich zu &#228;u&#223;ern.&#8220;</p><p class="id-Article-content-item"><strong>Die italienische Tageszeitung <em>&#8222;Corriere della Sera&#8220;</em> schreibt zur Verhaftung von Wikileaks-Gr&#252;nder Julian Assange in London:</strong></p><p class="id-Article-content-item">&#8222;Weniger als sieben Jahre brauchte es, um Julian Assange von einem Rockstar (...) in einen mutma&#223;lichen russischen Spion zu verwandeln, in einen Mitarbeiter des russischen Staatsfernsehens, in ein Idol der amerikanischen Rechten nach der Versenkung der Kampagne von Hillary Clinton 2016 durch Hacker-Angriffe.&#8220;</p><p class="id-Article-content-item"><strong>Zur Verhaftung von Wikileaks-Gr&#252;nder Julian Assange meint die Londoner <em>&#8222;Times&#8220;</em> am Freitag:</strong></p><p class="id-Article-content-item">&#8222;Anfangs konnte Wikileaks noch f&#252;r sich beanspruchen, einen legitimen Journalismus im &#246;ffentlichen Interesse zu betreiben, indem es Whistleblowern die M&#246;glichkeit gab, Korruption und andere Rechtsverletzungen aufzudecken. Doch Assange hat seitdem eine Grenze &#252;berschritten. Er wurde zum Handlanger von repressiven Regimen. Ohne Interesse an Pressefreiheit, daf&#252;r aber mit dem starken Wunsch, westliche Demokratien zu unterminieren.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Tauziehen um eine Auslieferung von Assange beginnt</h3><p class="id-Article-content-item"><strong>14.25 Uhr:&#160;</strong>Nach der spektakul&#228;ren Festnahme von Wikileaks-Gr&#252;nder Julian Assange in London beginnt das Tauziehen um eine Auslieferung des 47-j&#228;hrigen Australiers an die USA. Rechtsexperten erkl&#228;rten am Freitag, der Fall k&#246;nnte &#252;ber Jahre vor britischen Gerichten verhandelt werden und letztlich vor den Europ&#228;ischen Gerichtshof gehen. Assanges Anw&#228;ltin hatte angek&#252;ndigt, dass ihr Mandant das Auslieferungsgesuch &quot;anfechten und bek&#228;mpfen&quot; werde; eine Anh&#246;rung dazu ist am 2. Mai geplant.</p><p class="id-Article-content-item">&quot;Angesichts der Auslieferungsvereinbarungen zwischen Gro&#223;britannien und den USA wird es sehr schwer werden, diese Auslieferung anzufechten&quot;, sagte der Rechtsexperte Anthony Hanratty von der Kanzlei BDB Pitmans der britischen &quot;Times&quot;. Er verwies zudem auf das &quot;Vertrauen und die Zusammenarbeit zwischen beiden L&#228;ndern&quot;.</p><p class="id-Article-content-item">In vergleichbaren fr&#252;heren F&#228;llen haben die Auslieferungsverfahren Jahre in Anspruch genommen. Zwei Auslieferungsgesuche der USA blieben jedoch erfolglos: Im vergangenen Jahr blockierten zwei britische Richter die Auslieferung des mutma&#223;lichen Hackers Lauri Love an die USA. Auch die Auslieferung des britischen Hackers Gary McKinnon, der in Milit&#228;rcomputersysteme eingedrungen sein soll, wurde nach einem zehnj&#228;hrigen Rechtsstreit gestoppt. In beiden F&#228;llen spielte die gesundheitliche Verfassung der Hacker eine Rolle.</p><p class="id-Article-content-item"><strong>1</strong>
            <strong>3.06 Uhr:</strong>Julian Assanges Anwalt will eine m&#246;gliche Auslieferung des Wikileaks-Gr&#252;nders an die USA verhindern. Das berichtet&#160;&#8222;<a class="id_link" href="https://www.spiegel.de/politik/ausland/julian-assange-anwalt-bringt-frankreich-als-zufluchtsort-ins-spiel-a-1262557.html"  target="_blank" rel="nofollow" title="Spiegel online">spiegel online</a>&#8220;. In den USA droht ihm eine lange Haftstrafe oder im schlimmsten Fall die Todesstrafe. Sein Anwalt,&#160;Juan Branco, hat sich nun an Frankreich gewandt. Die franz&#246;sische Regierung soll Assange Schutz gew&#228;hren. Der&#160;Wikileaks-Gr&#252;nder habe ein kleines Kind in Frankreich.</p><p class="id-Article-content-item">&#8222;Wir w&#252;rden uns anh&#246;ren, was er will, aber wir bieten niemandem politisches Asyl, der nicht nachfragt&quot;, sagte Frankreichs Staatssekret&#228;rin f&#252;r europ&#228;ische Angelegenheiten, Amelie de Montchalin, zur&#252;ckhaltend.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wikileaks-Gr&#252;nder Assange: Droht ihm nun die Todesstrafe?</h3><p class="id-Article-content-item"><strong>11.48 Uhr:</strong> Die USA wollen, dass Gro&#223;britannien Julien Assange an sie ausliefert. In den USA ist er wegen Verschw&#246;rung zur Attacke auf Regierungscomputer angeklagt. Im schlimmsten Fall k&#246;nnte ihm dort die Todesstrafe drohen.&#160;</p><p class="id-Article-content-item">Obwohl Ecuador ihm das diplomatische Asyl entzogen hat und somit die Verhaftung erst erm&#246;glicht hatte, lie&#223; sich&#160;Staatschef Moreno von der britischen Regierung schriftlich versichern, dass Assange nicht in ein Land ausgeliefert wird, in dem ihm Folter oder die Todesstrafe droht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Half Assange Trump?</h3><p class="id-Article-content-item"><strong>9.18 Uhr:&#160;</strong>Der in London inhaftierte Wikileaks-Gr&#252;nder Julian Assange sollte sich nach Ansicht der fr&#252;heren US-Pr&#228;sidentschaftskandidatin Hillary Clinton f&#252;r seine mutma&#223;lichen Straftaten vor Gericht verantworten. Die Enth&#252;llungsplattform hatte im Pr&#228;sidentschaftswahlkampf 2016 E-Mails der demokratischen Partei ver&#246;ffentlicht und damit der damaligen Kandidatin Clinton geschadet.</p><p class="id-Article-content-item">&#8222;Aus der Anklage, die &#246;ffentlich geworden ist, geht hervor..., dass es um die Unterst&#252;tzung beim Hacken eines Milit&#228;rcomputers geht, mit dem Ziel, Informationen der US-Regierung zu stehlen&#8220;, sagte Clinton bei einer Veranstaltung in New York am Donnerstag (Ortszeit).</p><p class="id-Article-content-item">&#8222;Ich werde warten und sehen, was mit den Anklagepunkten passiert und wie das Ganze weitergeht&#8220;, f&#252;gte sie hinzu. &#8222;Das Entscheidende ist, dass er sich f&#252;r das, was er getan hat, verantworten muss, zumindest so, wie es die Anklage vorsieht.&#8220;</p><p class="id-Article-content-item">US-Geheimdienste gehen nach eigenen Angaben davon aus, dass die im Pr&#228;sidentschaftswahlkampf gestohlenen E-Mails von russischen Hackern heruntergeladen und Wikileaks zugespielt wurden, um Clinton zu schaden und Donald Trump zu helfen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Australiens Premier: Keine Sonderbehandlung f&#252;r Assange</h3><p class="id-Article-content-item"><strong>6.51 Uhr:&#160;</strong>Australiens Premierminister Scott Morrison schlie&#223;t eine Einmischung seiner Regierung in den Fall des Wikileaks-Gr&#252;nders Julian Assange aus. Das sei &#8222;Sache der USA&#8220; und habe &#8222;nichts mit uns zu tun&#8220;, sagte Morrison am Freitag laut lokalen Medien. Assange, ein geb&#252;rtiger Australier, war am Donnerstag in der Botschaft Ecuadors in London festgenommen worden.</p><p class="id-Article-content-item">Assange erhalte keine Sonderbehandlung, ihm werde die &#252;bliche konsularische Unterst&#252;tzung gew&#228;hrt, sagte Morrison dem Sender ABC. &#8222;Wenn Australier ins Ausland reisen und mit dem Gesetz in Konflikt geraten, m&#252;ssen sie sich dem Justizsystem des jeweiligen Landes stellen. Es spielt keine Rolle, welches Verbrechen sie angeblich begangen haben.&#8220;</p><p class="id-Article-content-item">Australiens Au&#223;enministerin Marise Payne sagte vor Reportern: &#8222;Der Auslieferungsprozess selbst findet zwischen den Vereinigten Staaten und Gro&#223;britannien statt.&#8220; Ihr Land sei aber &#8222;v&#246;llig gegen&#8220; die Todesstrafe. Gro&#223;britannien habe sich von den USA die Zusicherung eingeholt, dass Assange im Falle einer Auslieferung dort nicht die Todesstrafe drohe, f&#252;gte sie hinzu.</p><p class="id-Article-content-item">Vonseiten der Opposition kamen auch Gegenstimmen. So sagte der Chef der australischen Gr&#252;nen Partei, Richard Di Natale, Australien m&#252;sse sicherstellen, dass Assange nicht ausgeliefert werde. &#8222;Diese Verhaftung ist ein dunkler Tag f&#252;r die Pressefreiheit in der ganzen Welt&#8220;, erkl&#228;rte er. F&#252;r Freitag waren in Sydney und Melbourne Kundgebungen zur Unterst&#252;tzung von Assange geplant.</p><p class="id-Article-content-item"><strong>6.46 Uhr:</strong> In Ecuador haben Sicherheitskr&#228;fte eine Person aus dem Umfeld der Enth&#252;llungsplattform Wikileaks festgenommen. Der Verd&#228;chtigte sei gefasst worden, als er gerade nach Japan ausreisen wollte, sagte Innenministerin Mar&#237;a Paula Romo am Donnerstag.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wikileaks-Gr&#252;nder Assange in Haft - Ecuador mit extremen Vorw&#252;rfen: Kot an W&#228;nde geschmiert</h3><p class="id-Article-content-item"><strong>Update 21.18 Uhr:</strong> Nach der Festnahme des Wikileaks-Gr&#252;nders Julian Assange in London blieb bislang die Frage nicht ganz beantwortet, warum Ecuador dem 47-J&#228;hrigen nach sieben Jahren das Asyl entzog und so die Festnahme erm&#246;glichte. Nun gibt es erste Hinweise.</p><p class="id-Article-content-item">Assange soll sich in seiner Zeit des Asyls in der Ecuadorianischen Botschaft stark daneben benommen haben. Das berichtet die <em>Bild</em> unter Berufung auf Aussagen von Ecuadors Innenminister Maria Paula Romo. Demnach habe Assange unter anderem in der Botschaft in London F&#228;kalien an die W&#228;nde geschmiert. Romo sprach von Respektlosigkeit, nachdem Ecuador Assange in der Botschaft als Gast aufgenommen hatte. Doch die Schmiererei soll nur eine schlimme Aktion des Wikileaks-Gr&#252;nders gewesen sein. Romo k&#252;ndigte an in den kommenden Stunden weitere Details zu Assanges Aufenthalt in der Botschaft nennen zu wollen.&#160;</p><p class="id-Article-content-item">Dass Assange und die Ecuadorianischen Vertreter zuletzt nicht besonders gut verstanden, war l&#228;ngst kein Geheimnis mehr. So war bekannt geworden, dass dem Wikileaks-Gr&#252;nder etwa das Internet gesperrt wurde und die Heizung abgeschalten worden war.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wikileaks-Gr&#252;nder Assange in Haft: Trump &#228;u&#223;ert sich</h3><p class="id-Article-content-item"><strong>Update 20.04 Uhr:&#160;</strong>Nach der Festnahme des Wikileaks-Gr&#252;nders Julian Assange hat US-Pr&#228;sident Donald Trump erkl&#228;rt, dass er mit der Enth&#252;llungsplattform nicht vertraut sei. &#8222;Ich wei&#223; nichts &#252;ber Wikileaks. Das ist nicht meine Angelegenheit&#8220;, sagte Trump am Donnerstag im Wei&#223;en Haus in Washington auf Fragen von Journalisten.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVOf9.jpg 2200w, //www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVOac.jpg 342w, //www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVOGI.jpg 467w, //www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVO75.jpg 512w, //www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVO8e.jpg 640w, //www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVOBI.jpg 700w, //www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVONG.jpg 1000w, //www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVOa7.jpg 1024w, //www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVO6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Wikileaks-Gr&amp;#252;nder Assange festgenommen: USA werfen ihm&amp;#160;&amp;#8222;Verschw&amp;#246;rung&amp;#8220; vor - droht die Todesstrafe?" title="Wikileaks-Gr&amp;#252;nder Assange festgenommen: USA werfen ihm&amp;#160;&amp;#8222;Verschw&amp;#246;rung&amp;#8220; vor - droht die Todesstrafe?" src="//www.hna.de/bilder/2019/04/11/12183033/1458563754-julian-assange-festgenommen-BLbjSDdVOa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1596, "height": 1896, "copyright": "dpa \/ Victoria Jones" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22353942, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Julian Assange am Donnerstag auf dem Weg zum Westminster-Amtsgericht in London.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Victoria Jones</div></figcaption></figure></div></div><p class="id-Article-content-item">Er habe geh&#246;rt, was mit Assange passiert sei, und es sei nun an US-Justizminister William Barr, eine Festlegung zu treffen. Auf Nachfragen erkl&#228;rte Trump, er habe zu dem Fall keine Meinung. W&#228;hrend des Pr&#228;sidentschaftswahlkampfes 2016 hatte der Republikaner Wikileaks gelobt und erkl&#228;rt, er liebe die Organisation.</p><p class="id-Article-content-item"><strong>Update 18.21 Uhr:&#160;</strong>Die britische Premierministerin Theresa May verteidigte die Festnahme. &quot;In Gro&#223;britannien steht niemand &#252;ber dem Gesetz&quot;, erkl&#228;rte May. Sie dankte Ecuador f&#252;r die Zusammenarbeit sowie der Polizei f&#252;r ihre &quot;gro&#223;e Professionalit&#228;t&quot;.</p><p class="id-Article-content-item">Au&#223;enminister Jeremy Hunt betonte, Assange sei &quot;kein Held&quot;. Der Australier habe &quot;sehr lange Zeit&quot; versucht, sich der &quot;Justiz zu entziehen&quot;. Dies sei &quot;nicht akzeptabel&quot;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange l&#228;sst Botschaft an Unterst&#252;tzer &#252;bermitteln</h3><p class="id-Article-content-item"><strong>Update 18.17 Uhr:&#160;</strong>Der in London festgenommene Wikileaks-Gr&#252;nder Julian Assange will sich gegen die drohende Auslieferung in die USA wehren. Der 47-j&#228;hrige Australier werde das US-Auslieferungsgesuch &quot;anfechten und bek&#228;mpfen&quot;, sagte Assanges Anw&#228;ltin Jennifer Robinson am Donnerstag in der britischen Hauptstadt. Assange ist in den USA wegen Verschw&#246;rung zur Attacke auf Regierungscomputer angeklagt.</p><p class="id-Article-content-item">Zudem habe ihr Assange aufgetragen, eine Botschaft an seine Unterst&#252;tzer zu &#252;bermitteln, sagte Robinson. &quot;Er sagte: &#39;Ich habe es euch gleich gesagt.&#39;&quot;</p><p class="id-Article-content-item"><strong>Update 17.26 Uhr:</strong> Der ranghohe US-Demokrat Mark Warner hat die Festnahme von Wikileaks-Gr&#252;nder Julian Assange begr&#252;&#223;t. Er hoffe, dass die britische Justiz Assange rasch an die USA &#252;berstellen werde, damit er zur Rechenschaft gezogen werden k&#246;nne, erkl&#228;rte der stellvertretende Vorsitzende des Geheimdienstausschusses im US-Senat am Donnerstag. Assange habe lange Zeit hohe Ideale und moralische &#220;berlegenheit zur Schau getragen, dann habe er sich aber an Russlands Bem&#252;hungen beteiligt, den Westen zu untergraben. Er sei auch an Versuchen beteiligt gewesen, die Sicherheit der USA zu gef&#228;hrden.</p><p class="id-Article-content-item">Assange hat unterdessen laut einem Bericht der Nachrichtenagentur AFP mitteilen lassen, er wolle sich gegen das Auslieferungsgesuch der USA wehren.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange festgenommen: Gericht f&#228;llt erstes Urteil - und weist Assanges Argumente als&#160;&#8222;lachhaft&#8220; zur&#252;ck</h3><p class="id-Article-content-item"><strong>Update 16.18 Uhr:&#160;</strong>Ein britisches Gericht hat Wikileaks-Gr&#252;nder Julian Assange am Donnerstag in London f&#252;r schuldig befunden, gegen seine Kautionsauflagen versto&#223;en zu haben. Daf&#252;r droht ihm eine Haftstrafe von bis zu zw&#246;lf Monaten. Assanges Anwalt hatte argumentiert, der heute 47-J&#228;hrige habe sich den Beh&#246;rden entziehen m&#252;ssen, da ihn kein fairer Prozess erwarte und er an die USA ausgeliefert werden solle.</p><p class="id-Article-content-item">Der Richter am Westminster Magistrates&#39; Court wies das als &#8222;lachhaft&#8220; zur&#252;ck. Ein Datum f&#252;r das Urteil steht noch nicht fest, bis dahin soll Assange in Gewahrsam bleiben. Am 2. Mai soll es vor demselben Gericht um das Auslieferungsgesuch der USA gehen. Die US-Justiz wirft Assange Verschw&#246;rung mit der Whistleblowerin Chelsea Manning vor. Die britische Regierung hat klargestellt, Assange werde nicht ausgeliefert, falls ihm die Todesstrafe drohen sollte.</p><p class="id-Article-content-item"><strong>Update 16.06 Uhr:</strong> Wikileaks-Gr&#252;nder Julian Assange hat wenige Stunden nach seiner Festnahme in London vor einem Gericht auf nicht schuldig pl&#228;diert. Er wies damit am Donnerstag vor dem Westminster Magistrates&#39; Court in London den Vorwurf zur&#252;ck, er habe sich unrechtm&#228;&#223;ig der Auslieferung nach Schweden entzogen. Wie die Nachrichtenagentur PA berichtete, wollte Assange nicht selbst aussagen, sein Anwalt wollte demnach die Begr&#252;ndung erl&#228;utern.</p><p class="id-Article-content-item"><strong>Update 15.49 Uhr:</strong>&#160;Wikileaks-Gr&#252;nder Julian Assange ist wenige Stunden nach seiner Festnahme in Ecuadors Botschaft vor einem Gericht in London erschienen. Der Australier reckte den Daumen in die H&#246;he, als er am Donnerstagnachmittag den Gerichtssaal in der britischen Hauptstadt betrat.</p><p class="id-Article-content-item"><strong>Video: Euronews-Frankreich zeigt im Video, wie Assange vor der ecuadorianischen Botschaft abgef&#252;hrt wird.</strong></p><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5caf710341aecf5f3d6f9282/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Julian Assange arrêté par la police britannique dans l'ambassade d'Equateur" />    <meta itemprop="duration" content="T1M17S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-04/11/5caf710341aecf5f3d6f9282/5caf71031ccfe4000167780a_o_F_v1.jpeg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5caf710341aecf5f3d6f9282" />    <meta itemprop="uploadDate" content="2019-04-11T16:53:22Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Julian Assange arrêté par la police britannique dans l'ambassade d'Equateur" />    <meta itemprop="height" content="360" />    <meta itemprop="width" content="640" /></div><!-- TAG END { date: 04/12/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wikileaks-Gr&#252;nder Assange festgenommen: USA werfen ihm&#160;&#8222;Verschw&#246;rung&#8220; vor - Wagenknecht fordert Asyl</h3><p class="id-Article-content-item">London - Die britische Polizei hat Wikileaks-Gr&#252;nder Julian Assange am Donnerstag in der Botschaft Ecuadors in London festgenommen. Wie Scotland Yard mitteilte, wurde der 47-J&#228;hrige festgesetzt und in ein Londoner Kommissariat gebracht. Zuvor habe ihm Ecuador das Asyl entzogen.</p><p class="id-Article-content-item">Gegen Assange liegt nach Angaben der britischen Polizei auch ein Auslieferungsgesuch der USA vor. Das gab Scotland Yard am Donnerstagmittag wenige Stunden nach der Festnahme des Australiers in der Botschaft Ecuadors in London bekannt. Zuvor hatte die Polizei die Festnahme mit der Anordnung eines Londoner Gerichts von 2012 wegen Versto&#223;es gegen Bew&#228;hrungsauflagen begr&#252;ndet.</p><p class="id-Article-content-item">Die US-Justiz wirft Wikileaks-Gr&#252;nder Julian Assange Verschw&#246;rung mit der Whistleblowerin Chelsea Manning vor. Assange werde beschuldigt, Manning dabei geholfen zu haben, ein Passwort eines Computernetzwerks der Regierung zu knacken, hie&#223; es am Donnerstag in einer Mitteilung des Justizministeriums zum US-Auslieferungsantrag an Gro&#223;britannien. Nach Angaben der US-Justiz drohen Assange bis zu f&#252;nf Jahre Haft.</p><p class="id-Article-content-item">Die britische Premierministerin Theresa May verteidigte die Festnahme Assanges. &quot;In Gro&#223;britannien steht niemand &#252;ber dem Gesetz&quot;, erkl&#228;rte May am Donnerstag im Parlament in London und dankte Ecuador f&#252;r die Zusammenarbeit sowie der Polizei f&#252;r ihre &quot;gro&#223;e Professionalit&#228;t&quot;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange in London festgenommen - Auch Prozess in Schweden k&#246;nnte neu aufgerollt werden</h3><p class="id-Article-content-item">Der Australier hatte seit 2012 in der ecuadorianischen Botschaft in London gelebt, um einer Festnahme zu entgehen. Zuvor hatte ihm <a class="id_link" href="/politik/anwalt-assange-droht-bei-ausweisung-misshandlung-und-folter-zr-9517585.html"  target="_self" rel="follow" title="die Regierung des lateinamerikanischen Landes das diplomatische Asyl entzogen">die Regierung des lateinamerikanischen Landes das diplomatische Asyl entzogen</a>. Assange wollte einer Auslieferung an Schweden und <a class="id_link" href="/politik/wikileaks-julian-assange-angeblich-in-usa-angeklagt-zr-10610207.html"  target="_self" rel="follow" title="einem von ihm befürchteten Prozess in den USA">einem von ihm bef&#252;rchteten Prozess in den USA</a> entgehen.</p><p class="id-Article-content-item">Wikileaks hatte 2010 f&#252;r eine Sensation gesorgt, als es hunderttausende geheime Dokumente aus der Kommunikation von US-Botschaften ver&#246;ffentlichte. Assange rechnet deswegen damit, dass ihm in den USA ein Prozess wegen Geheimnisverrats und wom&#246;glich sogar die Todesstrafe drohen k&#246;nnte.</p><p class="id-Article-content-item">Auch die Frau, die mit Vorw&#252;rfen von Vergewaltigung und sexueller N&#246;tigung gegen Julian Assange die inzwischen eingestellten Ermittlungen gegen den Wikileaks-Gr&#252;nder in Schweden ausgel&#246;st hatte, will, dass der Fall nach seiner Festnahme neu aufgerollt wird. Ihre Anw&#228;ltin teilte am Donnerstag mit, sie werde daran arbeiten, dass die Staatsanwaltschaft die vorl&#228;ufigen Ermittlungen in Schweden wieder aufnehme. Ziel sei es, dass Assange an Schweden ausgeliefert und wegen Vergewaltigung strafrechtlich verfolgt werden k&#246;nne, hie&#223; es in einer E-Mail der Anw&#228;ltin Elisabeth Massi Fritz an die Deutsche Presse-Agentur.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach der Festnahme: Wikileaks protestiert, Un-Vertreter will Assange in der Haft besuchen</h3><p class="id-Article-content-item">Wikileaks bezeichnete den Entzug des diplomatischen Asyls f&#252;r ihren Gr&#252;nder als &quot;illegal&quot; und als Verletzung internationalen Rechts. In einer am Donnerstag unmittelbar nach der Verhaftung des 47-J&#228;hrigen bei Twitter ver&#246;ffentlichten Erkl&#228;rung hie&#223; es, der ecuadorianische Botschafter habe die britische Polizei &quot;eingeladen&quot;, Assange zu verhaften.&#160;</p><p class="id-Article-content-item">Ein UN-Vertreter will den festgenommenen Wikileaks-Gr&#252;nder Julian Assange in der Haft besuchen. Der Sonderberichterstatter f&#252;r das Recht auf Privatsph&#228;re, Joe Cannataci, hatte urspr&#252;nglich f&#252;r Ende April einen Besuch in der Botschaft von Ecuador geplant. Am Donnerstag erkl&#228;rte Cannataci, er werde seine bereits gebuchten Fl&#252;ge nicht stornieren. Assanges Festnahme bedeute lediglich, dass er ihn an einem anderen Ort besuchen werde - &quot;auf einer Polizeiwache oder anderswo in Gro&#223;britannien, wo er m&#246;glicherweise inhaftiert wird&quot;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Britische Polizei verhaftet Assange - Kreml erhebt heftigen Vorwurf</h3><p class="id-Article-content-item">Moskau kritisierte die Festnahme von Wikileaks-Gr&#252;nder Julian Assange in der ecuadorianischen Botschaft in London mit scharfen Worten. &quot;Die Hand der &#39;Demokratie&#39; erw&#252;rgt die Freiheit&quot;, schrieb die Sprecherin des russischen Au&#223;enministeriums, Maria Sacharowa, am Donnerstag auf Facebook.</p><p class="id-Article-content-item">Die Beziehung zwischen Assange und seinem Asylgeber hatte sich in den vergangenen Monaten verschlechtert. Die Enth&#252;llungsplattform warnte vergangene Woche vor einer drohenden Ausweisung ihres Gr&#252;nders aus der ecuadorianischen Botschaft. Grund war demnach die Ver&#246;ffentlichung von Fotos, Videos und Privatgespr&#228;chen des ecuadorianischen Pr&#228;sidenten Lenin Moreno. Im Oktober hatte Ecuador begonnen, <a class="id_link" href="/politik/wikileaks-gruender-assange-so-schlecht-geht-es-ihm-nach-acht-jahren-im-exil-zr-10906303.html"  target="_self" rel="follow" title="Assanges Besuche und Kommunikationsmittel einzuschränken">Assanges Besuche und Kommunikationsmittel einzuschr&#228;nken</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video:&#160;Wikileaks-Gr&#252;nder Assange festgenommen</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-btayc4w5unnd-se" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">Kritik an Assanges Festnahme auch aus Deutschland: Linke fordert Reaktion der Bundesregierung</h3><p class="id-Article-content-item">Kritik gab es auch aus Deutschland. Die Festnahme Assanges sei&#160;&#8222;ein Versto&#223; gegen internationales Recht und zugleich ein schwerer Schlag gegen den unabh&#228;ngigen Journalismus&#8220;, sagte die Vize-Fraktionsvorsitzende der Linke, Sevim Dagdelen. Fraktionschefin Sahra Wagenknecht forderte eine Reaktion der Bundesregierung: Diese m&#252;sse &#8222;alles daf&#252;r tun, zu verhindern, dass das EU-Mitglied Gro&#223;britannien Julian Assange an die USA ausliefert, wo ihm wegen der Enth&#252;llung von US-Kriegsverbrechen eine lebensl&#228;ngliche Haftstrafe oder sogar die Todesstrafe droht. Angela Merkel muss Julian Assange jetzt in Deutschland politisches Asyl anbieten.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Assange: Ecuadors geduld am Ende</h3><p class="id-Article-content-item">Ecuadors Pr&#228;sident Len&#237;n Moreno verteidigte den Entzug des diplomatischen Asyls f&#252;r Assange. Sein Land habe dabei &quot;in souver&#228;ner Weise&quot; gehandelt, erkl&#228;rte der Pr&#228;siden.&#160;Ecuador entzog Assange auch die Staatsb&#252;rgerschaft entzogen, wie Au&#223;enminister Jos&#233; Valencia mitteilte.&#160;Valencia erkl&#228;rte, das Au&#223;enministerium habe den Schritt bereits am Mittwoch beschlossen. Als Grund sagte der Minister, es seien &quot;mehrere Unregelm&#228;&#223;igkeiten&quot; in Assanges Papieren entdeckt worden.</p><p class="id-Article-content-item">Ecuadors Ex-Pr&#228;sident Rafael Correa warf seinem Nachfolger hingegen vor, &quot;der gr&#246;&#223;te Verr&#228;ter in der Geschichte Lateinamerikas&quot; zu sein. Morenos Entscheidung bedrohe das Leben von Assange und dem&#252;tige Ecuador, schrieb er bei Twitter.</p><p class="id-Article-content-item">Julian Assange gilt als ma&#223;geblicher Mitgr&#252;nder der Enth&#252;llungsplattform Wikileaks, die Einblick in unethisches Verhalten von Regierungen und Unternehmen verspricht. Seinen Kritikern gilt der 47-j&#228;hrige geb&#252;rtige Australier jedoch vielfach auch als selbstgef&#228;lliger Akteur, der mit der Ver&#246;ffentlichung heikler Informationen sogar das Leben anderer Menschen aufs Spiel setze.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvItf9.jpg 2200w, //www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvItac.jpg 342w, //www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvItGI.jpg 467w, //www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvIt75.jpg 512w, //www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvIt8e.jpg 640w, //www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvItBI.jpg 700w, //www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvItNG.jpg 1000w, //www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvIta7.jpg 1024w, //www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvIt6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Julian Assange festgenommen" title="Julian Assange festgenommen" src="//www.hna.de/bilder/2019/04/11/12183033/620720719-julian-assange-festgenommen-ZViJybvIta7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1945, "copyright": "dpa \/ John Stillwell" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22353943, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Banner zur Unterst&#252;tzung von Julian Assange h&#228;ngen an der Botschaft von Ecuador.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / John Stillwell</div></figcaption></figure></div><p class="id-Article-content-item-box-text"><strong>Lesen Sie auch:</strong>&#160;In der Kathedrale <a class="id_link" href="/welt/notre-dame-paris-experten-haben-nach-feuer-enttaeuschende-nachricht-zr-12195573.html"  target="_self" rel="follow" title="Notre-Dame in Paris">Notre-Dame in Paris</a> ist am Montagabend ein Feuer ausgebrochen. Bisher scheint die Feuerwehr es nicht in den Griff zu bekommen - alle News hier im Ticker.</p></div><p class="id-Article-content-item"><em>dpa/AFP/fn</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html&t=%C3%84rzte%20mit%20dramatischem%20Appell:%20Assange%20k%C3%B6nnte%20ohne%20Behandlung%20sterben"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%C3%84rzte%20mit%20dramatischem%20Appell:%20Assange%20k%C3%B6nnte%20ohne%20Behandlung%20sterben - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html&text=%C3%84rzte%20mit%20dramatischem%20Appell:%20Assange%20k%C3%B6nnte%20ohne%20Behandlung%20sterben"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html&t=%C3%84rzte%20mit%20dramatischem%20Appell:%20Assange%20k%C3%B6nnte%20ohne%20Behandlung%20sterben"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=%C3%84rzte%20mit%20dramatischem%20Appell:%20Assange%20k%C3%B6nnte%20ohne%20Behandlung%20sterben - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html&text=%C3%84rzte%20mit%20dramatischem%20Appell:%20Assange%20k%C3%B6nnte%20ohne%20Behandlung%20sterben"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/maximilian-kettenbach/autor_Kettenbach_Maximilian-20190429123126310-1nXI.jpg 334w, //www.hna.de/images/authors/id/maximilian-kettenbach/autor_Kettenbach_Maximilian-20190429123126310-1nd8.jpg 128w, //www.hna.de/images/authors/id/maximilian-kettenbach/autor_Kettenbach_Maximilian-20190429123126310-1nce.jpg 171w, //www.hna.de/images/authors/id/maximilian-kettenbach/autor_Kettenbach_Maximilian-20190429123126310-1nc2.jpg 256w, //www.hna.de/images/authors/id/maximilian-kettenbach/autor_Kettenbach_Maximilian-20190429123126310-1n95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Maximilian Kettenbach" title="Maximilian Kettenbach" itemprop="url" src="//www.hna.de/images/authors/id/maximilian-kettenbach/autor_Kettenbach_Maximilian-20190429123126310-1nce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" /><meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Maximilian Kettenbach</span> </p><p class="id-Author-el id-Author-shortText" itemprop="description">Münchner. Am Tag des Mauerfalls geboren, später Sportwissenschaften studiert. Berichtet seit 2016 für Merkur.de, tz.de und Zentralredaktion über Politik und Wirtschaft.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:maximilian.kettenbach@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an maximilian.kettenbach@merkur.de"
                                        itemprop="email">maximilian.kettenbach@merkur.de</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="https://twitter.com/m_kettenbach"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            itemprop="url">Twitter</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2aXI.jpg 334w, //www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2ad8.jpg 128w, //www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2ace.jpg 171w, //www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2ac2.jpg 256w, //www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2a95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Richard Strobl" title="Richard Strobl" src="//www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2ace.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Richard Strobl</span> </p><p class="id-Author-el id-Author-shortText" >1987 in München geboren. Hat Soziologie und Geschichte studiert. Danach als Deutschlehrer und Musiker tätig. Nach verschiedenen Stationen in der Medienwelt (u.a. SZ, Radio Charivari) seit November 2016 freier Mitarbeiter bei merkur.de und tz.de</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:richard.strobl@zentralredaktion.news"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an richard.strobl@zentralredaktion.news"
                                        >richard.strobl@zentralredaktion.news</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-QXI.jpg 334w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qd8.jpg 128w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qce.jpg 171w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qc2.jpg 256w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Q95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Florian Naumann" title="Florian Naumann" src="//www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Florian Naumann</span> </p><p class="id-Author-el id-Author-shortText" >Redakteur bei Ippen-Digital-Zentralredaktion und Merkur.de/tz.de. Aufgewachsen in Oberbayern, Politikstudium in München und Lund, Volontariat bei dapd in Berlin und Erfurt. Vorliebe für politische Analyse, Musik und die SpVgg Unterhaching.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:Florian.Naumann@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an Florian.Naumann@merkur.de"
                                        >Florian.Naumann@merkur.de</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="http://twitter.com/flrnnmnn"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            >Twitter</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/thomas-fischhaber/autor_Fischhaber_Thomas-20190108163801711-2xXI.jpg 334w, //www.hna.de/images/authors/id/thomas-fischhaber/autor_Fischhaber_Thomas-20190108163801711-2xd8.jpg 128w, //www.hna.de/images/authors/id/thomas-fischhaber/autor_Fischhaber_Thomas-20190108163801711-2xce.jpg 171w, //www.hna.de/images/authors/id/thomas-fischhaber/autor_Fischhaber_Thomas-20190108163801711-2xc2.jpg 256w, //www.hna.de/images/authors/id/thomas-fischhaber/autor_Fischhaber_Thomas-20190108163801711-2x95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Thomas Fischhaber" title="Thomas Fischhaber" src="//www.hna.de/images/authors/id/thomas-fischhaber/autor_Fischhaber_Thomas-20190108163801711-2xce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Thomas Fischhaber</span> </p><p class="id-Author-el id-Author-shortText" >Gebürtiger Tegernseer und freier Mitarbeiter bei merkur.de/tz.de, extratipp.com. Studiert im Bachelor Geschichte und Sprache, Literatur und Kultur. Interessiert sich für Politik, Essen und Sport, vor allem American Football.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17XI.jpg 334w, //www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17d8.jpg 128w, //www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17ce.jpg 171w, //www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17c2.jpg 256w, //www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-1795.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Marc Dimitriu" title="Marc Dimitriu" src="//www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17ce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Marc Dimitriu</span> </p><p class="id-Author-el id-Author-shortText" >Gebürtiger Münchner, liebt die Stadt und ihre Barkultur. Hat Journalistik studiert und schreibt seit November 2018 als freier Mitarbeiter für die Ippen-Digital-Zentralredaktion, merkur.de und tz.de. Er hat eine Vorliebe für Literatur, Musik, Filme und Fußball.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/london-ort28998/" class="id-TopicList-item id-TopicList-item--tag">London</a></div><div class=""><a href="//www.hna.de/thema/julian-assange-per36552/" class="id-TopicList-item id-TopicList-item--tag">Julian Assange</a></div><div class=""><a href="//www.hna.de/thema/sahra-wagenknecht-per41065/" class="id-TopicList-item id-TopicList-item--tag">Sahra Wagenknecht</a></div><div class=""><a href="//www.hna.de/thema/theresa-may-per692026/" class="id-TopicList-item id-TopicList-item--tag">Theresa May</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yMy8xMzI0MzU0NS8xMTgxNTY2MzUxLWN1cmlvLXdpbGwtYWZkLXZvcnNpdHplbmRlci13ZXJkZW4tWlVlZXNUY1pHZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjMvMTMyNDM1NDUvMTE4MTU2NjM1MS1jdXJpby13aWxsLWFmZC12b3JzaXR6ZW5kZXItd2VyZGVuLVpVZWVzVGNaR2FjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjMvMTMyNDM1NDUvMTE4MTU2NjM1MS1jdXJpby13aWxsLWFmZC12b3JzaXR6ZW5kZXItd2VyZGVuLVpVZWVzVGNaR0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjMvMTMyNDM1NDUvMTE4MTU2NjM1MS1jdXJpby13aWxsLWFmZC12b3JzaXR6ZW5kZXItd2VyZGVuLVpVZWVzVGNaRzc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjMvMTMyNDM1NDUvMTE4MTU2NjM1MS1jdXJpby13aWxsLWFmZC12b3JzaXR6ZW5kZXItd2VyZGVuLVpVZWVzVGNaRzhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjMvMTMyNDM1NDUvMTE4MTU2NjM1MS1jdXJpby13aWxsLWFmZC12b3JzaXR6ZW5kZXItd2VyZGVuLVpVZWVzVGNaR0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjMvMTMyNDM1NDUvMTE4MTU2NjM1MS1jdXJpby13aWxsLWFmZC12b3JzaXR6ZW5kZXItd2VyZGVuLVpVZWVzVGNaR05HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzIzLzEzMjQzNTQ1LzExODE1NjYzNTEtY3VyaW8td2lsbC1hZmQtdm9yc2l0emVuZGVyLXdlcmRlbi1aVWVlc1RjWkdhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yMy8xMzI0MzU0NS8xMTgxNTY2MzUxLWN1cmlvLXdpbGwtYWZkLXZvcnNpdHplbmRlci13ZXJkZW4tWlVlZXNUY1pHNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJUdXJidWxlbnRlIFRhZ2UgZiZ1dW1sO3IgQWZEPyBBYmdlb3JkbmV0ZXIgd2lsbCAmdXVtbDtiZXJyYXNjaGVuZCBQYXJ0ZWljaGVmIHdlcmRlbiAtIEJld2VyYnVuZyBtaXQgbWFya2lnZW4gUyZhdW1sO3R6ZW4iIHRpdGxlPSJUdXJidWxlbnRlIFRhZ2UgZiZ1dW1sO3IgQWZEPyBBYmdlb3JkbmV0ZXIgd2lsbCAmdXVtbDtiZXJyYXNjaGVuZCBQYXJ0ZWljaGVmIHdlcmRlbiAtIEJld2VyYnVuZyBtaXQgbWFya2lnZW4gUyZhdW1sO3R6ZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/11/23/13243545/1181566351-curio-will-afd-vorsitzender-werden-ZUeesTcZGa7.jpg" alt="Turbulente Tage für AfD? Abgeordneter will überraschend Parteichef werden - Bewerbung mit markigen Sätzen" title="Turbulente Tage für AfD? Abgeordneter will überraschend Parteichef werden - Bewerbung mit markigen Sätzen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Turbulente Tage für AfD? Abgeordneter will überraschend Parteichef werden - Bewerbung mit markigen Sätzen</span></h3></div><a href="/politik/afd-partei-chef-gottfried-curio-meuthen-chrupalla-bewerbung-parteitag-zr-13243545.html" class="id-LinkOverlay-link " title="Turbulente Tage f&#252;r AfD? Abgeordneter will &#252;berraschend Parteichef werden - Bewerbung mit markigen S&#228;tzen"
                    >Turbulente Tage für AfD? Abgeordneter will überraschend Parteichef werden - Bewerbung mit markigen Sätzen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/11/25/13246401/118958388-noch-im-juni-gab-er-ein-kaempferisches-interview-jetzt-ist-jimmy-schulz-gestorben-X2S046CY7a7.jpg" alt="Bundestag trauert: FDP-Abgeordneter Jimmy Schulz mit 51 Jahren gestorben" title="Bundestag trauert: FDP-Abgeordneter Jimmy Schulz mit 51 Jahren gestorben"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bundestag trauert: FDP-Abgeordneter Jimmy Schulz mit 51 Jahren gestorben</span></h3></div><a href="/politik/fdp-bundestagsabgeordneter-jimmy-schulz-gestorben-krebs-drama-vater-kinder-zr-13246401.html" class="id-LinkOverlay-link " title="Bundestag trauert: FDP-Abgeordneter Jimmy Schulz mit 51 Jahren gestorben"
                    >Bundestag trauert: FDP-Abgeordneter Jimmy Schulz mit 51 Jahren gestorben</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yNC8xMzI0Mzk5My8yOTQ1NjM3Ny1nZXdhbHQtZ2VnZW4tZnJhdWVuLWZlbWl6aWQtMkppaXNNU2RLU2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzI0LzEzMjQzOTkzLzI5NDU2Mzc3LWdld2FsdC1nZWdlbi1mcmF1ZW4tZmVtaXppZC0ySmlpc01TZEtTYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yNC8xMzI0Mzk5My8yOTQ1NjM3Ny1nZXdhbHQtZ2VnZW4tZnJhdWVuLWZlbWl6aWQtMkppaXNNU2RLU0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjQvMTMyNDM5OTMvMjk0NTYzNzctZ2V3YWx0LWdlZ2VuLWZyYXVlbi1mZW1pemlkLTJKaWlzTVNkS1M3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzI0LzEzMjQzOTkzLzI5NDU2Mzc3LWdld2FsdC1nZWdlbi1mcmF1ZW4tZmVtaXppZC0ySmlpc01TZEtTOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yNC8xMzI0Mzk5My8yOTQ1NjM3Ny1nZXdhbHQtZ2VnZW4tZnJhdWVuLWZlbWl6aWQtMkppaXNNU2RLU0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjQvMTMyNDM5OTMvMjk0NTYzNzctZ2V3YWx0LWdlZ2VuLWZyYXVlbi1mZW1pemlkLTJKaWlzTVNkS1NORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yNC8xMzI0Mzk5My8yOTQ1NjM3Ny1nZXdhbHQtZ2VnZW4tZnJhdWVuLWZlbWl6aWQtMkppaXNNU2RLU2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzI0LzEzMjQzOTkzLzI5NDU2Mzc3LWdld2FsdC1nZWdlbi1mcmF1ZW4tZmVtaXppZC0ySmlpc01TZEtTNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGZW1pemlkZTogTW9yZGUgYW4gRnJhdWVuIHBhc3NpZXJlbiwgd2VpbCBzaWUgRnJhdWVuIHNpbmQiIHRpdGxlPSJGZW1pemlkZTogTW9yZGUgYW4gRnJhdWVuIHBhc3NpZXJlbiwgd2VpbCBzaWUgRnJhdWVuIHNpbmQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/11/24/13243993/29456377-gewalt-gegen-frauen-femizid-2JiisMSdKSa7.jpg" alt="Femizide: Morde an Frauen passieren, weil sie Frauen sind" title="Femizide: Morde an Frauen passieren, weil sie Frauen sind"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Femizide: Morde an Frauen passieren, weil sie Frauen sind</span></h3></div><a href="/politik/femizide-morde-frauen-weil-frauen-sind-zr-13243993.html" class="id-LinkOverlay-link " title="Femizide: Morde an Frauen passieren, weil sie Frauen sind"
                    >Femizide: Morde an Frauen passieren, weil sie Frauen sind</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8xOS8xMzIzMjM4OS8xODM0OTIyNDkzLWplcmVteS1jb3JieW4td2lsbC1ob2NoLWhpbmF1cy1MTzYxRzJqNDFmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8xOS8xMzIzMjM4OS8xODM0OTIyNDkzLWplcmVteS1jb3JieW4td2lsbC1ob2NoLWhpbmF1cy1MTzYxRzJqNDFhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzE5LzEzMjMyMzg5LzE4MzQ5MjI0OTMtamVyZW15LWNvcmJ5bi13aWxsLWhvY2gtaGluYXVzLUxPNjFHMmo0MUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMTkvMTMyMzIzODkvMTgzNDkyMjQ5My1qZXJlbXktY29yYnluLXdpbGwtaG9jaC1oaW5hdXMtTE82MUcyajQxNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8xOS8xMzIzMjM4OS8xODM0OTIyNDkzLWplcmVteS1jb3JieW4td2lsbC1ob2NoLWhpbmF1cy1MTzYxRzJqNDE4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzE5LzEzMjMyMzg5LzE4MzQ5MjI0OTMtamVyZW15LWNvcmJ5bi13aWxsLWhvY2gtaGluYXVzLUxPNjFHMmo0MUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMTkvMTMyMzIzODkvMTgzNDkyMjQ5My1qZXJlbXktY29yYnluLXdpbGwtaG9jaC1oaW5hdXMtTE82MUcyajQxTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMTkvMTMyMzIzODkvMTgzNDkyMjQ5My1qZXJlbXktY29yYnluLXdpbGwtaG9jaC1oaW5hdXMtTE82MUcyajQxYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMTkvMTMyMzIzODkvMTgzNDkyMjQ5My1qZXJlbXktY29yYnluLXdpbGwtaG9jaC1oaW5hdXMtTE82MUcyajQxNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJHcm8mc3psaWc7YnJpdGFubmllbiBpbSBXYWhsa2FtcGY6IExhYm91ciB3aWxsIGRpZSBNaWV0ZW4gZGVja2VsbiIgdGl0bGU9IkdybyZzemxpZzticml0YW5uaWVuIGltIFdhaGxrYW1wZjogTGFib3VyIHdpbGwgZGllIE1pZXRlbiBkZWNrZWxuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/11/19/13232389/1834922493-jeremy-corbyn-will-hoch-hinaus-LO61G2j41a7.jpg" alt="Großbritannien im Wahlkampf: Labour will die Mieten deckeln" title="Großbritannien im Wahlkampf: Labour will die Mieten deckeln"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Großbritannien im Wahlkampf: Labour will die Mieten deckeln</span></h3></div><a href="/politik/wahlkampf-grossbritannien-johnson-corbyn-heftigem-schlagabtausch-tv-duell-zr-13232389.html" class="id-LinkOverlay-link " title="Gro&#223;britannien im Wahlkampf: Labour will die Mieten deckeln"
                    >Großbritannien im Wahlkampf: Labour will die Mieten deckeln</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8wNi8xMzE5NzY5NC8xMTE0MTMxODQzLWNkdS1idW5kZXNwYXJ0ZWl0YWctMTdXU0ExN01oUmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzA2LzEzMTk3Njk0LzExMTQxMzE4NDMtY2R1LWJ1bmRlc3BhcnRlaXRhZy0xN1dTQTE3TWhSYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8wNi8xMzE5NzY5NC8xMTE0MTMxODQzLWNkdS1idW5kZXNwYXJ0ZWl0YWctMTdXU0ExN01oUkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMDYvMTMxOTc2OTQvMTExNDEzMTg0My1jZHUtYnVuZGVzcGFydGVpdGFnLTE3V1NBMTdNaFI3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzA2LzEzMTk3Njk0LzExMTQxMzE4NDMtY2R1LWJ1bmRlc3BhcnRlaXRhZy0xN1dTQTE3TWhSOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8wNi8xMzE5NzY5NC8xMTE0MTMxODQzLWNkdS1idW5kZXNwYXJ0ZWl0YWctMTdXU0ExN01oUkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMDYvMTMxOTc2OTQvMTExNDEzMTg0My1jZHUtYnVuZGVzcGFydGVpdGFnLTE3V1NBMTdNaFJORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8wNi8xMzE5NzY5NC8xMTE0MTMxODQzLWNkdS1idW5kZXNwYXJ0ZWl0YWctMTdXU0ExN01oUmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzA2LzEzMTk3Njk0LzExMTQxMzE4NDMtY2R1LWJ1bmRlc3BhcnRlaXRhZy0xN1dTQTE3TWhSNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJaaWVtaWFrIGRyb2h0IENsYW4tQm9zcyBNaXJpIG5hY2ggQWJzY2hpZWJ1bmc6ICZiZHF1bztUYXVjaHQgZXIgaGllciB3aWVkZXIgYXVmLCBkYW5uIC4uLiZsZHF1bzsmbmJzcDsiIHRpdGxlPSJaaWVtaWFrIGRyb2h0IENsYW4tQm9zcyBNaXJpIG5hY2ggQWJzY2hpZWJ1bmc6ICZiZHF1bztUYXVjaHQgZXIgaGllciB3aWVkZXIgYXVmLCBkYW5uIC4uLiZsZHF1bzsmbmJzcDsiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/11/06/13197694/1114131843-cdu-bundesparteitag-17WSA17MhRa7.jpg" alt="Ziemiak droht Clan-Boss Miri nach Abschiebung: „Taucht er hier wieder auf, dann ...“ " title="Ziemiak droht Clan-Boss Miri nach Abschiebung: „Taucht er hier wieder auf, dann ...“ "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ziemiak droht Clan-Boss Miri nach Abschiebung: „Taucht er hier wieder auf, dann ...“ </span></h3></div><a href="/politik/miri-clan-chef-bremen-bundesregierung-seehofer-spd-gesetze-abschiebung-zr-13197694.html" class="id-LinkOverlay-link " title="Ziemiak droht Clan-Boss Miri nach Abschiebung: &#8222;Taucht er hier wieder auf, dann ...&#8220;&#160;"
                    >Ziemiak droht Clan-Boss Miri nach Abschiebung: „Taucht er hier wieder auf, dann ...“ </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yMC8xMzIzNTA1Ny8yMDQ3MjkyNTAwLXRodW5iZXJnLW51aHItWDFESEFKY0tvZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjAvMTMyMzUwNTcvMjA0NzI5MjUwMC10aHVuYmVyZy1udWhyLVgxREhBSmNLb2FjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjAvMTMyMzUwNTcvMjA0NzI5MjUwMC10aHVuYmVyZy1udWhyLVgxREhBSmNLb0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjAvMTMyMzUwNTcvMjA0NzI5MjUwMC10aHVuYmVyZy1udWhyLVgxREhBSmNLbzc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjAvMTMyMzUwNTcvMjA0NzI5MjUwMC10aHVuYmVyZy1udWhyLVgxREhBSmNLbzhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjAvMTMyMzUwNTcvMjA0NzI5MjUwMC10aHVuYmVyZy1udWhyLVgxREhBSmNLb0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjAvMTMyMzUwNTcvMjA0NzI5MjUwMC10aHVuYmVyZy1udWhyLVgxREhBSmNLb05HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzIwLzEzMjM1MDU3LzIwNDcyOTI1MDAtdGh1bmJlcmctbnVoci1YMURIQUpjS29hNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yMC8xMzIzNTA1Ny8yMDQ3MjkyNTAwLXRodW5iZXJnLW51aHItWDFESEFKY0tvNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEaWV0ZXIgTnVociBncmVpZnQgR3JldGEgZ25hZGVubG9zIGFuIC0gSmV0enQgYmVrb21tdCBlciBLcml0aWs6ICZiZHF1bztCaWxsaWcgdW5kIGZlaWdlJmxkcXVvOyIgdGl0bGU9IkRpZXRlciBOdWhyIGdyZWlmdCBHcmV0YSBnbmFkZW5sb3MgYW4gLSBKZXR6dCBiZWtvbW10IGVyIEtyaXRpazogJmJkcXVvO0JpbGxpZyB1bmQgZmVpZ2UmbGRxdW87Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/11/20/13235057/2047292500-thunberg-nuhr-X1DHAJcKoa7.jpg" alt="Dieter Nuhr greift Greta gnadenlos an - Jetzt bekommt er Kritik: „Billig und feige“" title="Dieter Nuhr greift Greta gnadenlos an - Jetzt bekommt er Kritik: „Billig und feige“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dieter Nuhr greift Greta gnadenlos an - Jetzt bekommt er Kritik: „Billig und feige“</span></h3></div><a href="/politik/greta-thunberg-dieter-nuhr-hitler-erfurt-gefahr-ard-show-kritik-klimaaktivistin-zr-13235057.html" class="id-LinkOverlay-link " title="Dieter Nuhr greift Greta gnadenlos an - Jetzt bekommt er Kritik: &#8222;Billig und feige&#8220;"
                    >Dieter Nuhr greift Greta gnadenlos an - Jetzt bekommt er Kritik: „Billig und feige“</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "12183033", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12183033",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12183033",
                                            disqus_url = "https://www.hna.de/politik/assange-wikileaks-aerzte-mit-dramatischem-appell-assange-koennte-ohne-behandlung-sterben-zr-12183033.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://partner.hna.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partnerschaftsanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/f57a4bbb16fc4114b817bb7e1f1360b1"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":true,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
