<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Chaos-Angst: Jetzt betet die Kirche für den Brexit - News zu May | Politik</title><meta content="In den Brexit-Verhandlungen geht es langsam in den Endspurt: Deutschland wappnet sich f&#252;r ein No-Deal-Szenario. May verliert an R&#252;ckhalt. Die News." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Furcht vor dem Chaos: Jetzt betet die Kirche f&#252;r den Brexit" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Brexit" property="article:tag"/><meta content="Jean-Claude Juncker" property="article:tag"/><meta content="Theresa May" property="article:tag"/><meta content="Brexit" property="article:tag"/><meta content="https://www.hna.de/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html" property="og:url"/><meta content="https://www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWLef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="In den Brexit-Verhandlungen geht es langsam in den Endspurt: Deutschland wappnet sich f&#252;r ein No-Deal-Szenario. May verliert an R&#252;ckhalt. Die News." property="og:description"/><meta content="2019-02-24T14:23" property="article:published_time"/><meta content="Maximilian Kettenbach" property="lp.article:author"/><meta content="Richard Strobl" property="lp.article:author"/><meta content="Thomas Fischhaber" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/5ede43bd6097c53b40a2c12967ae44d4/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html',
                title: 'Chaos-Angst: Jetzt betet die Kirche für den Brexit - News zu May | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '11781335', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201902241423', 
                dimension10: 'keine', 
                dimension11: 'Brexit|Jean-Claude Juncker|Theresa May|Brexit', 
                dimension12: '31568',
                dimension13: '[Maximilian Kettenbach, Richard Strobl, Thomas Fischhaber, Dpa Deutsche Presse-Agentur]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KB5W8S');
            
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Chaos-Angst: Jetzt betet die Kirche für den Brexit - News zu May | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script>

    <script type="text/javascript">

window.addEventListener("message", idReceiveMessage, false);

function idReceiveMessage(event)
{
  if (event.origin !== "https://wahlomat.hna.de") {
    return;
  }
  
  if (event.data && event.data.height) {
    var iframe = document.querySelector("iframe[src*='wahlomat']");
    if (iframe) {
      //console.log("### setting iframe height to", event.data.height);
      iframe.height = event.data.height;
    }
  }
  
}

</script>


</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link  id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a>
                            

                        </div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> 
                            

                        </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Chaos-Angst: Jetzt betet die Kirche für den Brexit - News zu May</span></h1>
                            

                        </div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58695468" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58695468-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">EU-Austritt im News-Ticker</p><h2 itemprop="headline" class="id-Article-headline ">Furcht vor dem Chaos: Jetzt betet die Kirche f&#252;r den Brexit</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-02-24T14:23" itemprop="datePublished"><span class="id-DateTime-date">24.02.19</span> <span class="id-DateTime-time">14:23</span></time></p><meta content="2019-02-24T14:24" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWLf9.jpg 2200w, //www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWLac.jpg 342w, //www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWLGI.jpg 467w, //www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWL75.jpg 512w, //www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWL8e.jpg 640w, //www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWLBI.jpg 700w, //www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWLNG.jpg 1000w, //www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWLa7.jpg 1024w, //www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWL6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Theresa May besucht die Kirche." title="Theresa May besucht die Kirche." itemprop="url" src="//www.hna.de/bilder/2019/02/19/11781335/1575658793-theresa-may-besucht-kirche-1g0og6TiWLa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" />

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1984, "copyright": "dpa \/ Steve Parsons" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20170815, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Steve Parsons</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Theresa May besucht die Kirche.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Steve Parsons</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">In den Brexit-Verhandlungen geht es langsam in den Endspurt: Deutschland wappnet sich f&#252;r ein No-Deal-Szenario. May verliert an R&#252;ckhalt. Die News.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Brexit: Am 29. M&#228;rz soll Gro&#223;britannien die EU verlassen - noch immer gibt es keinen &#8222;Deal&#8220; &#252;ber die Rahmenbedingungen.</li>
                <li>Kurz vor dem Brexit versucht der reichste britische B&#252;rger, Sir Jim Ratcliffe, der Steuerpflicht zu entgehen und sich nach Monaco abzusetzen</li>
                <li>Premierministerin Theresa May reist am Mittwoch nach Br&#252;ssel f&#252;r weitere Gespr&#228;che mit Jean-Claude Juncker. Am Donnerstag reist Labour-Chef Corbyn an.</li>
                <li><a class="id_link" href="/politik/brexit-reichster-brite-fluechtet-nach-monaco-may-news-zr-11742845.html"  target="_self" rel="follow" title="Alle News der vergangenen Tage finden Sie hier">Alle News der vergangenen Tage finden Sie hier</a>.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" ></div></div>
</div></div></div><p class="id-Article-content-item"><a class="id_link" href="/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html"  target="_self" rel="follow" title=">>>AKTUALISIEREN<<<">&gt;&gt;&gt;AKTUALISIEREN&lt;&lt;&lt;</a></p><p class="id-Article-content-item"><strong>Update vom 24. Februar 2019 12.00 Uhr:&#160;</strong>Die Kirche von England will f&#252;nf Tage lang f&#252;r den Brexit beten - insbesondere f&#252;r alle Entscheidungstr&#228;ger &#8222;in hohen Positionen&#8220;. &#8222;Das Leben nach dem EU-Austritt geht weiter&#8220;, sagte der Erzbischof von Canterbury, Justin Welby. Die Nation m&#252;sse sich der Herausforderung stellen und sich um das Gemeinwohl k&#252;mmern.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" ></div></div>
</div></div><p class="id-Article-content-item">&#8222;Wir sehen heute Zeichen der Spaltung ..., die Ungleichheit und Ungerechtigkeit betreffen und die Hoffnung vieler verdunkeln&#8220;, sagte Welby. Die Gemeinden sollten dies in den Gebeten ber&#252;cksichtigen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Britische Minister wollen lieber Brexit verschieben als kein Abkommen</h3><p class="id-Article-content-item"><strong>Update vom 23. Februar 2019 12.01 Uhr:&#160;</strong>Im heftigen Brexit-Streit wollen drei britische Minister einen &#8222;desastr&#246;sen No Deal&#8220; verhindern. Gemeint ist damit ein ungeregeltes und chaotisches Ausscheiden Gro&#223;britanniens aus der EU. Damit stellen sich die EU-freundlichen Politiker gegen Premierministerin Theresa May und die Brexit-Hardliner in ihrer eigenen Konservativen Partei. Gro&#223;britannien will am 29. M&#228;rz die Europ&#228;ische Union verlassen.</p><p class="id-Article-content-item">Ein ungeregelter EU-Austritt w&#252;rde die nationale Sicherheit schw&#228;chen, die &#214;konomie stark sch&#228;digen und k&#246;nnte zum Zerfall des Vereinigten K&#246;nigreichs f&#252;hren, warnten Arbeitsministerin Amber Rudd, Wirtschaftsminister Greg Clark und Justizminister David Gauke. Gelinge n&#228;chste Woche kein Durchbruch im Parlament, m&#252;sse der Brexit verschoben werden, forderten sie am Samstag in der <em>&#8222;Daily Mail&#8220;</em>.</p><p class="id-Article-content-item">Besonders scharfe Kritik &#252;bten die drei Minister an der European Research Group, einer Gruppe von etwa 80 Brexit-Hardlinern um den erzkonservativen und einflussreichen Hinterb&#228;nkler Jacob Rees-Mogg. Diese Gruppierung setzt die Premierministerin massiv unter Druck.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBSf9.jpg 2200w, //www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBSac.jpg 342w, //www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBSGI.jpg 467w, //www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBS75.jpg 512w, //www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBS8e.jpg 640w, //www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBSBI.jpg 700w, //www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBSNG.jpg 1000w, //www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBSa7.jpg 1024w, //www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBS6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Eine emotionale Zeit f&amp;#252;r das britische Parlament." title="Eine emotionale Zeit f&amp;#252;r das britische Parlament." src="//www.hna.de/bilder/2019/02/19/11781335/290505799-brexit-2IXn5uBSa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1801, "copyright": "dpa \/ House Of Commons" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20170816, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Eine emotionale Zeit f&#252;r das britische Parlament.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / House Of Commons</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">News vom 22. Februar:&#160;&#8222;Wir sind am Rande einer Brexit-Katastrophe&#8220;</h3><p class="id-Article-content-item"><strong>14.44 Uhr:</strong>&#160;In Gro&#223;britannien hat ein neunter Abgeordneter aus Protest gegen Parteichef Jeremy Corbyn die oppositionelle Labour-Partei verlassen. Er habe sich zuletzt f&#252;r die Partei &quot;gesch&#228;mt&quot;, sagte der Unterhaus-Abgeordnete Ian Austin am Freitag der Zeitung &quot;Express &amp; Star&quot;. Es gebe bei Labour eine &quot;Kultur des Extremismus, des Antisemitismus und der Intoleranz&quot;. Die Partei gehe &quot;h&#228;rter mit den Leuten um, die sich &#252;ber Antisemitismus beschweren, als mit den Antisemiten&quot;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Auch bei No-Deal-Brexit soll Flugverkehr weitgehend intakt bleiben</h3><p class="id-Article-content-item"><strong>13.44 Uhr:&#160;</strong>Entwarnung f&#252;r die Urlaubssaison: Auch bei einem ungeregelten Brexit sollen der Flugverkehr in Europa weitgehend intakt und Sicherheitsstandards gewahrt bleiben. In beiden Punkten haben sich EU-Unterh&#228;ndler auf befristete Notfallma&#223;nahmen f&#252;r den Fall geeinigt, dass Gro&#223;britannien Ende M&#228;rz ohne Vertrag aus der Europ&#228;ischen Union ausscheidet. Beides muss noch formal vom Rat der Mitgliedsstaaten und dem EU-Parlament best&#228;tigt werden.</p><p class="id-Article-content-item">Am Freitag einigten sich Vertreter der EU-Staaten und des Europaparlaments darauf, dass Sicherheitszertifikate f&#252;r Luftfahrtger&#228;t, die Gesellschaften in Gro&#223;britannien ausgestellt wurden, auch nach einem ungeregelten Brexit f&#252;r neun Monate weiter gelten. Das biete genug Zeit, die Bescheinigungen bei der europ&#228;ischen Luftfahrtbeh&#246;rde EASA zu erneuern - dann unter Ber&#252;cksichtigung des neuen Status Gro&#223;britanniens als Drittstaat, teilte der Rat der EU-Staaten am Freitag mit.</p><p class="id-Article-content-item"><strong>11.38 Uhr:&#160;</strong>Ein weiterer Labour-Abgeordneter des britischen Parlaments verl&#228;sst die gr&#246;&#223;te Oppositionspartei. Ian Austin ist damit der neunte Parlamentarier, der binnen weniger Tage Labour-Chef Jeremy Corbyn aus Protest den R&#252;cken kehrt. Austin wirft den britischen Sozialdemokraten eine &#8222;Kultur des Extremismus, Antisemitismus und der Intoleranz&#8220; vor. Unter Corbyn habe sich die Partei gewandelt, sagte er am Freitag dem Blatt &#8222;Express &amp; Star&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Wir sind am Rande einer Brexit-Katastrophe&#8220; -&#160;Blackford alarmiert</h3><p class="id-Article-content-item"><strong>Update 22.2.2018, 6.42 Uhr:&#160;</strong>Die drei Tory-Abgeordneten Heidi Allen, Sarah Wollaston und Anna Soubry tun sich nun mit acht ehemaligen Labour-Abgeordneten zusammen, die ihrerseits die Oppositionspartei aus Protest verlassen hatten. Mays ohnehin knappe und wacklige Regierungsmehrheit schwindet damit weiter.</p><p class="id-Article-content-item">Der Fraktionschef der Schottischen Nationalpartei SNP, Ian Blackford, interpretierte die Lage d&#252;ster und erkl&#228;rte: &#8222;Westminster ist zerbrochen. Wir sind in einer konstitutionellen Krise, am Rande einer Brexit-Katastrophe - und doch ist dieser Ort im Krieg mit sich selbst. Die Tories und die Labour-Partei implodieren.&#8220;</p><p class="id-Article-content-item">May selbst &#228;u&#223;erte sich zwar &#8222;betr&#252;bt &#252;ber diese Entscheidung&#8220; ihrer drei Parteikolleginnen, gab sich aber unersch&#252;tterlich. Mit Blick auf den Brexit sagte sie: &#8222;Wir machen das Richtige f&#252;r unser Land.&#8220;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBuf9.jpg 2200w, //www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBuac.jpg 342w, //www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBuGI.jpg 467w, //www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBu75.jpg 512w, //www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBu8e.jpg 640w, //www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBuBI.jpg 700w, //www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBuNG.jpg 1000w, //www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBua7.jpg 1024w, //www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBu6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ian Blackford, Vorsitzender der Scottish National Party (SNP)." title="Ian Blackford, Vorsitzender der Scottish National Party (SNP)." src="//www.hna.de/bilder/2019/02/19/11781335/522934138-ian-blackford-Mlj7PYqBua7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2063, "copyright": "dpa \/ House Of Commons" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20170817, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ian Blackford, Vorsitzender der Scottish National Party (SNP).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / House Of Commons</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Brexit: Deutschland bereitet sich mit Notfallma&#223;nahmen auf No-Deal-Austritt vor</h3><p class="id-Article-content-item"><strong>21.32 Uhr:&#160;</strong>Mit einer Reihe von steuerlichen und sozialpolitischen Notfallma&#223;nahmen bereitet sich Deutschland auf einen ungeregelten EU-Austritt Gro&#223;britanniens vor. Der Bundestag verabschiedete am Donnerstagabend zwei Gesetze, die unter anderem steuerliche &#220;bergangsregelungen vorsehen und f&#252;r Rechtssicherheit an den Finanzm&#228;rkten sorgen sollen - auch im Fall eines harten Brexits.</p><p class="id-Article-content-item">Ferner beschlossen die Abgeordneten zahlreiche Einzelregelungen zu den unterschiedlichen Sozialsystemen: So sollen etwa finanzielle Nachteile f&#252;r britische Rentner in Deutschland ebenso vermieden werden wie Einschr&#228;nkungen f&#252;r deutsche Baf&#246;g-Empf&#228;nger in England, Schottland, Wales und Nordirland. &#8222;Damit regeln wir nicht alles (...) aber wir regeln das N&#246;tigste&#8220;, erkl&#228;rte die CDU-Abgeordnete Antje Lezius.</p><p class="id-Article-content-item"><strong>Lesen Sie auch*:</strong>&#160;<a class="id_link" href="https://www.merkur.de/politik/frontex-entscheidung-aus-brexit-nichts-gelernt-11790929.html"  target="_blank" rel="follow" title="Aus dem Brexit nichts gelernt">Aus dem Brexit nichts gelernt</a></p><p class="id-Article-content-item">Die Opposition kritisierte allerdings, zu viele Fragen seien offen geblieben. So bem&#228;ngelte Jutta Krellmann von der Linken etwa Schutzl&#252;cken beim Kindergeld und bei der freiwilligen gesetzlichen Krankenversicherung. Nach den Worten des FDP-Parlamentariers Carlo Cronenberg ist auch unklar, ob Briten in Deutschland einen Aufenthaltstitel erhalten k&#246;nnen, wenn sie auf Hartz IV oder Grundsicherung angewiesen sind.</p><p class="id-Article-content-item">Mit dem Gesetzespaket wird ferner der K&#252;ndigungsschutz f&#252;r hochbezahlte Top-Banker gelockert, um Londoner Banken einen Umzug nach Deutschland schmackhaft zu machen. Unabh&#228;ngig von den strengen deutschen K&#252;ndigungsschutz-Regeln wird es den Instituten so erleichtert, sich von F&#252;hrungskr&#228;ften mit einem Monatseinkommen von mehr als 19 500 Euro zu trennen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Corbyn: No-Deal-Brexit ist nicht unwahrscheinlich</h3><p class="id-Article-content-item"><strong>15.21 Uhr:&#160;</strong>Der britische Oppositionsf&#252;hrer Jeremy Corbyn hat nach Gespr&#228;chen in Br&#252;ssel vor einem Brexit ohne Austrittsabkommen gewarnt. &quot;Die Gefahr eines No-Deal-Austritts Gro&#223;britanniens aus der EU ist sehr ernst und gegenw&#228;rtig&quot;, sagte der Labour-Chef nach einem Treffen mit EU-Unterh&#228;ndler Michel Barnier am Donnerstag. Er bekr&#228;ftigte seinen Vorschlag, dass Gro&#223;britannien in einer Zollunion mit der EU und an den europ&#228;ischen Binnenmarkt gebunden bleibt.</p><p class="id-Article-content-item">Corbyn warf Premierministerin Theresa May vor, vor dem Austrittsdatum am 29. M&#228;rz &quot;auf Zeit zu spielen&quot;, indem sie &quot;an ihrem Deal&quot; festhalte und als Alternative nur den Brexit ohne Abkommen biete. May d&#252;rfe sich nicht weiter &quot;von einer kleinen Gruppe in ihrer Partei als Geisel nehmen lassen&quot;. Sonst drohe ein chaotischer Brexit mit Jobverlusten und der Unterbrechung von Lieferketten in vielen Wirtschaftsbereichen wie der Nahrungsmittelindustrie.</p><p class="id-Article-content-item"><strong>13.21 Uhr:&#160;</strong>Nach den Gespr&#228;chen von Premierministerin Theresa May h&#228;lt der britische Finanzminister Philip Hammond einen Durchbruch beim Brexit &quot;in den n&#228;chsten Tagen&quot; f&#252;r m&#246;glich. Weitere Fortschritte in den Gespr&#228;chen mit der EU k&#246;nnten eine erneute Abstimmung &#252;ber das Austrittsabkommen in der kommenden Woche erm&#246;glichen, sagte Hammond dem Rundfunksender BBC am Donnerstag. Noch liefen die Gespr&#228;che aber und seien noch nicht am Ziel.</p><p class="id-Article-content-item">Das britische Unterhaus hatte das mit der EU ausgehandelte Austrittsabkommen Mitte Januar klar abgelehnt und rechtlich bindende Nachbesserungen an dem Vertrag gefordert. Dies lehnt die EU ab. Ohne Einigung droht Ende M&#228;rz ein &quot;harter Brexit&quot; ohne Abkommen mit weitreichenden Folgen f&#252;r B&#252;rger und Wirtschaft.</p><p class="id-Article-content-item">May hatte nach einem Treffen mit EU-Kommissionspr&#228;sident Jean-Claude Juncker am Mittwochabend gesagt, es habe Fortschritte gegeben. Am Donnerstag traf EU-Verhandlungsf&#252;hrer Michel Barnier in Br&#252;ssel mit dem britischen Oppositionsf&#252;hrer Jeremy Corbyn zusammen. Der Labour-Chef hat vorgeschlagen, dass Gro&#223;britannien nach dem Brexit in einer Zollunion mit der EU bleibt und an den europ&#228;ischen Binnenmarkt angebunden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujAf9.jpg 2200w, //www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujAac.jpg 342w, //www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujAGI.jpg 467w, //www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujA75.jpg 512w, //www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujA8e.jpg 640w, //www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujABI.jpg 700w, //www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujANG.jpg 1000w, //www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujAa7.jpg 1024w, //www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujA6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Philip Hammond, Finanzminister von Gro&amp;#223;britannien." title="Philip Hammond, Finanzminister von Gro&amp;#223;britannien." src="//www.hna.de/bilder/2019/02/19/11781335/651022483-philip-hammond-Mng88cujAa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2555, "height": 1703, "copyright": "AFP \/ DANIEL LEAL-OLIVAS" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20170818, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Philip Hammond, Finanzminister von Gro&#223;britannien.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / DANIEL LEAL-OLIVAS</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>12.12 Uhr:&#160;</strong>Der britische Schatzkanzler Philip Hammond hat den Brexit als &#8222;gro&#223;e schwarze Wolke&#8220; &#252;ber der Wirtschaft seines Landes bezeichnet. Nur f&#252;nf Wochen vor dem EU-Austritt sei es besonders f&#252;r die Unternehmen unangenehm, immer noch keine Klarheit zu haben, sagte Hammond am Donnerstag dem Sender BBC.</p><p class="id-Article-content-item">Der Schatzkanzler warnte eindringlich vor den Gefahren eines No Deal. Bei einem ungeregelten Austritt droht in allen Lebensbereichen Chaos.</p><p class="id-Article-content-item">Hammond wich in dem Interview immer wieder Fragen aus, ob er im Falle eines ungeregelten Austritts zur&#252;cktreten werde. &#8222;Ich werde immer das tun, was ich f&#252;r das Beste im Interesse Gro&#223;britanniens halte&#8220;, sagte er. Gro&#223;britannien will am 29. M&#228;rz aus der Europ&#228;ischen Union austreten.</p><div class="id-Article-content-item"><!-- TAG START { player: "[Ippen Digital GmbH & Co. KG] Default Player", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5a563b9a83b51f073569a3f5" class="vdb_player vdb_5a563b9a83b51f073569a3f55a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5a563b9a83b51f073569a3f5/vid=5c6dd51a47e8a24a6b8924a6/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="May in Brüssel: Brexit, Backstop, Einhörner" />    <meta itemprop="duration" content="T1M8S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-02/20/5c6dd51a47e8a24a6b8924a6/5c6dd51a5a5f430001626f27_o_F_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5a563b9a83b51f073569a3f5/5a563b9928fd90172a0bdc15.html?vid=5c6dd51a47e8a24a6b8924a6" />    <meta itemprop="uploadDate" content="2019-02-20T22:30:49Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="May in Brüssel: Brexit, Backstop, Einhörner" /></div><!-- TAG END { date: 02/21/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Brexit-Chaos: Briten droht erhebliche Lebensmittelkrise</h3><p class="id-Article-content-item"><strong>11.45 Uhr:</strong>&#160;Ein Problem, das nicht viele auf der Agenda haben, das allerdings den Einzelhandel jetzt in Alarmstimmung versetzt: Den Briten k&#246;nnte bei einer Abspaltung ohne Abkommen ziemlich schnell das Essen ausgehen. Dar&#252;ber berichtet nun<em><a class="id_link" href="https://www.n-tv.de/wirtschaft/Beim-Brexit-drohen-den-Briten-leere-Regale-article20866704.html"  target="_blank" rel="follow" title="ntv">ntv</a></em>. Bereits vor anderthalb Jahren warnten demnach renommierte britische Lebensmittelexperten in einem <a class="id_link" href="https://www.n-tv.de/wirtschaft/Briten-schlafwandeln-in-Essens-Krise-article19940405.html"  target="_blank" rel="follow" title="Bericht">Bericht</a>: &quot;Es ist, als g&#228;be es einen kollektiven Ged&#228;chtnisverlust, dass der Brexit die Lebensmittelsicherheit in Gro&#223;britannien ernsthaft gef&#228;hrden k&#246;nnte.&quot;</p><p class="id-Article-content-item">Ende Januar warnten dann auch die Chefs der gr&#246;&#223;ten Superm&#228;rkte und Fastfood-Ketten in einem offenen Brandbrief an alle Abgeordneten im Unterhaus vor einer &quot;signifikanten St&#246;rung&quot; der Lebensmittelversorgung, falls es keinen Brexit-Deal zwischen Br&#252;ssel und London gebe.&#160;</p><p class="id-Article-content-item">Es sei trotz aller Notfallpl&#228;ne &quot;unm&#246;glich, die Risiken f&#252;r unsere Lieferketten auszuschalten&quot;, hei&#223;t es darin. Man erwarte erhebliche Schwierigkeiten, die &quot;Auswahl, Qualit&#228;t und Haltbarkeit des Essens sicherzustellen, die die Kunden in unseren L&#228;den gewohnt sind.&quot; Gut m&#246;glich, dass die Preise in Superm&#228;rkten bei einem Chaos-Brexit steigen w&#252;rden.</p><p class="id-Article-content-item">Wer allerdings kaum auf die m&#246;gliche Krise reagiert, ist die Regierung Gro&#223;britanniens. Am Mittwoch rief die britische Umwelt- und Landwirtschaftsbeh&#246;rde zwar Landwirte auf, sich auf den No-Deal-Brexit vorzubereiten. Gleichzeitig r&#228;umte sie aber ein, die EU habe Gro&#223;britannien immer noch nicht als Drittstaat anerkannt, eine unabdingbare Bedingung, damit der Handel weitergehen kann. Umweltminister Michael Gove versuchte am Dienstag bei der j&#228;hrlichen Konferenz des englischen Bauernverbands NFU die Gem&#252;ter zu beruhigen: &quot;Es wird Schutzma&#223;nahmen f&#252;r sensible Bereiche der Landwirtschaft und Lebensmittelproduktion geben.&quot;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Brexit-Chaos: Briten droht Geb&#252;hr bei EU-Reisen</h3><p class="id-Article-content-item"><strong>10.20 Uhr:</strong> Auf der Insel geht die Panik um! Etwas mehr als einen Monat vor dem geplanten Brexit stellen sich immer neue Fragen. Der&#160;&#8222;<a class="id_link" href="https://www.theguardian.com/politics/2019/feb/20/britons-may-need-52-visa-to-visit-mainland-europe-after-brexit"  target="_blank" rel="follow" title="Gaurdian">Gaurdian</a>&#8220; berichtet nun, dass&#160;Briten nach dem Austritt aus der Europ&#228;ischen Union vor dem Antritt einer Reise in die EU ein Visum beantragen und daf&#252;r k&#252;nftig 60 Euro Bearbeitungsgeb&#252;hr bezahlen m&#252;ssten. Eigentlich sollen britische Staatsb&#252;rger auch nach dem Brexit ohne Visum in die EU reisen k&#246;nnen. Doch eine entsprechende Verordnung wird blockiert - weil in ihr Gibraltar - auf Wunsch Spaniens - als &quot;Kolonie&quot; bezeichnet wird - wohlgemerkt in einer Fu&#223;note.</p><p class="id-Article-content-item">Da Gro&#223;britannien im Gegensatz zu allen anderen EU-Staaten dieser Verordnung nicht zustimmte, lehnte die EU-Kommission die geplante Visa-Regelung nun ab.&#160;Damit steht die gesamte Reiseregelung f&#252;r die Briten auf der Kippe.</p><p class="id-Article-content-item">Den tschechischen Parlamentarier Petr Je&#158;&#158;ek zitiert der &quot;Guardian&quot; mit den Worten, Spanien &quot;spielt mit dem Feuer&quot; - und das ausgerechnet kurz vor dem geplanten Austrittstermin Gro&#223;britanniens. Das EU-Parlament schl&#228;gt nun vor, den entsprechenden Absatz einfach mit einer Formulierung zu ersetzen, wonach es eine &quot;Kontroverse zwischen Gro&#223;britannien und Spanien&quot; gebe.</p><p class="id-Article-content-item"><strong>Update vom 21. Februar 2019, 7.46 Uhr:</strong> Angesichts der verfahrenen Lage f&#252;nf Wochen vor dem Brexit dr&#228;ngt Oppositionsf&#252;hrer Jeremy Corbyn die britische Regierung, gemeinsam einen Ausweg zu suchen. Dabei solle Premierministerin Theresa May ihre roten Linien aufgeben, verlangte der Labour-Chef vor einem Besuch in Br&#252;ssel am Donnerstag.</p><p class="id-Article-content-item">Corbyn will eine dauerhafte Zollunion Gro&#223;britanniens mit der EU und eine Anbindung an den Binnenmarkt. Dann k&#246;nnte die irische Grenze offen bleiben. May lehnt aber eine solche L&#246;sung ab.</p><p class="id-Article-content-item">Corbyn forderte von der Regierungschefin einen Kurswechsel: &#8222;Sie sollte ihre sch&#228;dlichen roten Linien aufgeben und endlich mit Labour zusammenarbeiten, um eine Einigung zu erreichen, die f&#252;r unser Land funktioniert.&#8220; F&#252;r einen ungeregelten EU-Austritt ohne Vertrag gebe es keine Mehrheit, betonte der Oppositionsf&#252;hrer. &#8222;Und Labour wird mit Politikern im ganzen Haus zusammenarbeiten, um einen &#8222;No Deal&#8220; zu verhindern, der so sch&#228;dlich f&#252;r unsere Wirtschaft und unsere Gesellschaft w&#228;re.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Brexit: US-Ratingagentur droht Gro&#223;britannien mit Abstufung</h3><p class="id-Article-content-item">22.58 Uhr:&#160;Die US-Ratingagentur Fitch zeigt sich zunehmend besorgt &#252;ber die Kreditw&#252;rdigkeit Gro&#223;britanniens. Gut f&#252;nf Wochen vor dem geplanten EU-Austritt am 29. M&#228;rz sei das Risiko gestiegen, dass das Land die Europ&#228;ische Union ohne Austrittsabkommen verl&#228;sst (&#8222;No-Deal-Brexit&#8220;), hie&#223; es in einer am Mittwochabend ver&#246;ffentlichten Mitteilung der Agentur. Fitch setzte deshalb das Rating f&#252;r Gro&#223;britannien auf &#8222;Watch Negativ&#8220; und deutete damit eine m&#246;gliche bevorstehende Herabstufung der Bonit&#228;t des Landes an.</p><p class="id-Article-content-item">Bei einem ungeregelten Brexit ohne Vertrag w&#252;rden die vereinbarte &#220;bergangsfrist bis Ende 2020 und die Eckpunkte f&#252;r eine enge Handels- und Sicherheitspartnerschaft entfallen. Die Wirtschaft bef&#252;rchtet f&#252;r diesen Fall Verwerfungen, unter anderem wegen langwieriger Zollkontrollen an den Grenzen. Das wollen beide Seiten unbedingt vermeiden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Brexit-Treffen in Br&#252;ssel-May spricht von Fortschritten</h3><p class="id-Article-content-item"><strong>22.34 Uhr:</strong>&#160;In den festgefahrenen Brexit-Gespr&#228;chen gibt es weiterhin keinen Durchbruch. Die britische Premierministerin Theresa May sprach nach einem Treffen mit EU-Kommissionspr&#228;sident Jean-Claude Juncker am Mittwochabend in Br&#252;ssel dennoch von &quot;Fortschritten&quot;.&#160;May und Juncker sprachen bei ihrem Treffen in erster Linie &#252;ber die im Austrittsvertrag festgeschriebene Auffangl&#246;sung f&#252;r die britische Provinz Nordirland. Dabei sei es darum gegangen, mit welchen Garantien die zeitliche Beschr&#228;nkung des sogenannten Backstop betont werden k&#246;nnte, hie&#223; es in einer gemeinsamen Erkl&#228;rung. May sagte, sie habe um &quot;rechtlich bindende &#196;nderungen&quot; gebeten. &quot;Wir haben Fortschritte gemacht.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Juncker scherzt vor May-Treffen &#252;ber sein Pflaster</h3><p class="id-Article-content-item"><strong>22.31 Uhr:</strong> Au Backe: EU-Kommissionspr&#228;sident Jean-Claude Juncker zeigte sich am Mittwoch bei diversen Terminen mit einem gro&#223;en Pflaster auf der linken Wange. &#8222;Ich habe mich zum erstem mal im Leben im Alter von 15 Jahren rasiert, pr&#228;pubert&#228;r, ich habe geblutet&#8220;, erl&#228;uterte der 64-J&#228;hrige vor Journalisten. &#8222;Heute Morgen habe ich mir gesagt, das probiere ich nochmal. Hier sehen sie das Resultat, in der postpubert&#228;ren Phase meines Lebens. Ich sage Ihnen das, damit Sie nicht denken, dass Madame May mir das zugef&#252;gt hat.&#8220; Juncker &#228;u&#223;erte sich bei einem Auftritt mit dem slowenischen Pr&#228;sidenten Borut Pahor, nur wenige Minuten vor seinem Treffen mit der britischen Premierministerin Theresa May.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3Mf9.jpg 2200w, //www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3Mac.jpg 342w, //www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3MGI.jpg 467w, //www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3M75.jpg 512w, //www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3M8e.jpg 640w, //www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3MBI.jpg 700w, //www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3MNG.jpg 1000w, //www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3Ma7.jpg 1024w, //www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3M6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Theresa May und Jean-Claude Juncker trafen sich am Mittwoch zu erneuten Brexit-Gespr&amp;#228;chen." title="Theresa May und Jean-Claude Juncker trafen sich am Mittwoch zu erneuten Brexit-Gespr&amp;#228;chen." src="//www.hna.de/bilder/2019/02/19/11781335/167146341-theresa-may-und-jean-claude-juncker-trafen-sich-am-mittwoch-zu-erneuten-brexit-gespraechen-3Ma7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2644, "height": 1742, "copyright": "dpa \/ Francisco Seco" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20170819, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Theresa May und Jean-Claude Juncker trafen sich am Mittwoch zu erneuten Brexit-Gespr&#228;chen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Francisco Seco</div></figcaption></figure></div></div><p class="id-Article-content-item">Im Netz gab es zuvor nat&#252;rlich schon andere Theorien zu dem Pflaster. Ein User schrieb etwa:&#160;&#8222;Armer Junge, er sieht aus, als h&#228;tte er sein Glas verfehlt.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Poor chap looks like he missed his glass ... <a href="https://twitter.com/hashtag/Juncker?src=hash&amp;ref_src=twsrc%5Etfw">#Juncker</a> <a href="https://twitter.com/hashtag/EuropeanUnion?src=hash&amp;ref_src=twsrc%5Etfw">#EuropeanUnion</a> <a href="https://t.co/Ke56oD8CEY">pic.twitter.com/Ke56oD8CEY</a></p>&mdash; Dejan Steinbuch (@steinbuch) <a href="https://twitter.com/steinbuch/status/1098297572136009728?ref_src=twsrc%5Etfw">February 20, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">May in Br&#252;ssel - Corbyn reist morgen nach - Au&#223;enminister Hunt in Berlin</h3><p class="id-Article-content-item"><strong>19.37 Uhr:</strong> Auf der Suche nach einem Durchbruch in den festgefahrenen Brexit-Gespr&#228;chen ist die britische Premierministerin Theresa May am Mittwoch erneut nach Br&#252;ssel gereist. Sie traf am Abend EU-Kommissionspr&#228;sident Jean-Claude Juncker.&#160;Der britische Au&#223;enminister Jeremy Hunt bat parallel Deutschland bei einem Besuch in Berlin um Entgegenkommen. Ein harter Brexit am 29. M&#228;rz ohne Abkommen k&#246;nne nur vermieden werden, wenn es gemeinsam mit der EU eine L&#246;sung bei der umstrittenen Nordirland-Frage gebe, sagte er. Eine Verschiebung des Brexit-Datums lehnte der britische Au&#223;enminister ab.</p><p class="id-Article-content-item">Nach Premierministerin Theresa May reist am Donnerstag Oppositionsf&#252;hrer Jeremy Corbyn zu Gespr&#228;chen &#252;ber den Brexit nach Br&#252;ssel. Der Labour-Chef trifft am Mittwoch EU-Verhandlungsf&#252;hrer Michel Barnier (12.30 Uhr).</p><h3 class="id-Article-content-item id-Article-content-item-headline">Singen am Brexit-Tag</h3><p class="id-Article-content-item"><strong>16.33 Uhr:&#160;</strong>Zum geplanten EU-Austritt Gro&#223;britanniens am 29. M&#228;rz soll ein Konzert verschiedene L&#228;nder und Kulturen musikalisch zusammenbringen. Beim &#8222;Brexit-Sing-Song&#8220; im nordirischen Belfast sollen gemeinsam Lieder aus aller Welt gesungen werden. Das Konzert ist Teil des j&#228;hrlichen &#8222;Imagine!&#8220;-Festivals, das den Dialog &#252;ber politische und kulturelle Themen anregen soll.</p><p class="id-Article-content-item">Die Veranstaltung sei weder f&#252;r noch gegen den Brexit, betonen die Organisatoren. Man wolle zeigen, dass man trotz EU-Austritts &#8222;ein gastfreundliches Land und ein gastfreundliches Volk&#8220; bleibe.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Dobrindt ruft EU zu weiteren Brexit-Verhandlungen auf</h3><p class="id-Article-content-item"><strong>16.06 Uhr:</strong> Der Berliner CSU-Landesgruppenchef Alexander Dobrindt hat die EU zu weiteren Verhandlungen mit London &#252;ber einen geordneten Brexit aufgerufen. &#8222;Wir wollen eine m&#246;glichst enge Partnerschaft mit England erreichen - eine Partnerschaft Doppelplus&#8220;, sagte Dobrindt am Mittwoch nach einem Treffen mit dem britischen Au&#223;enminister Jeremy Hunt in Berlin. &#8222;Voraussetzung daf&#252;r ist, dass man auch aufseiten der EU zu konstruktiven Gespr&#228;chen bereit ist und nicht weitere Verhandlungen kategorisch ausschlie&#223;t.&#8220; Europa sei gr&#246;&#223;er als die EU und d&#252;rfe als &#8222;das gr&#246;&#223;te Friedensprojekt der Welt&#8220; niemals aufs Spiel gesetzt werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Brexit: EU-Kommission plant f&#252;r &#8222;schlimmstes Szenario&#8220;</h3><p class="id-Article-content-item"><strong>15.41 Uhr:&#160;</strong>Die EU sieht sich gut f&#252;r den Fall eines ungeregelten Brexits gewappnet. &#8222;Wir sind bereit&#8220;, sagte ein Sprecher der Europ&#228;ischen Kommission am Mittwoch in Br&#252;ssel. &#8222;Wir planen f&#252;r alle erdenklichen Szenarien, einschlie&#223;lich des schlimmsten.&#8220;</p><p class="id-Article-content-item">F&#252;nf Wochen vor dem geplanten britischen EU-Austritt am 29. M&#228;rz ist in London immer noch keine Mehrheit f&#252;r den mit Br&#252;ssel vereinbarten Brexit-Vertrag in Sicht. Beide Seiten planen deshalb f&#252;r den Fall, dass er nicht mehr zustande kommt. Dann entfiele die ausgehandelte &#220;bergangsfrist, in der sich f&#252;r knapp zwei Jahre im Alltag fast nichts &#228;ndern soll.</p><p class="id-Article-content-item">Die Kommission hat dazu 19 Gesetzesvorhaben vorschlagen, unter anderem, um f&#252;r Briten in der EU den Weg zu einem Bleiberecht zu ebnen und um den Flug-, Bahn- und Stra&#223;enverkehr aufrecht zu erhalten. Sieben dieser Vorhaben sind bereits beschlossen. &#220;ber die &#252;brigen wird noch verhandelt.</p><p class="id-Article-content-item"><strong>15.22 Uhr:&#160;</strong>Der britische Au&#223;enminister Jeremy Hunt hat die Staaten der Europ&#228;ischen Union aufgerufen, die Zusammenarbeit nicht durch einen ungeordneten Brexit seines Landes besch&#228;digen zu lassen. &#8222;Jetzt schl&#228;gt die Stunde einer gro&#223;z&#252;gigen und weitsichtigen F&#252;hrung&#8220;, sagte Hunt am Mittwoch in Berlin bei einer Rede vor der Konrad-Adenauer-Stiftung. Er wollte sp&#228;ter seinen Amtskollegen Heiko Maas (SPD) treffen.</p><p class="id-Article-content-item">Sein Land sei entschlossen, auch weiter einen Beitrag f&#252;r eine auf Regeln basierende internationale Zusammenarbeit zu leisten und Teil einer &#8222;weiteren Allianz&#8220; zu bleiben, sagte Hunt. Deutschland und Gro&#223;britannien m&#252;ssten Seite an Seite bleiben, sagte er, und nannte als Beispiel die stille Kooperation der Sicherheitsdienste, um B&#252;rger vor Terroranschl&#228;gen zu sch&#252;tzen. &#8222;Wir sind entschlossen, die besten Freunde zu bleiben&#8220;, sagte Hunt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Brexit-Beben: Politikerinnen schreiben Brief an May und verlassen Partei</h3><p class="id-Article-content-item"><strong>12.31 Uhr:&#160;</strong>Die Nervosit&#228;t der Briten ist greifbar. Im Streit haben nun drei Abgeordnete der britischen Tories die konservative Regierungspartei verlassen, um mit abtr&#252;nnigen Labour-Parlamentariern eine unabh&#228;ngige Fraktion zu bilden. Die drei Parlamentarierinnen, die sich f&#252;r ein zweites Brexit-Referendum ausgesprochen hatten, verk&#252;ndeten ihre Entscheidung am Mittwoch in einem Brief an Premierministerin Theresa May.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxxf9.jpg 2200w, //www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxxac.jpg 342w, //www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxxGI.jpg 467w, //www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxx75.jpg 512w, //www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxx8e.jpg 640w, //www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxxBI.jpg 700w, //www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxxNG.jpg 1000w, //www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxxa7.jpg 1024w, //www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxx6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Theresa May verliert weiter an R&amp;#252;ckhalt." title="Theresa May verliert weiter an R&amp;#252;ckhalt." src="//www.hna.de/bilder/2019/02/19/11781335/1955337572-theresa-may-dxvxhFtxxa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4928, "height": 3280, "copyright": "AFP \/ NIKLAS HALLE\u0027N" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20170820, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Theresa May.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / NIKLAS HALLE&#39;N</div></figcaption></figure></div></div><p class="id-Article-content-item">&quot;Mit Bedauern&quot; teilten sie mit, dass sie die Tory-Fraktion sowie die Partei verlie&#223;en, erkl&#228;rten Anna Soubry, Heidi Allen und Sarah Wollaston. Zur Begr&#252;ndung erkl&#228;rten sie, der Streit um den Brexit habe die Partei ver&#228;ndert und &quot;alle Bem&#252;hungen um ihre Modernisierung zunichte gemacht&quot;.</p><p class="id-Article-content-item">Die Abgeordneten wollen sich einer Gruppe von acht fr&#252;heren Labour-Parlamentariern anschlie&#223;en, die ebenfalls unter anderem wegen des Brexit-Streits in den vergangenen Tagen aus der Oppositionspartei ausgetreten waren. Die beiden gr&#246;&#223;ten britischen Parteien, Tories und Labour, sind angesichts des bevorstehenden britischen EU-Austritts tief zerstritten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Brexit-News:&#160;Verhilft May Vettel zum WM-Titel in der Formel 1?</h3><p class="id-Article-content-item"><strong>11.26 Uhr:</strong> Unglaublich: Der Brexit k&#246;nnte offenbar selbst die WM-Entscheidung der Formel 1 beeinflussen.&#160;Gelingt es Premierministerin Theresa May bis 29. M&#228;rz nicht ein Abkommen mit der EU &#252;ber den Austritt Gro&#223;britanniens zu unterzeichnen, h&#228;tte ein harter Brexit selbst Folgen f&#252;r die Top-Rennserie. Der deutsche Rennfahrer Sebastian Vettel k&#246;nnte davon profitieren, f&#252;rchtet selbst Mercedes-Teamchef Toto Wolff (47): &#8222;Als Verantwortliche in der Formel-1-Industrie sind wir davon ausgegangen, dass sich rationales Denken durchsetzt. Jetzt sind wir der politischen Entscheidung ausgeliefert.&#8220; Der Grund: Mercedes und &#252;brigens auch Red Bull operieren aus England. F&#252;r Mercedes f&#228;hrt Vettels (Ferrari) st&#228;rkster Kontrahent Lewis Hamilton, der auch im vergangenen Jahr Weltmeister wurde.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9yf9.jpg 2200w, //www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9yac.jpg 342w, //www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9yGI.jpg 467w, //www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9y75.jpg 512w, //www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9y8e.jpg 640w, //www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9yBI.jpg 700w, //www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9yNG.jpg 1000w, //www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9ya7.jpg 1024w, //www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9y6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Sebastian Vettel." title="Sebastian Vettel." src="//www.hna.de/bilder/2019/02/19/11781335/756736177-sebastian-vettel-iGY7ICX9ya7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Ng Han Guan" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20170821, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Sebastian Vettel.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Ng Han Guan</div></figcaption></figure></div></div><p class="id-Article-content-item">Bei einem ungeregelten Brexit w&#228;re v&#246;llig offen, welche Zollbestimmungen f&#252;r die Einfuhr von Formel-1-Autos, Ersatzteilen und Material zu den acht Europa-Rennen erhoben werden. Erschwerend k&#246;nnte hinzukommen, dass die britischen Mitarbeiter der Teams sogar f&#252;r die Rennen in der EU eigene Visa br&#228;uchten. F&#252;r das italienische Ferrari-Team w&#228;re das kein Problem. Mercedes-Chef Wolff ist schon heute klar: &#8222;Sie h&#228;tten einen massiven Vorteil.&#8220;</p><p class="id-Article-content-item">Ein wenig zugespitzt ausgedr&#252;ckt, k&#246;nnte das Brexit-Chaos Vettel sogar einen Vorteil im Kampf um die WM verschaffen - sollte der Brexit-Deal mit der EU bis Ende M&#228;rz nicht stehen. Die Formel-1-Saison beginnt Mitte M&#228;rz, der erste Europa-Grand-Prix steht am 12. Mai in Spanien an. Vielleicht ist bis dahin aber auch schon ein wenig Ordnung ins Chaos gebracht.</p><p class="id-Article-content-item"><strong>20. Februar 2019, 9.38 Uhr:&#160;</strong>Die&#160;Londoner &#8222;Times&#8220;&#160;besch&#228;ftigt sich am Mittwoch mit den Folgen des Brexits f&#252;r die Autoindustrie in Gro&#223;britannien: &#8222;Japanische Firmen wurden seit den 1980-er Jahren von aufeinanderfolgenden Regierungen gek&#246;dert, in Gro&#223;britannien Niederlassungen zu gr&#252;nden - und zwar mit dem Argument, dies sei der stabilste und wirtschaftsfreundlichste Platz f&#252;r den Zugang zum gro&#223;en EU-Binnenmarkt. Die Autobranche in Gro&#223;britannien besch&#228;ftigt heute fast eine Million Menschen, und sie hat im vergangenen Jahr 1,7 Millionen Fahrzeuge produziert, von denen 60 Prozent auf den Kontinent exportiert wurden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesFf9.jpg 2200w, //www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesFac.jpg 342w, //www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesFGI.jpg 467w, //www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesF75.jpg 512w, //www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesF8e.jpg 640w, //www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesFBI.jpg 700w, //www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesFNG.jpg 1000w, //www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesFa7.jpg 1024w, //www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesF6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Proeurop&amp;#228;ische Plakate stehen vor dem Houses of Parliament.&amp;#160;" title="Proeurop&amp;#228;ische Plakate stehen vor dem Houses of Parliament.&amp;#160;" src="//www.hna.de/bilder/2019/02/19/11781335/1879495195-brexit-1JkJlAeesFa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4000, "height": 2667, "copyright": "picture alliance\/dpa \/ Sopa Images" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20170822, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Proeurop&#228;ische Plakate stehen vor den Houses of Parliament.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/dpa / Sopa Images</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Times&#8220;: Vergangene Erfolge der Autobranche werden durch Brexit gef&#228;hrdet</h3><p class="id-Article-content-item">Dieser Erfolg wird nun durch den Brexit gef&#228;hrdet. Es ist unbegreiflich, dass die Regierung - beinahe drei Jahre nach dem Brexit-Referendum und nur 38 Tage bevor wir die EU verlassen sollen - nicht sagen kann, welche Handelsabsprachen vom 30. M&#228;rz an gelten werden. Diese Unsicherheit ist f&#252;r die Autoindustrie sch&#228;dlich, die auf komplexe Zulieferketten und termingerechte Lieferungen angewiesen ist.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wegen Brexit: Juncker sorgt sich um sein Verm&#228;chtnis</h3><p class="id-Article-content-item"><strong>21.08 Uhr:</strong> EU-Kommissionspr&#228;sident Jean-Claude Juncker hat sich zum Ende seiner Amtszeit frustriert &#252;ber die politischen Entwicklungen auf dem Kontinent gezeigt. &#8222;Ich bin nach Br&#252;ssel gegangen 2014, um etwas aufzubauen - und bin jetzt mit dem Abriss besch&#228;ftigt&#8220;, sagte er mit Blick auf die Brexit-Verhandlungen am Dienstag bei einer Rede im Stuttgarter Landtag. Die Gespr&#228;che mit der britischen Premierministerin Theresa May machten ihm ebenso wenig Spa&#223; wie Gespr&#228;che &#252;ber Z&#246;lle und den Handelsstreit mit US-Pr&#228;sident Donald Trump.</p><p class="id-Article-content-item">Die Amtszeit Junckers endet im November dieses Jahres. Er kandidiert nicht erneut. Sein Besuch in Stuttgart f&#228;llt in die entscheidende Phase der Brexit-Verhandlungen mit Gro&#223;britannien, das am 29. M&#228;rz aus der EU austreten will. Er halte den Brexit nach wie vor f&#252;r die tragischste Nachkriegsentscheidung in Europa, sagte Juncker. W&#252;rden die Briten eine Verl&#228;ngerung des Austrittsdatums &#252;ber Ende Mai hinaus beantragen, m&#252;ssten sie auch an der Europawahl Ende Mai teilnehmen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Honda k&#252;ndigte Schlie&#223;ung seiner Fabrik in Swindon an</h3><p class="id-Article-content-item"><strong>19.02 Uhr:&#160;</strong>Ein weiteres japanisches Unternehmen entscheidet sich kurz vor dem Brexit gegen Gro&#223;britannien: Honda k&#252;ndigte am Dienstag die Schlie&#223;ung seiner Fabrik in Swindon mit 3500 Mitarbeitern an. Dies habe nichts mit dem bevorstehenden Austritt Gro&#223;britanniens aus der EU zu tun, versicherte Honda-Pr&#228;sident Takahiro Hachigo: Honda m&#252;sse weltweit Kapazit&#228;ten verringern und verschieben. Analysten zufolge beschleunigte der Brexit aber die Entscheidung des Autokonzerns.</p><p class="id-Article-content-item">Swindon im S&#252;dwesten des Landes werde 2021 schlie&#223;en, teilte Honda mit. In der Fabrik l&#228;uft seit mehr als 24 Jahren das Modell Civic vom Band. Zuletzt wurden dort pro Jahr 150.000 Fahrzeuge produziert. Auch die Civic-Produktion in der T&#252;rkei werde 2021 eingestellt, k&#252;ndigte Honda an.</p><p class="id-Article-content-item">Die Entscheidung sei &quot;nicht leichtfertig&quot; getroffen worden, erkl&#228;rte der f&#252;r Europa zust&#228;ndige Honda-Manager Katsushi Inoue. &quot;Und wir bedauern zutiefst, wie ersch&#252;tternd die heutige Ank&#252;ndigung f&#252;r unsere Leute sein wird&quot;. Die Entscheidung h&#228;nge mit &quot;beispiellosen Ver&#228;nderungen&quot; in der weltweiten Automobilproduktion zusammen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Iberia und Vueling: Brexit k&#246;nnte Flugverkehr in EU-Land komplett lahmlegen</h3><p class="id-Article-content-item"><strong>19. Februar 2019, 16.37 Uhr:</strong> Am 29. M&#228;rz ist es so weit, dann soll der Brexit &#252;ber die B&#252;hne gehen. Bis dahin m&#252;ssen jedoch noch einige Dinge geregelt werden. Am vergangenen Montag trafen sich die britische Premierministerin Theresa May und EU-Verhandlungsf&#252;hrer Michel Barnier in Br&#252;ssel mit Brexit-Minister Stephen Barclay. Dabei haben sie &#252;ber eine neue &#8222;Arbeitsgruppe&#8220; als Alternative zum umstrittenen Backstop gesprochen.</p><p class="id-Article-content-item">Doch nun r&#252;ckt eine weitere Grenzfrage in den Vordergrund, dabei geht es um &#8222;Iberia&#8220;. Die&#160;spanische Fluggesellschaft muss kl&#228;ren, ob sie wirklich spanisch ist. Hintergrund ist die Fusion mit British Arways aus dem Jahr 2011. Seitdem sind beide in der Holdinggesellschaft International Airlines Group (IAG) zusammengeschlossen. Das Unternehmen ist sowohl an der Londoner als auch an der Madrider B&#246;rse notiert. Sollte &#8222;Iberia&#8220; diesen Sachverhalt nicht kl&#228;ren k&#246;nnen, wird die Fluggesellschaft nach einem ungeregelten Brexit seine Verkehrsrechte f&#252;r innereurop&#228;ische Fl&#252;ge verlieren.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Fast die H&#228;lfte der Kapitalbeteiligung au&#223;erhalb der EU</h3><p class="id-Article-content-item">Laut der spanischen Tageszeitung&#160;&#8222;El Pa&#237;s&#8220; hat&#160;&#8222;Iberia&#8220; von der EU-Kommission zwischen sieben und zw&#246;lf Monaten Zeit bekommen, ihre Eigentumsverh&#228;ltnisse zu ordnen. Nach dem Brexit m&#252;sste das Iberia nachweisen k&#246;nnen, dass sich 51 Prozent des&#160;Unternehmens in Spanien beziehungsweise in EU-Besitz befinden. Derzeit befinden sich 47,5 Prozent der IAG Holding in H&#228;nden von nicht zur EU geh&#246;renden Unternehmen oder Fondsgesellschaften.</p><p class="id-Article-content-item">Im Worst-Case-Szenario w&#252;rde der Verlust der Start- und Landerechte nicht nur den spanischen Flugverkehr lahmlegen, sondern das Unternehmen vor existenzielle Probleme stellen. Das betrifft auch das Tochterunternehmen Vueling. Beide Fluggesellschaften bef&#246;rderten im Jahr 2018 fast 46 Millionen Passagiere, das entspricht rund 17 Prozent der Anzahl der ein-/aussteigenden Passagiere in Spanien 2018. Konkurrenten wie Lufthansa oder Air France bringen sich bereits in Stellung, um gegebenenfalls Iberias Marktanteile zu &#252;bernehmen.</p><p class="id-Article-content-item">Urlaubern droht so jedoch das Chaos.</p><h3 class="id-Article-content-item id-Article-content-item-headline">May reist auf Suche nach Brexit-Durchbruch am Mittwoch nach Br&#252;ssel</h3><p class="id-Article-content-item">Auf der Suche nach einem Durchbruch in den festgefahrenen Brexit-Gespr&#228;chen reist die britische Premierministerin Theresa May am Mittwoch erneut nach Br&#252;ssel. May trifft am Abend (18.30 Uhr) EU-Kommissionspr&#228;sident Jean-Claude Juncker, wie ein EU-Sprecher am Dienstag mitteilte. Er lehnte weiter &#196;nderungen an dem mit der EU ausgehandelten Austrittsabkommen ab. Die deutsche Bundesregierung forderte von May schnell &quot;realistische Vorschl&#228;ge&quot;.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJf9.jpg 2200w, //www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJac.jpg 342w, //www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJGI.jpg 467w, //www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJ75.jpg 512w, //www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJ8e.jpg 640w, //www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJBI.jpg 700w, //www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJNG.jpg 1000w, //www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJa7.jpg 1024w, //www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJ6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Auf Iberia k&amp;#246;nnten nach dem Brexit gro&amp;#223;e Probleme zukommen" title="Auf Iberia k&amp;#246;nnten nach dem Brexit gro&amp;#223;e Probleme zukommen" src="//www.hna.de/bilder/2019/02/19/11781335/222942078-iberia-vueling-brexit-eu-austritt-theresa-may-1ka6VFnJa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "picture alliance \/ dpa \/ Javier Lizon" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20170823, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Auf Iberia k&#246;nnten nach dem Brexit gro&#223;e Probleme zukommen</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance / dpa / Javier Lizon</div></figcaption></figure></div></div><p class="id-Article-content-item">Gut f&#252;nf Wochen vor dem geplanten Brexit am 29. M&#228;rz hatten sich am Montag in Br&#252;ssel erneut die Chefunterh&#228;ndler beider Seiten getroffen. Der britische Brexit-Minister Stephen Barclay sprach danach von &quot;produktiven Gespr&#228;chen&quot; mit seinem EU-Gegen&#252;ber Michel Barnier. &#220;ber Fortschritte wurde nichts bekannt.</p><p class="id-Article-content-item">Das britische Unterhaus hatte das mit der EU ausgehandelte Austrittsabkommen Mitte Januar klar abgelehnt und Nachbesserungen gefordert. Dies lehnt die EU ab und bietet lediglich weitere Zusicherungen in einer begleitenden politischen Erkl&#228;rung zu den k&#252;nftigen Beziehungen an. Ohne Einigung droht Ende M&#228;rz ein &quot;harter Brexit&quot; ohne Abkommen mit weitreichenden Folgen f&#252;r B&#252;rger und Wirtschaft.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Brexit-Hardliner lehnen Backstop kategorisch ab</h3><p class="id-Article-content-item">Hauptproblem ist eine Auffangl&#246;sung f&#252;r Nordirland. Sie soll eine &quot;harte Grenze&quot; mit Kontrollen zu Irland und ein Wiederaufflammen des blutigen Nordirland-Konflikts verhindern. Nach dem sogenannten Backstop w&#252;rde das Vereinigte K&#246;nigreich bis auf weiteres in einer Zollunion mit der EU bleiben, falls nach Ablauf der &#220;bergangsphase keine andere Vereinbarung getroffen wird.</p><p class="id-Article-content-item">Dies lehnen die Brexit-Hardliner in Gro&#223;britannien strikt ab, weil London dann keine eigenen Handelsabkommen schlie&#223;en k&#246;nnte. Sie fordern eine zeitliche Befristung oder eine Ausstiegsklausel, die rechtsverbindlich festgeschrieben werden.</p><p class="id-Article-content-item">&quot;Wir k&#246;nnen keine zeitliche Begrenzung f&#252;r die Auffangl&#246;sung oder eine einseitige Ausstiegsklausel akzeptieren&quot;, sagte der Kommissionssprecher. Die Gespr&#228;che diese Woche zielten auf eine L&#246;sung, die &quot;breitest m&#246;gliche Unterst&#252;tzung&quot; im Unterhaus erhalte.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Steuerflucht: Reichster Brite will seine Firma vor Brexit ins Ausland verlagern</h3><p class="id-Article-content-item">Sir Jim Ratcliffe (66) ist Bef&#252;rworter des Brexit und der reichste Unternehmer Gro&#223;britanniens. Nun will er offenbar sein Chemieunternehmen &#8222;Ineos&#8220; aus Steuergr&#252;nden nach Monaco verlagern. Das&#160;berichtete&#160;<a class="id_link" href="https://www.n-tv.de/wirtschaft/Reichster-Brite-plant-Steuerflucht-nach-Monaco-article20862175.html"  target="_blank" rel="follow" title="ntv Reichster Brite plant Steuerflucht nach Monaco">n-tv.de</a>&#160;und beruft sich auf die britische Sunday Times. Ratcliffe h&#228;lt knapp zwei Drittel des Unternehmens und kann mit diesem Schachzug rund vier Milliarden Pfund Steuern pro Jahr sparen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lesen Sie auch diese Themen:</h3><p class="id-Article-content-item"><a class="id_link" href="/politik/neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html"  target="_self" rel="follow" title="Darum flog die Merkel-Crew umsonst nach Sibirien">Darum flog die Merkel-Crew umsonst nach Sibirien</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/zdf-nahm-heikle-putin-doku-kurzfristig-aus-programm-jetzt-erklaert-sender-warum-zr-11791483.html"  target="_self" rel="follow" title="ZDF nahm heikle Putin-Doku kurzfristig aus dem Programm - jetzt erklärt der Sender warum">ZDF nahm heikle Putin-Doku kurzfristig aus dem Programm - jetzt erkl&#228;rt der Sender warum</a></p><p class="id-Article-content-item"><em>tf/dpa</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html&t=Furcht%20vor%20dem%20Chaos:%20Jetzt%20betet%20die%20Kirche%20f%C3%BCr%20den%20Brexit"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Furcht%20vor%20dem%20Chaos:%20Jetzt%20betet%20die%20Kirche%20f%C3%BCr%20den%20Brexit - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html&text=Furcht%20vor%20dem%20Chaos:%20Jetzt%20betet%20die%20Kirche%20f%C3%BCr%20den%20Brexit"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html&t=Furcht%20vor%20dem%20Chaos:%20Jetzt%20betet%20die%20Kirche%20f%C3%BCr%20den%20Brexit"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Furcht%20vor%20dem%20Chaos:%20Jetzt%20betet%20die%20Kirche%20f%C3%BCr%20den%20Brexit - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/chaos-angst-jetzt-betet-kirche-fuer-brexit-news-zu-may-zr-11781335.html&text=Furcht%20vor%20dem%20Chaos:%20Jetzt%20betet%20die%20Kirche%20f%C3%BCr%20den%20Brexit"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                            <img class="id-Author-el id-Author-image" alt="Maximilian Kettenbach" src="/images/authors/id/maximilian-kettenbach/autor_Kettenbach_Maximilian-20190108163758930-c2.jpg" itemprop="url"/>
                            <meta content="256" itemprop="width"/><meta content="256" itemprop="height"/>
                        </span><p class="id-Author-el id-Author-name" itemprop="name">Maximilian Kettenbach</p> <p class="id-Author-el id-Author-shortText" itemprop="description">Münchner. Am Tag des Mauerfalls geboren, später Sportwissenschaften studiert. Berichtet seit 2016 für Merkur.de, tz.de und Zentralredaktion über Politik und Wirtschaft.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:maximilian.kettenbach@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an maximilian.kettenbach@merkur.de"
                                        itemprop="email">maximilian.kettenbach@merkur.de</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><span >
                            <img class="id-Author-el id-Author-image" alt="Richard Strobl" src="/images/authors/id/richard-strobl/autor_Strobl_Richard-20190108163759772-c2.jpg" />
                            
                        </span><p class="id-Author-el id-Author-name" >Richard Strobl</p> <p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><span >
                            <img class="id-Author-el id-Author-image" alt="Thomas Fischhaber" src="/images/authors/id/thomas-fischhaber/autor_Fischhaber_Thomas-20190108163801711-c2.jpg" />
                            
                        </span><p class="id-Author-el id-Author-name" >Thomas Fischhaber</p> <p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" ></div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/brexit-ere687645/" class="id-TopicList-item id-TopicList-item--tag">Brexit</a></div><div class=""><a href="//www.hna.de/thema/jean-claude-juncker-per35684/" class="id-TopicList-item id-TopicList-item--tag">Jean-Claude Juncker</a></div><div class=""><a href="//www.hna.de/thema/theresa-may-per692026/" class="id-TopicList-item id-TopicList-item--tag">Theresa May</a></div><div class=""><a href="//www.hna.de/thema/brexit-sti679916/" class="id-TopicList-item id-TopicList-item--tag">Brexit</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8xMy8xMTc2NDg3My8xMzg3NzE2MTA5LWRvbmFsZC10cnVtcC1CSjc0Tm9QY2JmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8xMy8xMTc2NDg3My8xMzg3NzE2MTA5LWRvbmFsZC10cnVtcC1CSjc0Tm9QY2JhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzEzLzExNzY0ODczLzEzODc3MTYxMDktZG9uYWxkLXRydW1wLUJKNzROb1BjYkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMTMvMTE3NjQ4NzMvMTM4NzcxNjEwOS1kb25hbGQtdHJ1bXAtQko3NE5vUGNiNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8xMy8xMTc2NDg3My8xMzg3NzE2MTA5LWRvbmFsZC10cnVtcC1CSjc0Tm9QY2I4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzEzLzExNzY0ODczLzEzODc3MTYxMDktZG9uYWxkLXRydW1wLUJKNzROb1BjYkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMTMvMTE3NjQ4NzMvMTM4NzcxNjEwOS1kb25hbGQtdHJ1bXAtQko3NE5vUGNiTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMTMvMTE3NjQ4NzMvMTM4NzcxNjEwOS1kb25hbGQtdHJ1bXAtQko3NE5vUGNiYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMTMvMTE3NjQ4NzMvMTM4NzcxNjEwOS1kb25hbGQtdHJ1bXAtQko3NE5vUGNiNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEcm9odW5nIGdlZ2VuIERldXRzY2hsYW5kIGwmYXVtbDt1ZnQgaW5zIExlZXJlOiBLdXJkZW4gbWFjaGVuIGJlaSBUcnVtcC1QbGFuIG5pY2h0IG1pdCIgdGl0bGU9IkRyb2h1bmcgZ2VnZW4gRGV1dHNjaGxhbmQgbCZhdW1sO3VmdCBpbnMgTGVlcmU6IEt1cmRlbiBtYWNoZW4gYmVpIFRydW1wLVBsYW4gbmljaHQgbWl0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/02/13/11764873/1387716109-donald-trump-BJ74NoPcba7.jpg" alt="Drohung gegen Deutschland läuft ins Leere: Kurden machen bei Trump-Plan nicht mit" title="Drohung gegen Deutschland läuft ins Leere: Kurden machen bei Trump-Plan nicht mit"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Drohung gegen Deutschland läuft ins Leere: Kurden machen bei Trump-Plan nicht mit</span></h3></div>
            <a href="/politik/donald-trump-drohte-deutschland-aber-kurden-machen-bei-seinem-plan-nicht-mit-news-zr-11764873.html" class="id-LinkOverlay-link "   title="Drohung gegen Deutschland l&#228;uft ins Leere: Kurden machen bei Trump-Plan nicht mit" 
                    >Drohung gegen Deutschland läuft ins Leere: Kurden machen bei Trump-Plan nicht mit</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMi8xOC8xMDkwMDAxNi8zMTYyOTkyMzUtbmFob3N0LWtvbmZlcmVuei1pbi1zb3RzY2hpLVgxREhBSmNMN2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEyLzE4LzEwOTAwMDE2LzMxNjI5OTIzNS1uYWhvc3Qta29uZmVyZW56LWluLXNvdHNjaGktWDFESEFKY0w3YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMi8xOC8xMDkwMDAxNi8zMTYyOTkyMzUtbmFob3N0LWtvbmZlcmVuei1pbi1zb3RzY2hpLVgxREhBSmNMN0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTIvMTgvMTA5MDAwMTYvMzE2Mjk5MjM1LW5haG9zdC1rb25mZXJlbnotaW4tc290c2NoaS1YMURIQUpjTDc3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEyLzE4LzEwOTAwMDE2LzMxNjI5OTIzNS1uYWhvc3Qta29uZmVyZW56LWluLXNvdHNjaGktWDFESEFKY0w3OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMi8xOC8xMDkwMDAxNi8zMTYyOTkyMzUtbmFob3N0LWtvbmZlcmVuei1pbi1zb3RzY2hpLVgxREhBSmNMN0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTIvMTgvMTA5MDAwMTYvMzE2Mjk5MjM1LW5haG9zdC1rb25mZXJlbnotaW4tc290c2NoaS1YMURIQUpjTDdORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMi8xOC8xMDkwMDAxNi8zMTYyOTkyMzUtbmFob3N0LWtvbmZlcmVuei1pbi1zb3RzY2hpLVgxREhBSmNMN2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEyLzE4LzEwOTAwMDE2LzMxNjI5OTIzNS1uYWhvc3Qta29uZmVyZW56LWluLXNvdHNjaGktWDFESEFKY0w3NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJFcmRvZ2FuIGF0dGFja2llcnQgJkF1bWw7Z3lwdGVucyBQciZhdW1sO3NpZGVudCB3ZWdlbiBIaW5yaWNodHVuZ2VuIiB0aXRsZT0iRXJkb2dhbiBhdHRhY2tpZXJ0ICZBdW1sO2d5cHRlbnMgUHImYXVtbDtzaWRlbnQgd2VnZW4gSGlucmljaHR1bmdlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/12/18/10900016/316299235-nahost-konferenz-in-sotschi-X1DHAJcL7a7.jpg" alt="Erdogan attackiert Ägyptens Präsident wegen Hinrichtungen" title="Erdogan attackiert Ägyptens Präsident wegen Hinrichtungen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Erdogan attackiert Ägyptens Präsident wegen Hinrichtungen</span></h3></div>
            <a href="/politik/tuerkei-erdogan-attackiert-aegyptens-praesident-wegen-hinrichtungen-news-zr-10900016.html" class="id-LinkOverlay-link "   title="Erdogan attackiert &#196;gyptens Pr&#228;sident wegen Hinrichtungen" 
                    >Erdogan attackiert Ägyptens Präsident wegen Hinrichtungen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8yMS8xMTc4NzEyMC8xODUxMzYxNjM3LWdpcGZlbHRyZWZmZW4tenVtLXRoZW1hLW1pc3NicmF1Y2gtbWl0LXBhcHN0LWZyYW56aXNrdXMtMWl6dm5SSnhiSGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzIxLzExNzg3MTIwLzE4NTEzNjE2MzctZ2lwZmVsdHJlZmZlbi16dW0tdGhlbWEtbWlzc2JyYXVjaC1taXQtcGFwc3QtZnJhbnppc2t1cy0xaXp2blJKeGJIYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8yMS8xMTc4NzEyMC8xODUxMzYxNjM3LWdpcGZlbHRyZWZmZW4tenVtLXRoZW1hLW1pc3NicmF1Y2gtbWl0LXBhcHN0LWZyYW56aXNrdXMtMWl6dm5SSnhiSEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjEvMTE3ODcxMjAvMTg1MTM2MTYzNy1naXBmZWx0cmVmZmVuLXp1bS10aGVtYS1taXNzYnJhdWNoLW1pdC1wYXBzdC1mcmFuemlza3VzLTFpenZuUkp4Ykg3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzIxLzExNzg3MTIwLzE4NTEzNjE2MzctZ2lwZmVsdHJlZmZlbi16dW0tdGhlbWEtbWlzc2JyYXVjaC1taXQtcGFwc3QtZnJhbnppc2t1cy0xaXp2blJKeGJIOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8yMS8xMTc4NzEyMC8xODUxMzYxNjM3LWdpcGZlbHRyZWZmZW4tenVtLXRoZW1hLW1pc3NicmF1Y2gtbWl0LXBhcHN0LWZyYW56aXNrdXMtMWl6dm5SSnhiSEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjEvMTE3ODcxMjAvMTg1MTM2MTYzNy1naXBmZWx0cmVmZmVuLXp1bS10aGVtYS1taXNzYnJhdWNoLW1pdC1wYXBzdC1mcmFuemlza3VzLTFpenZuUkp4YkhORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8yMS8xMTc4NzEyMC8xODUxMzYxNjM3LWdpcGZlbHRyZWZmZW4tenVtLXRoZW1hLW1pc3NicmF1Y2gtbWl0LXBhcHN0LWZyYW56aXNrdXMtMWl6dm5SSnhiSGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzIxLzExNzg3MTIwLzE4NTEzNjE2MzctZ2lwZmVsdHJlZmZlbi16dW0tdGhlbWEtbWlzc2JyYXVjaC1taXQtcGFwc3QtZnJhbnppc2t1cy0xaXp2blJKeGJINmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87Rmlhc2tvJmxkcXVvOyEgS2lyY2hlbnJlY2h0bGVyIHJlY2huZXQgbWl0IFBhcHN0LVJlZGUgYWIgLSBhdWNoIE9wZmVyIHJlYWdpZXJlbiBlbXAmb3VtbDtydCIgdGl0bGU9IiZiZHF1bztGaWFza28mbGRxdW87ISBLaXJjaGVucmVjaHRsZXIgcmVjaG5ldCBtaXQgUGFwc3QtUmVkZSBhYiAtIGF1Y2ggT3BmZXIgcmVhZ2llcmVuIGVtcCZvdW1sO3J0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/02/21/11787120/1851361637-gipfeltreffen-zum-thema-missbrauch-mit-papst-franziskus-1izvnRJxbHa7.jpg" alt="„Fiasko“! Kirchenrechtler rechnet mit Papst-Rede ab - auch Opfer reagieren empört" title="„Fiasko“! Kirchenrechtler rechnet mit Papst-Rede ab - auch Opfer reagieren empört"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Fiasko“! Kirchenrechtler rechnet mit Papst-Rede ab - auch Opfer reagieren empört</span></h3></div>
            <a href="/politik/kirchenrechtler-rede-von-papst-franziskus-in-rom-ein-fiasko-auch-opfer-reagieren-empoert-zr-11787120.html" class="id-LinkOverlay-link "   title="&#8222;Fiasko&#8220;! Kirchenrechtler rechnet mit Papst-Rede ab - auch Opfer reagieren emp&#246;rt" 
                    >„Fiasko“! Kirchenrechtler rechnet mit Papst-Rede ab - auch Opfer reagieren empört</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8yMC8xMTc4NDExNi8xNTI1OTcxNTAwLXNlZWhvZmVyLXVuZC1tZXJrZWwtV1lJZmNhc1hoZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjAvMTE3ODQxMTYvMTUyNTk3MTUwMC1zZWVob2Zlci11bmQtbWVya2VsLVdZSWZjYXNYaGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjAvMTE3ODQxMTYvMTUyNTk3MTUwMC1zZWVob2Zlci11bmQtbWVya2VsLVdZSWZjYXNYaEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjAvMTE3ODQxMTYvMTUyNTk3MTUwMC1zZWVob2Zlci11bmQtbWVya2VsLVdZSWZjYXNYaDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjAvMTE3ODQxMTYvMTUyNTk3MTUwMC1zZWVob2Zlci11bmQtbWVya2VsLVdZSWZjYXNYaDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjAvMTE3ODQxMTYvMTUyNTk3MTUwMC1zZWVob2Zlci11bmQtbWVya2VsLVdZSWZjYXNYaEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjAvMTE3ODQxMTYvMTUyNTk3MTUwMC1zZWVob2Zlci11bmQtbWVya2VsLVdZSWZjYXNYaE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzIwLzExNzg0MTE2LzE1MjU5NzE1MDAtc2VlaG9mZXItdW5kLW1lcmtlbC1XWUlmY2FzWGhhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8yMC8xMTc4NDExNi8xNTI1OTcxNTAwLXNlZWhvZmVyLXVuZC1tZXJrZWwtV1lJZmNhc1hoNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOZXVlcyBBYnNjaGllYmUtRmlhc2tvOiBTY2hpbXBmZW5kZXIgU2VlaG9mZXIgYmVzcHJpY2h0IHNpY2ggbWl0IE1lcmtlbCIgdGl0bGU9Ik5ldWVzIEFic2NoaWViZS1GaWFza286IFNjaGltcGZlbmRlciBTZWVob2ZlciBiZXNwcmljaHQgc2ljaCBtaXQgTWVya2VsIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXha7.jpg" alt="Neues Abschiebe-Fiasko: Schimpfender Seehofer bespricht sich mit Merkel" title="Neues Abschiebe-Fiasko: Schimpfender Seehofer bespricht sich mit Merkel"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Neues Abschiebe-Fiasko: Schimpfender Seehofer bespricht sich mit Merkel</span></h3></div>
            <a href="/politik/neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html" class="id-LinkOverlay-link "   title="Neues Abschiebe-Fiasko: Schimpfender Seehofer bespricht sich mit Merkel" 
                    >Neues Abschiebe-Fiasko: Schimpfender Seehofer bespricht sich mit Merkel</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8wMy8xMTcwMjcyMi8xMjQ1OTcwNTY4LXBvbGl0aXNjaGUta3Jpc2UtaW4tdmVuZXp1ZWxhLUJIVWh6Z2JnUGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzAzLzExNzAyNzIyLzEyNDU5NzA1NjgtcG9saXRpc2NoZS1rcmlzZS1pbi12ZW5lenVlbGEtQkhVaHpnYmdQYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8wMy8xMTcwMjcyMi8xMjQ1OTcwNTY4LXBvbGl0aXNjaGUta3Jpc2UtaW4tdmVuZXp1ZWxhLUJIVWh6Z2JnUEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMDMvMTE3MDI3MjIvMTI0NTk3MDU2OC1wb2xpdGlzY2hlLWtyaXNlLWluLXZlbmV6dWVsYS1CSFVoemdiZ1A3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzAzLzExNzAyNzIyLzEyNDU5NzA1NjgtcG9saXRpc2NoZS1rcmlzZS1pbi12ZW5lenVlbGEtQkhVaHpnYmdQOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8wMy8xMTcwMjcyMi8xMjQ1OTcwNTY4LXBvbGl0aXNjaGUta3Jpc2UtaW4tdmVuZXp1ZWxhLUJIVWh6Z2JnUEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMDMvMTE3MDI3MjIvMTI0NTk3MDU2OC1wb2xpdGlzY2hlLWtyaXNlLWluLXZlbmV6dWVsYS1CSFVoemdiZ1BORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8wMy8xMTcwMjcyMi8xMjQ1OTcwNTY4LXBvbGl0aXNjaGUta3Jpc2UtaW4tdmVuZXp1ZWxhLUJIVWh6Z2JnUGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzAzLzExNzAyNzIyLzEyNDU5NzA1NjgtcG9saXRpc2NoZS1rcmlzZS1pbi12ZW5lenVlbGEtQkhVaHpnYmdQNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOYWNoIEVza2FsYXRpb24gaW4gVmVuZXp1ZWxhOiBFVSB1bmQgVVNBIHZlcnN0JmF1bWw7cmtlbiBEcnVjayBhdWYgTWFkdXJvIiB0aXRsZT0iTmFjaCBFc2thbGF0aW9uIGluIFZlbmV6dWVsYTogRVUgdW5kIFVTQSB2ZXJzdCZhdW1sO3JrZW4gRHJ1Y2sgYXVmIE1hZHVybyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/02/03/11702722/1245970568-politische-krise-in-venezuela-BHUhzgbgPa7.jpg" alt="Nach Eskalation in Venezuela: EU und USA verstärken Druck auf Maduro" title="Nach Eskalation in Venezuela: EU und USA verstärken Druck auf Maduro"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nach Eskalation in Venezuela: EU und USA verstärken Druck auf Maduro</span></h3></div>
            <a href="/politik/nach-eskalation-in-venezuela-eu-und-usa-verstaerken-druck-auf-maduro-news-zr-11702722.html" class="id-LinkOverlay-link "   title="Nach Eskalation in Venezuela: EU und USA verst&#228;rken Druck auf Maduro" 
                    >Nach Eskalation in Venezuela: EU und USA verstärken Druck auf Maduro</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8yMi8xMTc5MTY0Ni8xNjM3MTIzMTk3LXRlcnJvcmFuc2NobGFnLWJyZWl0c2NoZWlkcGxhdHotWDFESEFKY0wyZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjIvMTE3OTE2NDYvMTYzNzEyMzE5Ny10ZXJyb3JhbnNjaGxhZy1icmVpdHNjaGVpZHBsYXR6LVgxREhBSmNMMmFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjIvMTE3OTE2NDYvMTYzNzEyMzE5Ny10ZXJyb3JhbnNjaGxhZy1icmVpdHNjaGVpZHBsYXR6LVgxREhBSmNMMkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjIvMTE3OTE2NDYvMTYzNzEyMzE5Ny10ZXJyb3JhbnNjaGxhZy1icmVpdHNjaGVpZHBsYXR6LVgxREhBSmNMMjc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjIvMTE3OTE2NDYvMTYzNzEyMzE5Ny10ZXJyb3JhbnNjaGxhZy1icmVpdHNjaGVpZHBsYXR6LVgxREhBSmNMMjhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjIvMTE3OTE2NDYvMTYzNzEyMzE5Ny10ZXJyb3JhbnNjaGxhZy1icmVpdHNjaGVpZHBsYXR6LVgxREhBSmNMMkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDIvMjIvMTE3OTE2NDYvMTYzNzEyMzE5Ny10ZXJyb3JhbnNjaGxhZy1icmVpdHNjaGVpZHBsYXR6LVgxREhBSmNMMk5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzAyLzIyLzExNzkxNjQ2LzE2MzcxMjMxOTctdGVycm9yYW5zY2hsYWctYnJlaXRzY2hlaWRwbGF0ei1YMURIQUpjTDJhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wMi8yMi8xMTc5MTY0Ni8xNjM3MTIzMTk3LXRlcnJvcmFuc2NobGFnLWJyZWl0c2NoZWlkcGxhdHotWDFESEFKY0wyNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBbXJpcyBGcmV1bmQgc3RlbGx0ZSBpbiBBc3lsaGVpbSBJUy1IaW5yaWNodHVuZ2VuIG1pdCBLaW5kZXJuIG5hY2ggJm5kYXNoOyBuZXVlIERldGFpbHMgJnV1bWw7YmVyIGlobiBiZWthbm50IiB0aXRsZT0iQW1yaXMgRnJldW5kIHN0ZWxsdGUgaW4gQXN5bGhlaW0gSVMtSGlucmljaHR1bmdlbiBtaXQgS2luZGVybiBuYWNoICZuZGFzaDsgbmV1ZSBEZXRhaWxzICZ1dW1sO2JlciBpaG4gYmVrYW5udCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2019/02/22/11791646/1637123197-terroranschlag-breitscheidplatz-X1DHAJcL2a7.jpg" alt="Amris Freund stellte in Asylheim IS-Hinrichtungen mit Kindern nach – neue Details über ihn bekannt" title="Amris Freund stellte in Asylheim IS-Hinrichtungen mit Kindern nach – neue Details über ihn bekannt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Amris Freund stellte in Asylheim IS-Hinrichtungen mit Kindern nach – neue Details über ihn bekannt</span></h3></div>
            <a href="/politik/bilal-ben-ammar-stellte-in-asylheim-is-hinrichtungen-mit-kindern-nach-neue-details-zum-amri-helfer-zr-11791646.html" class="id-LinkOverlay-link "   title="Amris Freund stellte in Asylheim IS-Hinrichtungen mit Kindern nach &#8211; neue Details &#252;ber ihn bekannt" 
                    >Amris Freund stellte in Asylheim IS-Hinrichtungen mit Kindern nach – neue Details über ihn bekannt</a>
        </div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span>
        </h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Kommentare</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even      "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div>
            <a href="-" class="id-LinkOverlay-link "  rel="nofollow"  
                    ></a>
        </div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  >

    <div id="idjsExt-taboolaBottomWidget"></div>


</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Service</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://tickets.hna.de/" class="id-Link " target="_blank"   
                    >HNA Kartenservice</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://www.kassel-live.de/" class="id-Link " target="_blank"   
                    >Kassel Live</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/-3867240.html" class="id-Link "    
                    >Soziale Netzwerke</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link "    
                    >WhatsApp</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/wetter/" class="id-Link "    
                    >Wetter</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link "    
                    >Newsletter</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"   
                    >Oktoberfest 2019</a>
        </div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Anzeigen</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://trauer.hna.de/" class="id-Link " target="_blank"   
                    >Trauer</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://auto.hna.de/" class="id-Link " target="_blank"   
                    >Autoanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://jobs.hna.de/" class="id-Link " target="_blank"   
                    >Stellenanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://immo.hna.de/" class="id-Link " target="_blank"   
                    >Immobilienanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://markt.hna.de/" class="id-Link " target="_blank"   
                    >Kleinanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://partner.hna.de/" class="id-Link " target="_blank" rel="nofollow"  
                    >Partnerschaftsanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"   
                    >Anzeige aufgeben</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"   
                    >Familienanzeigen (Musterbuch)</a>
        </div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Abo</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/abo/" class="id-Link "    
                    >Übersicht</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://www.meinehna.de" class="id-Link " target="_blank"   
                    >Meine HNA</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"   
                    >ePaper</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"   
                    >HNA Archiv</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"   
                    >Abo-Vorteile</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/-3867245.html" class="id-Link "    
                    >Preise</a>
        </div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Über uns</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link "    
                    >Kontakt</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/impressum/" class="id-Link "    
                    >Impressum</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link "    
                    >Datenschutz</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/ueber-uns/faq/" class="id-Link "    
                    >FAQ</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/ueber-uns/agb/" class="id-Link "    
                    >AGB</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link "    
                    >Mediadaten</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link "    
                    >Über unsere Werbung</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link "    
                    >Ausbildung</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsiIHJlbD0ibm9mb2xsb3ciICAKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/geschenkabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA-Geschenkabo</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/8dca97ba40ca477cb39f1bca2781a48f"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
        

        
    </body>
  </html>
