<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Corona-Test-Blamage in Bayern: Söder-Regierung am Pranger - Nun folgen einschneidende Maßnahmen | Politik</title><meta content="Corona in Bayern: Gesundheitsministerin Huml (CSU) &#228;u&#223;erte sich in einer Sondersitzung des Kabinetts zu den Test-Pannen. Darauf folgen einschneidende Ma&#223;nahmen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Corona-Test-Blamage in Bayern: S&#246;der-Regierung am Pranger - Nun folgen einschneidende Ma&#223;nahmen" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Coronavirus" property="article:tag"/><meta content="Bayern" property="article:tag"/><meta content="München" property="article:tag"/><meta content="Markus Söder" property="article:tag"/><meta content="Fahrbericht" property="article:tag"/><meta content="https://www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/08/18/90025862/23725415-melanie-huml-markus-soeder-bayerisches-staatsministerium-2uOLkF2DVEef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Corona in Bayern: Gesundheitsministerin Huml (CSU) äußerte sich in einer Sondersitzung des Kabinetts zu den Test-Pannen. Darauf folgen einschneidende Maßnahmen." property="og:description"/><meta content="2020-08-20T09:33:00+02:00" property="article:published_time"/><meta content="Katharina Haase" property="lp.article:author"/><meta content="Naima Wolfsperger" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/bayern/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/dbdf6bf9d65da38439369fe7f3be626d/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html',
                title: 'Corona-Test-Blamage in Bayern: Söder-Regierung am Pranger - Nun folgen einschneidende Maßnahmen | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '90025862', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202008200933', 
                dimension10: 'keine', 
                dimension11: 'Coronavirus|Bayern|München|Markus Söder|Fahrbericht', 
                dimension12: '14442',
                dimension13: '[Katharina Haase, Naima Wolfsperger]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Corona-Test-Blamage in Bayern: Söder-Regierung am Pranger - Nun folgen einschneidende Maßnahmen | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133610"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90025862"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"fa33d900-b6d9-d1f1-a1da-48a8f855fcce"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/bayern/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html#id","headline":"Corona-Test-Blamage in Bayern: Söder-Regierung am Pranger - Nun folgen einschneidende Maßnahmen","description":"Corona in Bayern: Gesundheitsministerin Huml (CSU) &#228;u&#223;erte sich in einer Sondersitzung des Kabinetts zu den Test-Pannen. Darauf folgen einschneidende Ma&#223;nahmen.","mainEntityOfPage":"https://www.merkur.de/bayern/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html","datePublished":"2020-08-20T09:33:00+02:00","dateModified":"2020-08-20T09:33:51+02:00","author":{"@type":"Person","name":["Katharina Haase","Naima Wolfsperger"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2020/08/18/90025862/23725415-melanie-huml-markus-soeder-bayerisches-staatsministerium-2uOLkF2DVEea.jpg","https://www.hna.de/bilder/2020/08/18/90025862/23725415-melanie-huml-markus-soeder-bayerisches-staatsministerium-2uOLkF2DVEe9.jpg","https://www.hna.de/bilder/2020/08/18/90025862/23725415-melanie-huml-markus-soeder-bayerisches-staatsministerium-2uOLkF2DVEec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Politik","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/politik/"}},{"@type":"ListItem","name":"Corona-Test-Blamage in Bayern: Söder-Regierung am Pranger - Nun folgen einschneidende Maßnahmen","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133610'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        ><span >Politik</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona-Test-Blamage in Bayern: Söder-Regierung am Pranger - Nun folgen einschneidende Maßnahmen</span>
                                        <link  href="//www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Huml äußert sich im Kreuzverhör</span></p> <h2  class="id-Article-headline ">Corona-Test-Blamage in Bayern: Söder-Regierung am Pranger - Nun folgen einschneidende Maßnahmen</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-08-20T09:33"
                       ><span class="id-DateTime-date">20.08.2020</span><span class="id-DateTime-time">09:33</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content">  <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c5107f62qdwh-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Corona in Bayern: Gesundheitsministerin Huml (CSU) äußerte sich in einer Sondersitzung des Kabinetts zu den Test-Pannen. Darauf folgen einschneidende Maßnahmen.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Mehrere Zehntausend Reiser&uuml;ckkehrer und darunter rund 900 Infizierte mit dem <a href="https://www.merkur.de/welt/coronavirus-einreiseverbot-kontrollen-deutschland-buerger-quarantaene-touristen-usa-karibik-iran-italien-hongkong-13597153.html" class="id-import-Link">Coronavirus*</a>, erhielten wochenlang keine Ergebnisse von den Teststationen an bayerischen Autobahnen. </li><li>Die Test-Panne zog weite Kreise - zuletzt stand Gesundheitsministerin Melanie Huml im Kreuzverhör.</li><li>Nun reagiert die Regierung um Markus Söder mit einschneidenden Maßnahmen. </li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update, 20. August, 9.17 Uhr: </strong>Nach der <strong>Panne bei den Corona-Tests von Urlaubsr&uuml;ckkehrern</strong> baut <strong>Ministerpr&auml;sident Markus S&ouml;der</strong> sein Kabinett um: Zur Verbesserung des Pandemie-Krisenmanagements wechselt der bisherige Bau- und Verkehrsstaatssekret&auml;r <strong>Klaus Holetschek</strong> ab diesem Donnerstag (20. August) unbefristet ins bayerische Gesundheitsministerium. Der Jurist soll die zuletzt massiv in die Kritik geratene <strong>Ministerin Melanie Huml</strong> (beide CSU) im Kampf gegen das Virus unterst&uuml;tzen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Im Zuge der <strong>Pandemie </strong>war zwischenzeitlich auch Innenstaatssekret&auml;r Gerhard Eck (CSU) dem <strong>Gesundheitsministerium </strong>zugeordnet worden. Nachdem die erste Infektionswelle und die <strong>Infektionszahlen in Bayern</strong> vor Wochen aber zun&auml;chst wieder nach unten gingen, war dieser wieder in das Innenministerium zur&uuml;ckgekehrt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dar&uuml;ber hinaus wird der Betrieb der <strong>kommunalen Corona-Testzentren</strong> k&uuml;nftig vom <strong>Innenministerium </strong>gesteuert. <strong>S&ouml;der </strong>hatte in der vergangenen Woche schon <strong>Staatskanzleichef Florian Herrmann (CSU)</strong> zum &bdquo;<strong>Corona-Koordinator</strong>&ldquo; ernannt. Dieser soll zur Vermeidung von Pannen &bdquo;s&auml;mtliche pandemiebedingten Ma&szlig;nahmen b&uuml;ndeln, koordinieren und deren Umsetzung gew&auml;hrleisten&ldquo;. Der Chef des Landesamtes f&uuml;r Gesundheit und Lebensmittelsicherheit (LGL), <strong>Andreas Zapf</strong>, musste bereits seinen Platz r&auml;umen. Am Mittwoch (19. August) war au&szlig;erdem bekannt geworden, dass der <strong>Chefsprecher der M&uuml;nchner Polizei</strong>, <strong>Marcus da Gloria Martins</strong>, f<a href="https://www.merkur.de/politik/bayern-coronavirus-krise-melanie-huml-test-panne-marcus-da-gloria-martins-polizeisprecher-wechsel-zr-90026851.html" class="id-import-Link">&uuml;r die <strong>Corona-Kommunikation</strong> ins <strong>Gesundheitsministerium </strong>wechselt*</a>. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Test-Blamage in Bayern: Söder-Regierung am Pranger - Huml äußert sich im Kreuzverhör zu Fehlern</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 19.30 Uhr:</strong> Erste Entwarnungen im Landkreis Dingolfing-Landau. Nachdem <strong>Mamming </strong>die letzten Tage und Wochen als bundesweiter <strong>Corona-Hotspot</strong> z&auml;hlte, entspannt sich die Lage langsam. Bei einem weiteren Reihentest unter den 218 Menschen in Quarant&auml;ne wurden nur noch zwei positive F&auml;lle gefunden. Insgesamt wurden in den letzten Wochen bei Erntehelfern und Mitarbeitern einer Konservenfabrik <strong>250 Infektionen </strong>nachgewiesen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Landrat Werner Bumeder sagte zu den neuen Entwicklungen: &bdquo;Jeder <strong>Infizierte </strong>ist nat&uuml;rlich einer zu viel, aber die sehr niedrige Zahl zeigt, dass durch die konsequenten Ma&szlig;nahmen die Infektionskette auch innerhalb der Mitarbeiter der betroffenen Betriebe durchbrochen werden konnte&ldquo;. Der Landkreis befindet sich nun nicht mehr &uuml;ber dem kritischen 7-Tage-Wert von 50 Infizierten auf 100.000 Einwohner des <strong>RKI</strong>. Insgesamt seien im Landkreis nun aktuell noch 53 positiv getestete Personen in Quarant&auml;ne. 41 F&auml;lle davon aus den Betrieben in Mamming.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Bayern: Frühes Testen von Urlaubsrückkehrern essentiell</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 15.20 Uhr:</strong> Die Sondersitzung des Gesundheitsausschusses des Landtags ist beendet. Nach der Kommunikations-Panne bez&uuml;glich der Corona-Tests bekommt Bayerns Gesundheitsministerin Melanie Huml einen &bdquo;Aufpasser&ldquo; an die Seite: <a href="https://www.merkur.de/politik/bayern-coronavirus-krise-melanie-huml-test-panne-marcus-da-gloria-martins-polizeisprecher-wechsel-zr-90026851.html" class="id-import-Link">M&uuml;nchens wohl bekanntesten Polizisten*</a>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 14.47 Uhr:</strong> Urlaubsr&uuml;ckkehrer sind derzeit nach Einsch&auml;tzung des Corona-Koordinators der bayerischen&nbsp;Regierung, Florian Herrmann (CSU), eine der gr&ouml;&szlig;ten Herausforderungen in der Pandemie-Bek&auml;mpfung. Nach bisherigen Erkenntnissen betrage die <strong>Positiv-Rate der Tests bei Urlaubsr&uuml;ckkehrern</strong> 1,3 Prozent. Normalerweise liege der Durchschnitt zwischen 0,4 und 0,6 Prozent, so Herrmann. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Er machte erneut deutlich, wie<strong> wichtig ein fr&uuml;hes Testen</strong> von Urlaubsr&uuml;ckkehrern war. &bdquo;Zwei, drei, vier Wochen Verzug w&auml;ren nicht verantwortbar gewesen&ldquo;, sagte Herrmann. Er kritisierte Bundesl&auml;nder mit Au&szlig;engrenzen, darunter Nordrhein-Westfalen und Brandenburg, die in der Urlaubszeit keinerlei Tests f&uuml;r Heimkehrer angeboten h&auml;tten.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Bayern: Urlaubsrückkehrer als aktuell größte Herausforderung </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die in den Testzentren <strong>vorgekommene Panne sei bedauerlich</strong>. Es sei aber auch richtig, dass 1200 Infizierte nicht h&auml;tten identifiziert werden k&ouml;nnen, wenn es die Testzentren nicht so schnell gegeben h&auml;tte. Wenn nicht getestet werde, halte er das f&uuml;r den gr&ouml;&szlig;eren Grundfehler, sagte Herrmann mit Blick auf die Praxis in anderen Bundesl&auml;ndern.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 14.07 Uhr:</strong> Nun beginnt die <strong>Frage-Runde der Opposition</strong>. Dabei muss Gesundheitsministerin Melanie Huml (CSU) Rede und Antwort stehen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 13.45 Uhr:</strong> Nun spricht Florian Herrmann, Chef der Staatskanzlei. &bdquo;Wir wollen keinen zweiten Lockdown&ldquo;. Man wolle die Strategie fahren, stets vor der Lage zu bleiben. Die <strong>Grunderkenntnis</strong> sei, dass das Coronavirus kein Thema f&uuml;r parteipolitische Auseinandersetzungen ist. Man m&uuml;sse sich der Wissenschaft und Biologie komplett unterordnen, so Herrmann. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona Sondersitzung in Bayern: Herrmann verteidigt Huml - „Sind nicht unfehlbar“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Augenmerk liege im Moment bei den Urlaubsrückkehrern. Am 25. Juli habe man begonnen, an den Flughäfen in Bayern zu testen, sei damit das deutschlandweit erste Land gewesen. „Wir sind voranmarschiert," so Herrmann. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Es ist richtig, dass einige Tests nicht zugeordnet werden konnten. H&auml;tten wir jedoch die Test-Strategie nicht gefahren, w&auml;ren 1.200 Menschen ohne positives Test-Ergebnis herumgelaufen.&ldquo; Jetzt spricht Herrmann konkret zu Gesundheitsministerin Melanie Huml. Fehler d&uuml;rften nicht passieren, man k&ouml;nne es aber nicht vermeiden. &bdquo;<strong>Wir sind nicht unfehlbar</strong>&ldquo;, so Herrmann. <strong>Niemand habe so eine harsche Kritik verdient</strong>, nachdem man die letzten sechs Monate zu hart gearbeitet habe.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 13.38 Uhr:</strong> &bdquo;Ja es sind Fehler passiert. Ja, es gab <strong>Anlaufschwierigkeiten</strong>,&ldquo; so Huml. Sie beendet ihr Statement mit einem Appell, weiter zusammen an einem Strang zu ziehen, um die &bdquo;gr&ouml;&szlig;te Herausforderung seit dem zweiten Weltkrieg&ldquo; zu bew&auml;ltigen. Damit <strong>bietet Huml ihren R&uuml;cktritt nicht an</strong>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 13.25 Uhr:</strong> Gesundheitsministerin <strong>Melanie Huml (CSU)</strong> fasst die Test-Strategie Bayerns noch einmal zusammen. Man habe als <strong>erstes Land in Deutschland</strong> reagiert und kostenlose Tests angeboten.  Man habe gewusst, dass nur wenn man z&uuml;gig beginne, die Strategie erfolgreich sein konnte. Inzwischen sei es so, dass der Betrieb der Tests durch private Dienstleister &uuml;bernommen wurde.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Sondersitzung in Bayern: Melanie Huml entschuldigt sich im Landtag</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Ich will und habe das nicht sch&ouml;n geredet. <strong>Ich bitte alle um Entschuldigung</strong>,&ldquo; so Huml.  Die h&auml;ndische Datenerfassung der Tests sei zu Beginn der Test-Strategie die einzige M&ouml;glichkeit gewesen. Dies habe die Befund-Zuordnung erschwert. Das m&uuml;sse man so deutlich sagen. Hinzu sei gekommen, dass die Nachfrage nach Tests extrem hoch gewesen ist, insbesondere an den Autobahnen. All diese Daten mussten zu Beginn h&auml;ndisch erfasst werden, so Huml. &bdquo;Umfangreiche Nach-Recherchen waren notwendig.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Weiter sagt Huml: „Ich möchte mich zu den aktuellen Schlagzeilen äußern.“  Man hatte gehofft, dass am Dienstagabend vergangener Woche das Problem gelöst sei, dies wäre jedoch nicht eingetroffen. Deshalb sei man ein Tag danach, am Mittwoch, direkt an die Öffentlichkeit gegangen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Bayern: Sondersitzung läuft - Söder-Antrag abgelehnt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 13.12:</strong> Der Vorsitzende des Gesundheitsausschusses fasst die Thematik noch einmal zusammen. Nun spricht <strong>Melanie Huml, im Anschluss soll Florian Herrmann</strong> noch erg&auml;nzend sprechen.  Direkt zu Beginn kommt ein Antrag der Opposition, die Ministerpr&auml;sident <strong>Markus S&ouml;der (CSU) &quot;reinzitieren&quot;</strong> m&ouml;chte. Er trage die Verantwortung f&uuml;r die Pannen.  Die Abstimmung im Landtag ergibt: CSU und Freie W&auml;hler stimmen dagegen, die Opposition daf&uuml;r. Damit ist der <strong>Antrag abgelehnt</strong>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 12.47 Uhr:</strong> In wenigen Minuten beginnt die Sondersitzung , bei der Gesundheitsministerin Melanie Huml (CSU) den Fragen der Opposition Rede und Antwort stehen muss. Wir <strong>berichten ab 13 Uhr live</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Bayern: Fliegt Melanie Huml? Sondersitzung im Live-Stream</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 09.52 Uhr:</strong> Die <strong>Sondersitzung zu der Corona-Testpanne</strong> in Bayern, bei der die <strong>bayerische Gesundheitsministerin Melanie Huml</strong> (CSU) im Landtag erneut Rede und Antwort stehen muss, wird <strong>ab 13 Uhr hier im News-Ticker im Livestream</strong> &uuml;bertragen. Ob neben Huml noch weitere Regierungsmitglieder - etwa <strong>Ministerpr&auml;sident Markus S&ouml;der</strong> - vor Ort sein werden, ist aktuell noch unklar.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Hintergrund f&uuml;r die Sondersitzung</strong> ist, dass <strong>Huml </strong>und ihr Ministerium offenbar schon vor <strong>Bekanntgabe der Test-Panne</strong> &uuml;ber die Verz&ouml;gerungen der Ergebnisse Bescheid wussten. <strong>Der &Ouml;ffentlichkeit und offenbar auch S&ouml;der</strong> hatte Huml dies aber erst zwei Tage sp&auml;ter mitgeteilt. Zur Begr&uuml;ndung sagte sie, die volle Dimension sei erst am Tag der Bekanntgabe erkennbar gewesen sei, als klar wurde, dass die Personen nicht wie zun&auml;chst erhofft noch schnell informiert werden konnten. Die <strong>Opposition </strong>sieht das anders. Sie wirft der <strong>Regierung </strong>Unf&auml;higkeit und eine unn&ouml;tige Verz&ouml;gerung vor. Auch <strong>R&uuml;cktrittsforderungen </strong>in Humls Richtung sind bereits ge&auml;u&szlig;ert worden.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Test-Skandal in Bayern: Ministerin Huml wusste wohl bereits früher Bescheid - folgt nun doch ein Rücktritt?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 19. August, 6:52 Uhr:</strong> Der <strong>Gesundheitsausschuss</strong> des <strong>bayerischen Landtags</strong> kommt heute (Mittwoch) zu einer <strong>Sondersitzung</strong> zusammen, um erneut &uuml;ber die <strong>Verfehlungen</strong> bei den <strong>Corona-Tests </strong>f&uuml;r <strong>Reiser&uuml;ckkehrer </strong>in Bayern zu sprechen. Um 13.00 Uhr ist die Sitzung, die auf Betreiben der <strong>Opposition hin einberufen wurde, anberaumt - trotz parlamentarischer Sommerpause.</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Nach Panne mit Corona-Tests in Bayern: Huml muss in Sondersitzung Rede und Antwort stehen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ob neben <strong>Gesundheitsminsiterin Melanie Huml (CSU)</strong> noch weitere Regierungsmitglieder anwesend sein werden, stand bis dato noch nicht fest. Allerdings war aus den Oppositions-Kreisen auch die Anwesenheit von <strong>Ministerpr&auml;sident Markus S&ouml;der</strong> und <strong>Staatsminister Florian Herrmann (beide CSU)</strong> gefordert worden. Herrmann selbst hatte bis vor Kurzem den <strong>Katatstrophenstab </strong>der Staatsregierung geleitet.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Panne mit bayerischen Corona-Tests: 46 Personen konnten nicht identifiziert werden</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Hintergrund der Sondersitzung ist die <strong>Test-Panne </strong>der bayerischen Regierung bei rund 44.000 <strong>Corona-Tests,</strong> die <strong>Urlaubsr&uuml;ckkehrer </strong>an bayerischen Rastst&auml;tten, Flugh&auml;fen und Bahnh&ouml;fen hatten vornehmen lassen. Die Daten wurden <strong>unsauber</strong> behandelt, am Ende wussten 949 positiv getestete Personen nicht von ihrer <strong>Infektion. </strong>46 von ihnen sind bis heute nicht informiert - und werden es voraussichtlich auch nicht mehr.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Test-Panne um Urlaubsrückkehrer: Huml wusste schon früher Bescheid als behauptet</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Besonders kritisch werden k&ouml;nnte es nun f&uuml;r Melanie Huml. Die Gesundheitsministerin hatte bereits im Laufe der vergangenen Woche zweimal ihren <strong>R&uuml;cktritt</strong> angeboten - was jedoch von <strong>Ministerpr&auml;sident S&ouml;der</strong> abgelehnt worden war. Am Dienstag (18. August) kam nun jedoch heraus, dass Huml bereits viel fr&uuml;her als angegeben von der <strong>Testpanne</strong> wusste. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In einer <strong>Pressekonferenz </strong>am vergangenen Mittwoch (12. August) hatte Huml behauptet, am Morgen von der Panne erfahren zu haben. Tats&auml;chlich wusste sie allerdings bereits seit Montag (10. August) von den Geschehnissen. Nun muss Huml erneut Rede und Antwort stehen. Ob sie erneut ihren R&uuml;cktritt anbieten wird, ist unklar, aber m&ouml;glich.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In einem Ort in Bayern fand au&szlig;erdem eine folgenreiche Party statt. Der DJ der Feier war mit dem Coronavirus infiziert*. Zuvor war er aus von einer Kroatien-Reise zur&uuml;ckgekehrt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Test-Skandal an bayerischen Autobahnen - Ministerin Huml wusste offenbar bereits viel früher Bescheid</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">M&uuml;nchen - Bayern war unter <strong>Ministerpr&auml;sident Markus S&ouml;der</strong> (CSU) in der <a href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html" class="id-import-Link"><strong>Coronavirus*</strong></a><strong>-Krise</strong> erneut nach Vorne geprescht, hatte offenbar alles besser und schneller machen wollen, in der Pandemie. Wohl ein wenig zu schnell, wie sich sp&auml;ter herausstellte, denn das bayerische <strong>Gesundheitsamt unter Melanie Huml (CSU)</strong> konnte den Reibungslosen Test-Ablauf nicht gew&auml;hrleisten. Es fehlte nicht nur an Personal. Die zwischengeschalteten Subunternehmen konnten die Tests nicht kurzfristig zustellen. Mehrere Zehntausend Menschen warteten beunruhigend lange auf ihr Ergebnis. Darunter 900 Infizierte. Schlussendlich waren sogar einige der <strong>ehrenamtlichen Helfer</strong> infiziert, die f&uuml;r das fehlende Personal der Regierung an den Autobahnen in die Presche sprangen. Doch das soll noch nicht alles gewesen sein, im Skandal an Bayerns Teststationen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Gesundheitsministerin Huml</strong> soll viel fr&uuml;her von dem Chaos an den bayerischen <a href="https://www.merkur.de/welt/coronavirus-covid-19-forschung-deutschland-impfstoff-bekaempfung-gegenmittel-heilbar-13505444.html" class="id-import-Link">Corona*</a>-Teststationen gewusst haben, als sie in der &Ouml;ffentlichkeit behauptet hatte. Das berichtet die <a href="https://www.sueddeutsche.de/bayern/bayern-huml-coronatest-panne-1.5002424" rel="nofollow" target="_blank" class="id-import-Link">S&uuml;ddeutsche Zeitung</a> unter Berufung auf eine E-Mail aus dem Landesamt f&uuml;r Gesundheit und Lebensmittelsicherheit (LGL), die der Zeitung vorliegt. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Test-Skandal in Bayern: Wusste Gesundheitsministerin Huml bereits viel früher Bescheid?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Demnach soll bereits am Montag, 10. August um 12.30 Uhr, eine E-Mail an das Ministerb&uuml;ro gegangen sein. Au&szlig;erdem an ihren Amtschef und eine weitere Person im Gesundheitsministerium. In dieser Nachricht soll einer der Subunternehmer, die die bayerischen <strong>Corona-Tests</strong> an den <strong>Autobahnen</strong> auswerten, das Laborunternehmen Eurofins, &uuml;ber die Zust&auml;nde berichtet haben. Laut S&uuml;ddeutscher Zeitung soll in der Mail die Rede von mehr als 40.000 Proben und mehr als 300 positiven F&auml;llen sein, deren Ergebnisse nicht &uuml;bermittelt werden k&ouml;nnten. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Huml</strong> informierte die &Ouml;ffentlichkeit jedoch erst zwei Tage nach dieser Mail, am Mittwoch, 12. August, &uuml;ber die chaotische Lage rund um die <strong>Coronavirus-Teststationen</strong> f&uuml;r <strong>Reiser&uuml;ckkehrer</strong>. An jenem Mittwoch behauptete sie entschieden selbst erst am Vormittag, also nur wenige Stunden zuvor, von den Zust&auml;nden erfahren zu haben. Noch scheint sich <strong>Huml</strong> zu den Vorw&uuml;rfen nicht ge&auml;u&szlig;ert zu haben, dass ihr Ministerium bereits Tage vor ihrer eilig einberufenen Pressekonferenz &uuml;ber die beunruhigenden Entwicklungen informiert war.  </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Bayern: Der Test-Skandal zieht weitere Kreise - Söder hat personelle Konsequenzen gezogen </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Huml hatte in der Folge Ministerpr&auml;sident <strong>Markus S&ouml;der</strong> den R&uuml;cktritt angeboten. Doch dieser lehnte ab - zog aber dennoch personelle Konsequenzen. Gehen musste ein renommierter Arzt an der Spitze des Landesamts. <em>(nai) *Merkur.de ist Teil des Ippen-Digital-Netzwerks.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Peter Kneffel/dpa</p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html&t=Corona-Test-Blamage%20in%20Bayern:%20S%C3%B6der-Regierung%20am%20Pranger%20-%20Nun%20folgen%20einschneidende%20Ma%C3%9Fnahmen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html&text=Corona-Test-Blamage%20in%20Bayern:%20S%C3%B6der-Regierung%20am%20Pranger%20-%20Nun%20folgen%20einschneidende%20Ma%C3%9Fnahmen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona-Test-Blamage%20in%20Bayern:%20S%C3%B6der-Regierung%20am%20Pranger%20-%20Nun%20folgen%20einschneidende%20Ma%C3%9Fnahmen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76462704--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76462704--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html&t=Corona-Test-Blamage%20in%20Bayern:%20S%C3%B6der-Regierung%20am%20Pranger%20-%20Nun%20folgen%20einschneidende%20Ma%C3%9Fnahmen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html&text=Corona-Test-Blamage%20in%20Bayern:%20S%C3%B6der-Regierung%20am%20Pranger%20-%20Nun%20folgen%20einschneidende%20Ma%C3%9Fnahmen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona-Test-Blamage%20in%20Bayern:%20S%C3%B6der-Regierung%20am%20Pranger%20-%20Nun%20folgen%20einschneidende%20Ma%C3%9Fnahmen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/katharina-haase/autor_Haase_Katharina-20190108163800312-fXI.jpg 334w, //www.hna.de/images/authors/id/katharina-haase/autor_Haase_Katharina-20190108163800312-fd8.jpg 128w, //www.hna.de/images/authors/id/katharina-haase/autor_Haase_Katharina-20190108163800312-fce.jpg 171w, //www.hna.de/images/authors/id/katharina-haase/autor_Haase_Katharina-20190108163800312-fc2.jpg 256w, //www.hna.de/images/authors/id/katharina-haase/autor_Haase_Katharina-20190108163800312-f95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Katharina Haase" title="Katharina Haase" src="//www.hna.de/images/authors/id/katharina-haase/autor_Haase_Katharina-20190108163800312-fce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Katharina Haase</span> </p><p class="id-Author-el id-Author-shortText" >Ursprünglich aus Südhessen, fühlt sie sich in München mittlerweile sehr zu Hause. Nach Journalismusstudium und Volontariat nun bei Merkur.de/tz.de hauptsächlich fürs Lokale zuständig.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:katharina.haase@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an katharina.haase@merkur.de"
                                        >katharina.haase@merkur.de</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/naima-wolfsperger/autor_Wolfsperger_Naima-20190829162047194-1bXI.jpg 334w, //www.hna.de/images/authors/id/naima-wolfsperger/autor_Wolfsperger_Naima-20190829162047194-1bd8.jpg 128w, //www.hna.de/images/authors/id/naima-wolfsperger/autor_Wolfsperger_Naima-20190829162047194-1bce.jpg 171w, //www.hna.de/images/authors/id/naima-wolfsperger/autor_Wolfsperger_Naima-20190829162047194-1bc2.jpg 256w, //www.hna.de/images/authors/id/naima-wolfsperger/autor_Wolfsperger_Naima-20190829162047194-1b95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Naima Wolfsperger" title="Naima Wolfsperger" src="//www.hna.de/images/authors/id/naima-wolfsperger/autor_Wolfsperger_Naima-20190829162047194-1bce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Naima Wolfsperger</span> </p><p class="id-Author-el id-Author-shortText" >Münchenerin. Hat in Köln studiert und in Aachen und Potsdam als Journalistin und Redakteurin gearbeitet. Seit 2018 wieder in München. Berichtet seit 2019 für die Ippen-Digital-Zentralredaktion und merkur.de und tz.de.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div> </div> <div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div><div class=""><a href="//www.hna.de/thema/bayern-ort28346/" class="id-TopicList-item id-TopicList-item--tag">Bayern</a></div><div class=""><a href="//www.hna.de/thema/muenchen-ort29098/" class="id-TopicList-item id-TopicList-item--tag">München</a></div><div class=""><a href="//www.hna.de/thema/markus-soeder-per38305/" class="id-TopicList-item id-TopicList-item--tag">Markus Söder</a></div><div class=""><a href="//www.hna.de/thema/fahrbericht-sti71465/" class="id-TopicList-item id-TopicList-item--tag">Fahrbericht</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/08/19/90026269/23734343-bundeskanzlerin-angela-merkel-spricht-waehrend-einer-pressekonferenz-im-bundeskanzleramt-im-anschluss-an-eine-videokonferenz-des-europaeischen-rates-2uOLkF2DXCa7.jpg" alt="Weißrussland-Krise: EU erkennt Wahlergebnis aus Belarus nicht an - Opposition begrüßt Entscheidung" title="Weißrussland-Krise: EU erkennt Wahlergebnis aus Belarus nicht an - Opposition begrüßt Entscheidung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Weißrussland-Krise: EU erkennt Wahlergebnis aus Belarus nicht an - Opposition begrüßt Entscheidung</span></h3></div><a href="/politik/weissrussland-belarus-angela-merkel-proteste-lukaschenko-zr-90026269.html" class="id-LinkOverlay-link " title="Wei&#223;russland-Krise: EU erkennt Wahlergebnis aus Belarus nicht an - Opposition begr&#252;&#223;t Entscheidung"
                    >Weißrussland-Krise: EU erkennt Wahlergebnis aus Belarus nicht an - Opposition begrüßt Entscheidung</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/08/12/90021956/23699830-schueler-werden-in-einem-klassenraum-in-hannover-unterrichtet-2uOLkF2DX2a7.jpg" alt="Deutsche Schulen in Corona-Krise:  Dutzende Schüler in Quarantäne - Schleswig-Holstein vollzieht Kehrtwende " title="Deutsche Schulen in Corona-Krise:  Dutzende Schüler in Quarantäne - Schleswig-Holstein vollzieht Kehrtwende "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Deutsche Schulen in Corona-Krise:  Dutzende Schüler in Quarantäne - Schleswig-Holstein vollzieht Kehrtwende </span></h3></div><a href="/politik/schule-corona-merkel-deutschland-baerbock-start-unterricht-nrw-maske-news-aktuell-lehrer-zr-90021956.html" class="id-LinkOverlay-link " title="Deutsche Schulen in Corona-Krise: Dutzende Sch&#252;ler in Quarant&#228;ne - Schleswig-Holstein vollzieht Kehrtwende"
                    >Deutsche Schulen in Corona-Krise:  Dutzende Schüler in Quarantäne - Schleswig-Holstein vollzieht Kehrtwende</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMS8yOC8xMzUwNTE1OC85ODk0MTM2NS1zZXB0ZW1iZXItZG9ydG11bmQtZWluZW4tbmV1ZW4tb2JlcmJ1ZXJnZXJtZWlzdGVyLXdpcmQtaHAySERuakhZZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDEvMjgvMTM1MDUxNTgvOTg5NDEzNjUtc2VwdGVtYmVyLWRvcnRtdW5kLWVpbmVuLW5ldWVuLW9iZXJidWVyZ2VybWVpc3Rlci13aXJkLWhwMkhEbmpIWWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDEvMjgvMTM1MDUxNTgvOTg5NDEzNjUtc2VwdGVtYmVyLWRvcnRtdW5kLWVpbmVuLW5ldWVuLW9iZXJidWVyZ2VybWVpc3Rlci13aXJkLWhwMkhEbmpIWUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDEvMjgvMTM1MDUxNTgvOTg5NDEzNjUtc2VwdGVtYmVyLWRvcnRtdW5kLWVpbmVuLW5ldWVuLW9iZXJidWVyZ2VybWVpc3Rlci13aXJkLWhwMkhEbmpIWTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDEvMjgvMTM1MDUxNTgvOTg5NDEzNjUtc2VwdGVtYmVyLWRvcnRtdW5kLWVpbmVuLW5ldWVuLW9iZXJidWVyZ2VybWVpc3Rlci13aXJkLWhwMkhEbmpIWThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDEvMjgvMTM1MDUxNTgvOTg5NDEzNjUtc2VwdGVtYmVyLWRvcnRtdW5kLWVpbmVuLW5ldWVuLW9iZXJidWVyZ2VybWVpc3Rlci13aXJkLWhwMkhEbmpIWUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDEvMjgvMTM1MDUxNTgvOTg5NDEzNjUtc2VwdGVtYmVyLWRvcnRtdW5kLWVpbmVuLW5ldWVuLW9iZXJidWVyZ2VybWVpc3Rlci13aXJkLWhwMkhEbmpIWU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAxLzI4LzEzNTA1MTU4Lzk4OTQxMzY1LXNlcHRlbWJlci1kb3J0bXVuZC1laW5lbi1uZXVlbi1vYmVyYnVlcmdlcm1laXN0ZXItd2lyZC1ocDJIRG5qSFlhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMS8yOC8xMzUwNTE1OC85ODk0MTM2NS1zZXB0ZW1iZXItZG9ydG11bmQtZWluZW4tbmV1ZW4tb2JlcmJ1ZXJnZXJtZWlzdGVyLXdpcmQtaHAySERuakhZNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLb21tdW5hbHdhaGwgaW4gRG9ydG11bmQgMjAyMDogRGFzIHNpbmQgZGllIHp3Jm91bWw7bGYgS2FuZGlkYXRlbiBmJnV1bWw7ciBkYXMgT2JlcmImdXVtbDtyZ2VybWVpc3Rlci1BbXQiIHRpdGxlPSJLb21tdW5hbHdhaGwgaW4gRG9ydG11bmQgMjAyMDogRGFzIHNpbmQgZGllIHp3Jm91bWw7bGYgS2FuZGlkYXRlbiBmJnV1bWw7ciBkYXMgT2JlcmImdXVtbDtyZ2VybWVpc3Rlci1BbXQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/01/28/13505158/98941365-september-dortmund-einen-neuen-oberbuergermeister-wird-hp2HDnjHYa7.jpg" alt="Kommunalwahl in Dortmund 2020: Das sind die zwölf Kandidaten für das Oberbürgermeister-Amt" title="Kommunalwahl in Dortmund 2020: Das sind die zwölf Kandidaten für das Oberbürgermeister-Amt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kommunalwahl in Dortmund 2020: Das sind die zwölf Kandidaten für das Oberbürgermeister-Amt</span></h3></div><a href="/politik/kommunalwahl-2020-dortmund-nrw-oberbuergermeister-partei-kandidaten-spd-cdu-gruene-fdp-zr-13505158.html" class="id-LinkOverlay-link " title="Kommunalwahl in Dortmund 2020: Das sind die zw&#246;lf Kandidaten f&#252;r das Oberb&#252;rgermeister-Amt"
                    >Kommunalwahl in Dortmund 2020: Das sind die zwölf Kandidaten für das Oberbürgermeister-Amt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/08/17/90024996/23721195-frankfurt-ein-polizeibeamter-tritt-auf-einen-gefesselten-polizisten-ein-2uOLkF2DWya7.jpg" alt="Polizeigewalt in Deutschland: Polizist tritt auf gefesselten Mann ein - Frankfurter Beamten suspendiert" title="Polizeigewalt in Deutschland: Polizist tritt auf gefesselten Mann ein - Frankfurter Beamten suspendiert"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Polizeigewalt in Deutschland: Polizist tritt auf gefesselten Mann ein - Frankfurter Beamten suspendiert</span></h3></div><a href="/politik/polizeigewalt-duesseldorf-frankfurt-video-teenager-twitter-knie-kopf-george-floyd-festnahme-hintergrund-zr-90024996.html" class="id-LinkOverlay-link " title="Polizeigewalt in Deutschland: Polizist tritt auf gefesselten Mann ein - Frankfurter Beamten suspendiert"
                    >Polizeigewalt in Deutschland: Polizist tritt auf gefesselten Mann ein - Frankfurter Beamten suspendiert</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/08/19/90026529/23733432-andreas-kalbitz-sachsen-sebnitz-afd-kundgebung-13-06-2020-2tPwPQB4vYa7.jpg" alt="Milzriss: Kalbitz boxt Nachfolger mit „Missgeschick“ ins Krankenhaus - und gibt nun endgültig Amt auf" title="Milzriss: Kalbitz boxt Nachfolger mit „Missgeschick“ ins Krankenhaus - und gibt nun endgültig Amt auf"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Milzriss: Kalbitz boxt Nachfolger mit „Missgeschick“ ins Krankenhaus - und gibt nun endgültig Amt auf</span></h3></div><a href="/politik/afd-andreas-kalbitz-parteiausschluss-klage-dennis-hohloch-milz-riss-krankenhaus-zr-90026529.html" class="id-LinkOverlay-link " title="Milzriss: Kalbitz boxt Nachfolger mit &#8222;Missgeschick&#8220; ins Krankenhaus - und gibt nun endg&#252;ltig Amt auf"
                    >Milzriss: Kalbitz boxt Nachfolger mit „Missgeschick“ ins Krankenhaus - und gibt nun endgültig Amt auf</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/08/19/90026505/23732860-pollizisten-in-einsatzkleidung-spruehen-reizmittel-um-teilnehmer-einer-aufgeloesten-demonstration-zurueckzudraengen-2sS8415Wrpa7.jpg" alt="Wieder Polizei-Zoff: Wegen eines Satire-Videos - CDU-Politiker will jetzt GEZ-Erhöhung stoppen" title="Wieder Polizei-Zoff: Wegen eines Satire-Videos - CDU-Politiker will jetzt GEZ-Erhöhung stoppen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Wieder Polizei-Zoff: Wegen eines Satire-Videos - CDU-Politiker will jetzt GEZ-Erhöhung stoppen</span></h3></div><a href="/politik/polizeigewalt-satire-video-funk-gez-rundfunkbeitrag-cdu-sachsen-anhalt-sven-schulze-zr-90026505.html" class="id-LinkOverlay-link " title="Wieder Polizei-Zoff: Wegen eines Satire-Videos - CDU-Politiker will jetzt GEZ-Erh&#246;hung stoppen"
                    >Wieder Polizei-Zoff: Wegen eines Satire-Videos - CDU-Politiker will jetzt GEZ-Erhöhung stoppen</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "90025862", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90025862",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90025862",
                                            disqus_url = "https://www.hna.de/politik/coronavirus-bayern-soeder-huml-sondersitzung-kabinett-tests-skandal-infektionszahlen-ergebnisse-zr-90025862.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/5efbd39d897f4ae4ae818273073cee61"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
