<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Trump: Unangenehme Details über Geschenke für Melania - Vorwürfe nach Weihnachts-Video  | Politik</title><meta content="Den Weihnachtsbaum im Wei&#223;en Haus haben sie schon gew&#252;rdigt - aber was kommt f&#252;r US-Pr&#228;sident Donald Trump und First Lady Melania jetzt? Vielleicht &#228;hnlich traurige Corona-Feiertage wie f&#252;r viele." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Donald Trump: Unangenehme Details &#252;ber Geschenke an Melania aufgetaucht - Vorw&#252;rfe nach Weihnachts-Video" property="og:title"/><meta content="Politik" property="article:section"/><meta content="US-Wahl 2020" property="article:tag"/><meta content="Donald Trump" property="article:tag"/><meta content="https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Den Weihnachtsbaum im Weißen Haus haben sie schon gewürdigt - aber was kommt für US-Präsident Donald Trump und First Lady Melania jetzt? Vielleicht ähnlich traurige Corona-Feiertage wie für viele." property="og:description"/><meta content="2020-12-29T23:02:00+01:00" property="article:published_time"/><meta content="Franziska Schwarz" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/1a93e8caa92754fbe72aa9be668a5aa6/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html',
                title: 'Trump: Unangenehme Details über Geschenke für Melania - Vorwürfe nach Weihnachts-Video  | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '90151590', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202012292302', 
                dimension10: 'keine', 
                dimension11: 'US-Wahl 2020|Donald Trump', 
                dimension12: '5146',
                dimension13: '[Franziska Schwarz]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Trump: Unangenehme Details über Geschenke für Melania - Vorwürfe nach Weihnachts-Video  | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133610"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90151590"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"d90a318f-842e-ea13-04f6-aebc1f59a4f7"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html#id","headline":"Trump: Unangenehme Details über Geschenke für Melania - Vorwürfe nach Weihnachts-Video","description":"Den Weihnachtsbaum im Wei&#223;en Haus haben sie schon gew&#252;rdigt - aber was kommt f&#252;r US-Pr&#228;sident Donald Trump und First Lady Melania jetzt? Vielleicht &#228;hnlich traurige Corona-Feiertage wie f&#252;r viele.","mainEntityOfPage":"https://www.merkur.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html","datePublished":"2020-12-29T23:02:00+01:00","dateModified":"2020-12-29T23:02:55+01:00","author":{"@type":"Person","name":["Franziska Schwarz"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cea.jpg","https://www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2ce9.jpg","https://www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Politik","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/politik/"}},{"@type":"ListItem","name":"Trump: Unangenehme Details über Geschenke für Melania - Vorwürfe nach Weihnachts-Video ","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133610'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484806",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        ><span >Politik</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Trump: Unangenehme Details über Geschenke für Melania - Vorwürfe nach Weihnachts-Video </span>
                                        <link  href="//www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">„Würde es ruhig angehen lassen“</span></p> <h2  class="id-Article-headline ">Donald Trump: Unangenehme Details über Geschenke an Melania aufgetaucht - Vorwürfe nach Weihnachts-Video </h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-12-29T23:02"
                       ><span class="id-DateTime-date">29.12.2020</span><span class="id-DateTime-time">23:02</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content">  <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine"> <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
   <div
      id="5a563b9a83b51f073569a3f5" class="vdb_player
      vdb_5a563b9a83b51f073569a3f55a563b9928fd90172a0bdc15">
      <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5a563b9a83b51f073569a3f5/vid=5fabad7a9a2c222d6f084ea0/5a563b9928fd90172a0bdc15.js?"></script>
   </div>
   <meta itemprop="name" content="Verliert Donald Trump nach der US-Wahl nun auch noch die Ehefrau?" />
   <meta itemprop="duration" content="T45S" />
   <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2020-11/11/5fabad7a9a2c222d6f084ea0/5fabae2b42977000016b2619_1920x1080_FES_v1.jpg" />
   <meta itemprop="uploadDate" content="2020-11-11T09:23:00Z" />
   <meta itemprop="expires" content="" />
   <meta itemprop="description" content="Über die Ehe von Donald und Melania Trump wurde bereits viel spekuliert. Nach der Wahlniederlage soll die First Lady nur noch auf die Scheidung warten." />
</div> </div> </div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Den Weihnachtsbaum im Weißen Haus haben sie schon gewürdigt - aber was kommt für US-Präsident Donald Trump und First Lady Melania jetzt? Vielleicht ähnlich traurige Corona-Feiertage wie für viele.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>In der <strong><a href="https://www.merkur.de/welt/coronavirus-zahlen-covid-19-deutschland-oesterreich-usa-spanien-frankreich-italien-grossbritannien-tote-infizierte-zr-90064630.html" class="id-import-Link">Corona-Krise*</a></strong> begeht wohl niemand <strong>Weihnachten</strong> wie &uuml;blich.</li><li>Auch der noch amtierende <a href="https://www.merkur.de/politik/donald-trump-us-praesident-usa-amtszeit-skandale-13304391.html" class="id-import-Link">US-Pr&auml;sident <strong>Donald Trump*</strong></a> nicht.</li><li>Ein paar <strong>Details</strong> sickern aber vorab &uuml;ber seine geplante Feierei durch.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 25. Dezember, 9.30 Uhr: </strong>Weihnachten 2020 ist kein gew&ouml;hnliches Weihnachten. Die USA sind gebeutelt nach monatelangen K&auml;mpfen gegen die dort w&uuml;tende <strong>Corona-Pandemie</strong> - und der <strong><a href="/politik/donald-trump-usa-coronavirus-hilfen-kongress-demokraten-republikaner-veto-regierung-zr-90150071.html" class="id-import-Link">US-Kongress</a></strong><a href="/politik/donald-trump-usa-coronavirus-hilfen-kongress-demokraten-republikaner-veto-regierung-zr-90150071.html" class="id-import-Link"> streitet um ein dringend ben&ouml;tigtes Hilfspaket</a>. Unterdessen geht der scheidende US-Pr&auml;sident<strong> Donald Trump</strong> golfen, wie CNN berichtet. Die Weihnachtsfeiertage verbringt die Familie Trump in deren <strong>Golfclub-Ressort in Mar-a-Lago </strong>in Florida. Der Gottesdient, den die Trumps j&auml;hrlich besuchen, hat dieses Jahr virtuell stattgefunden, berichtet der US-Sender abc Action News. An Heiligabend postete<strong> First Lady Melania Trump</strong> auf ihrer Facebook-Seite ein Video, in dem sie und ihr Ehemann &bdquo;Frohe Weihnachten&ldquo; w&uuml;nschen.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cf9.jpg 2200w, //www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cac.jpg 342w, //www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cGI.jpg 467w, //www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2c75.jpg 512w, //www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2c8e.jpg 640w, //www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cBI.jpg 700w, //www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2cNG.jpg 1000w, //www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2ca7.jpg 1024w, //www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2c6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Donald und Melania Trump in einem Video"
                                      title="Donald und Melania Trump in einem Video"
                                      src="//www.hna.de/bilder/2020/12/24/90151590/24769474-donald-und-melania-trump-in-einem-video-1RrzaufO2ca7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1200,"width":1888,"copyright":"Screenshot Facebook Melania Trump","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90151590","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Donald Trump und seine Ehefrau Melania richten sich in einem Weihnachtsvideo an die US-Bevölkerung</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Screenshot Facebook Melania Trump</div></figcaption></figure></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In den<strong> sozialen Netzwerken </strong>kam das Video nicht besonders gut an. Eine Twitter-Nutzerin kommentierte: &bdquo;Genie&szlig;en Sie <strong>Weihnachten</strong>, w&auml;hrend Millionen Amerikaner:innen hungern und sich Sorgen um Obdachlosigkeit machen. Ich bin sicher, dass die Dankbarkeit &uuml;ber IHR Gl&uuml;ck jede Traurigkeit &uuml;ber sich selbst &uuml;bertrumpfen wird.&ldquo; Eine andere Person schreibt: &bdquo;Frohe Weihnachten und herzlichen Gl&uuml;ckwunsch. Ihr Ehemann hat 327.853 US-B&uuml;rger:innen get&ouml;tet, die an Weihnachten nicht zu Hause sein werden.&ldquo; Doch es gibt auch positive Kommentare. Eine Nutzerin twittert: &bdquo;Meine Familie liebt Sie sehr. Danke f&uuml;r alles, was Sie f&uuml;r uns opferst. Frohe Weihnachten.&ldquo;</p><div class="id-Article-content-item"><div id="fb-root"></div>
                     <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script><div data-width="auto" data-show-captions="true" data-autoplay="false" data-allowfullscreen="true" data-show-text="false" data-lazy="true" data-href="https://www.facebook.com/FLOTUS/videos/156132216260826/" class="fb-video"></div></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">So beschenkt Donald Trump seine Ehefrau Melania - Donald Trump Jr. und Kimberley Guilfoyle zu Besuch</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wie<em> Focus Online </em>berichtet, ist der scheidende <strong>US-Pr&auml;sident </strong>kein besonders guter Schenker. Sogar seiner Ehefrau Melania &uuml;berreiche er h&ouml;chstens eine Karte und einen Blumenstrau&szlig;. Besonders gerne verschenke er selbst erhaltene Pr&auml;sente weiter. So habe<strong> Donald Junior</strong> einmal ein Weihnachtsgeschenk erhalten, das er selbst seinem Vater<strong> Donald Trump</strong> im vorigen Jahr geschenkt hatte. Sohn Donald Junior und seine Freundin<strong> Kimberley Guilfoyle </strong>verbringen einem Instagram-Post zufolge die Feiertage ebenfalls in<strong> Mar-a-Lago</strong>.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CJNVezMACBp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CJNVezMACBp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div>  </a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CJNVezMACBp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">${caption}</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">${footer}<time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="${datetime}">${time}</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Donald Trump: Letztes Weihnachten für ihn und First Lady Melania als US-Präsidenten-Paar</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 24. Dezember, 15 Uhr: </strong>Washington D.C.  - Es k&ouml;nnte das letzte <strong>Weihnachten</strong> sein, an dem es die Welt noch wirklich interessiert, wie der scheidende (<a href="/politik/us-wahl-2020-donald-trump-amerika-verfuegung-architektur-joe-biden-inauguration-amtseinfuehrung-zr-90149695.html" class="id-import-Link">und sich heftig dagegen wehrende</a>) <a href="https://www.merkur.de/politik/donald-trump-us-praesident-kindheit-familie-geschaeftsmann-fernsehen-filme-90069935.html" class="id-import-Link">US-Pr&auml;sident <strong>Donald Trump*</strong></a> die Feiertage begeht. Es sind Tage, in deren Vorfeld sich bereits seine <a href="https://www.merkur.de/politik/donald-trump-melania-usa-wahl-weisses-haus-nachbarn-mar-a-lago-palm-beach-90133264.html" class="id-import-Link">Ex-Nachbarn in <strong>Mar-a-Lago</strong> in Florida gegen ihn str&auml;uben*</a>. Plotm&auml;&szlig;ig im Grunde unschlagbar - vielleicht geht die Trump-Saga also auch nach seiner Amtszeit weiter.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der vor Ort arbeitenden Lokalzeitung <em>The Palm Beach Post</em> zufolge geht die Geschichte erstmal so weiter: Es wird erwartet, dass Donald Trump nach der Amtseinf&uuml;hrung von <strong><a href="https://www.merkur.de/politik/joe-biden-praesident-senator-vizepraesident-herkunft-familie-90069930.html" class="id-import-Link">Joe Biden*</a></strong> nach Mar-a-Lago zieht (bei seiner <strong><a href="https://www.merkur.de/politik/melania-trump-ivanka-donald-trump-first-lady-usa-streit-tochter-hosenanzug-13716674.html" class="id-import-Link">First Lady Melania*</a></strong> ist das <a href="https://www.merkur.de/politik/melania-trump-donald-usa-wahl-2020-first-lady-niederlage-biden-plan-weisses-haus-washington-90130417.html" class="id-import-Link">ger&uuml;chteweise nicht so sicher*</a>).  Zumindest virtuell hat das Paar bereits die Einweihung des Weihnachtsbaums im <strong>Wei&szlig;en Haus</strong> bestaunt:</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">President <a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw">@realDonaldTrump</a> and <a href="https://twitter.com/FLOTUS?ref_src=twsrc%5Etfw">@FLOTUS</a> participated virtually in the lighting of the National Christmas Tree, decorated with ornaments made by students from all over America!🎄 <br><br>WATCH the countdown ⬇️ <a href="https://t.co/xaHUix65xq">pic.twitter.com/xaHUix65xq</a></p>&mdash; The White House (@WhiteHouse) <a href="https://twitter.com/WhiteHouse/status/1341902721738272773?ref_src=twsrc%5Etfw">December 24, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Trump an Weihnachten und Silvester: Gala mit Celebrities?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Was das Blatt dar&uuml;ber hinaus &uuml;ber <strong>Trumps Weihnachts-Pl&auml;ne</strong> erfahren haben will:</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>&bdquo;Der Pr&auml;sident wird <strong>Golf</strong> spielen.&ldquo; Das tat er in der Vergangenheit schon mit <strong>Tiger Woods</strong> oder Jack Nicklaus. </li><li>Trump geht wohl am <strong>24. Dezember</strong> zu einem <strong>Gottesdienst</strong> - aber Unklarheit herrscht dar&uuml;ber, zu welchem. Zur Auswahl werden die <em>Bethesda-by-the-Sea-Kirche</em> (wo Donald und Melania 2005 heirateten), und die evangelikalische <em>Family Church</em> in <strong>Balm Beach</strong> angeboten, wo die beiden 2019 an dem Abend waren.</li><li><strong>25. Dezember</strong>: &bdquo;Trump wird wohl die erste Tagesh&auml;lfte damit verbringen, mit US-Soldaten in &Uuml;bersee zu konferieren&ldquo;, so <em>The Palm Beach Post</em>.</li><li><strong>Trumps Weihnachts-Geschenk f&uuml;r Melania?</strong> Kann wieder nur Spekulation bleiben: Auch das von 2019 kam noch nicht heraus.</li><li><strong>Silvester 2020</strong>: Das Blatt will von einer <strong>Neujahrs-Gala</strong> mit rotem Teppich, Celebrities, Trump-Familienmitgliedern <strong>&bdquo;und sogar Leuten aus der Verwaltung&ldquo;</strong> wissen. </li> </ul> </div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Trump nach Niederlage gegen Biden: Zurück von Manhattan noch Mar-a-Lago</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Trump hatte seinen Hauptwohnsitz vor etwas mehr als einem Jahr von New York nach Palm Beach verlagert und das <strong>Golfclub-Resort</strong> als k&uuml;nftiges st&auml;ndiges Domizil eingetragen. Zuvor war dies der Trump Tower in Manhattan. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Da Trump seine Niederlage gegen den <a href="https://www.merkur.de/politik/demokratische-partei-usa-gruendung-geschichte-persoenlichkeiten-90060795.html" class="id-import-Link">Demokraten*</a>&nbsp;Biden noch immer nicht einger&auml;umt hat, hat er sich bislang auch nur hypothetisch zu der Zeit nach dem Wei&szlig;en Haus ge&auml;u&szlig;ert. &bdquo;Wenn ich verlieren w&uuml;rde, w&uuml;rde ich sagen, ich habe verloren und ich w&uuml;rde nach <a href="https://www.merkur.de/politik/florida-gruendung-geschichte-geografie-staedte-bevoelkerung-wirtschaft-wahlen-90064439.html" class="id-import-Link">Florida*</a> gehen und es ruhig angehen lassen und ich w&uuml;rde herumgehen und sagen, dass ich einen guten Job gemacht habe&ldquo;, sagte Trump Anfang Dezember bei einem Auftritt. <em>(frs) *Merkur.de geh&ouml;rt zum Ippen-Digital-Redaktionsnetzwerk</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Screenshot Facebook Melania Trump</p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html&t=Donald%20Trump:%20Unangenehme%20Details%20%C3%BCber%20Geschenke%20an%20Melania%20aufgetaucht%20-%20Vorw%C3%BCrfe%20nach%20Weihnachts-Video%20"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html&text=Donald%20Trump:%20Unangenehme%20Details%20%C3%BCber%20Geschenke%20an%20Melania%20aufgetaucht%20-%20Vorw%C3%BCrfe%20nach%20Weihnachts-Video%20"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Donald%20Trump:%20Unangenehme%20Details%20%C3%BCber%20Geschenke%20an%20Melania%20aufgetaucht%20-%20Vorw%C3%BCrfe%20nach%20Weihnachts-Video%20 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76462704--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76462704--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html&t=Donald%20Trump:%20Unangenehme%20Details%20%C3%BCber%20Geschenke%20an%20Melania%20aufgetaucht%20-%20Vorw%C3%BCrfe%20nach%20Weihnachts-Video%20"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html&text=Donald%20Trump:%20Unangenehme%20Details%20%C3%BCber%20Geschenke%20an%20Melania%20aufgetaucht%20-%20Vorw%C3%BCrfe%20nach%20Weihnachts-Video%20"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html&text=Donald%20Trump:%20Unangenehme%20Details%20%C3%BCber%20Geschenke%20an%20Melania%20aufgetaucht%20-%20Vorw%C3%BCrfe%20nach%20Weihnachts-Video%20"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Donald%20Trump:%20Unangenehme%20Details%20%C3%BCber%20Geschenke%20an%20Melania%20aufgetaucht%20-%20Vorw%C3%BCrfe%20nach%20Weihnachts-Video%20 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/franziska-schwarz/autor_Schwarz_Franziska-20190314173430467-XXI.jpg 334w, //www.hna.de/images/authors/id/franziska-schwarz/autor_Schwarz_Franziska-20190314173430467-Xd8.jpg 128w, //www.hna.de/images/authors/id/franziska-schwarz/autor_Schwarz_Franziska-20190314173430467-Xce.jpg 171w, //www.hna.de/images/authors/id/franziska-schwarz/autor_Schwarz_Franziska-20190314173430467-Xc2.jpg 256w, //www.hna.de/images/authors/id/franziska-schwarz/autor_Schwarz_Franziska-20190314173430467-X95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.hna.de/images/authors/id/franziska-schwarz/autor_Schwarz_Franziska-20190314173430467-Xce.jpg" alt="Franziska Schwarz" title="Franziska Schwarz"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Franziska Schwarz</span> </p><p class="id-Author-el id-Author-shortText" >Nach der Schulzeit im Ruhrgebiet zum Studieren nach München gekommen – und gerne geblieben. Spaziert jetzt am liebsten mit Musik im Ohr und Kamera in der Hand durch ihr Stadtviertel.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div> </div> <div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/us-wahl-2020-ere1490723/" class="id-TopicList-item id-TopicList-item--tag">US-Wahl 2020</a></div><div class=""><a href="//www.hna.de/thema/donald-trump-per32650/" class="id-TopicList-item id-TopicList-item--tag">Donald Trump</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1MjY3Ni8yNDc3MDQ3Mi1kb25hbGQtdHJ1bXAtYmV6ZWljaG5ldC1nb3V2ZXJuZXVyLWJyaWFuLWtlbXAtYWxzLXRyb3R0ZWwtMXMzUUlhTHl4M2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEyLzI4LzkwMTUyNjc2LzI0NzcwNDcyLWRvbmFsZC10cnVtcC1iZXplaWNobmV0LWdvdXZlcm5ldXItYnJpYW4ta2VtcC1hbHMtdHJvdHRlbC0xczNRSWFMeXgzYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1MjY3Ni8yNDc3MDQ3Mi1kb25hbGQtdHJ1bXAtYmV6ZWljaG5ldC1nb3V2ZXJuZXVyLWJyaWFuLWtlbXAtYWxzLXRyb3R0ZWwtMXMzUUlhTHl4M0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTIvMjgvOTAxNTI2NzYvMjQ3NzA0NzItZG9uYWxkLXRydW1wLWJlemVpY2huZXQtZ291dmVybmV1ci1icmlhbi1rZW1wLWFscy10cm90dGVsLTFzM1FJYUx5eDM3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEyLzI4LzkwMTUyNjc2LzI0NzcwNDcyLWRvbmFsZC10cnVtcC1iZXplaWNobmV0LWdvdXZlcm5ldXItYnJpYW4ta2VtcC1hbHMtdHJvdHRlbC0xczNRSWFMeXgzOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1MjY3Ni8yNDc3MDQ3Mi1kb25hbGQtdHJ1bXAtYmV6ZWljaG5ldC1nb3V2ZXJuZXVyLWJyaWFuLWtlbXAtYWxzLXRyb3R0ZWwtMXMzUUlhTHl4M0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTIvMjgvOTAxNTI2NzYvMjQ3NzA0NzItZG9uYWxkLXRydW1wLWJlemVpY2huZXQtZ291dmVybmV1ci1icmlhbi1rZW1wLWFscy10cm90dGVsLTFzM1FJYUx5eDNORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1MjY3Ni8yNDc3MDQ3Mi1kb25hbGQtdHJ1bXAtYmV6ZWljaG5ldC1nb3V2ZXJuZXVyLWJyaWFuLWtlbXAtYWxzLXRyb3R0ZWwtMXMzUUlhTHl4M2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEyLzI4LzkwMTUyNjc2LzI0NzcwNDcyLWRvbmFsZC10cnVtcC1iZXplaWNobmV0LWdvdXZlcm5ldXItYnJpYW4ta2VtcC1hbHMtdHJvdHRlbC0xczNRSWFMeXgzNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJUcnVtcCBlcmxlaWRldCBoZWZ0aWdlIFNjaGxhcHBlIGltIEtvbmdyZXNzIC0gdW5kIHomdXVtbDtybnQgaGVmdGlnIGF1ZiBUd2l0dGVyIiB0aXRsZT0iVHJ1bXAgZXJsZWlkZXQgaGVmdGlnZSBTY2hsYXBwZSBpbSBLb25ncmVzcyAtIHVuZCB6JnV1bWw7cm50IGhlZnRpZyBhdWYgVHdpdHRlciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/12/28/90152676/24770472-donald-trump-bezeichnet-gouverneur-brian-kemp-als-trottel-1s3QIaLyx3a7.jpg" alt="Trump erleidet heftige Schlappe im Kongress - und zürnt heftig auf Twitter" title="Trump erleidet heftige Schlappe im Kongress - und zürnt heftig auf Twitter"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Trump erleidet heftige Schlappe im Kongress - und zürnt heftig auf Twitter</span></h3></div><a href="/politik/donald-trump-usa-wahl-corona-covid-verteidigungshaushalt-republikaner-demokraten-kongress-zr-90152676.html" class="id-LinkOverlay-link " title="Trump erleidet heftige Schlappe im Kongress - und z&#252;rnt heftig auf Twitter"
                    >Trump erleidet heftige Schlappe im Kongress - und zürnt heftig auf Twitter</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/12/25/90153552/24770554-kanzlerin-angela-merkel-beim-besuch-in-einem-pflegeheim-in-paderborn-im-jahr-2018-1nvqBPyr8ea7.jpg" alt="Nach 16 Jahren Angela Merkel: „Die Schmerzgrenze ist überschritten“ - Experten warnen vor Pflege-„Mammutaufgaben“" title="Nach 16 Jahren Angela Merkel: „Die Schmerzgrenze ist überschritten“ - Experten warnen vor Pflege-„Mammutaufgaben“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nach 16 Jahren Angela Merkel: „Die Schmerzgrenze ist überschritten“ - Experten warnen vor Pflege-„Mammutaufgaben“</span></h3></div><a href="/politik/angela-merkel-kanzlerin-bundestagswahl-2021-probleme-nachfolger-pflege-bentele-vdk-fiedler-zr-90153552.html" class="id-LinkOverlay-link " title="Nach 16 Jahren Angela Merkel: &#8222;Die Schmerzgrenze ist &#252;berschritten&#8220; - Experten warnen vor Pflege-&#8222;Mammutaufgaben&#8220;"
                    >Nach 16 Jahren Angela Merkel: „Die Schmerzgrenze ist überschritten“ - Experten warnen vor Pflege-„Mammutaufgaben“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1Mjk2NC8yNDc3NjYxOS10cnVtcC11bmQtcGVuY2Utc3RlaGVuLW5lYmVuZWluYW5kZXItMlNETE45cUdVOWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEyLzI4LzkwMTUyOTY0LzI0Nzc2NjE5LXRydW1wLXVuZC1wZW5jZS1zdGVoZW4tbmViZW5laW5hbmRlci0yU0RMTjlxR1U5YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1Mjk2NC8yNDc3NjYxOS10cnVtcC11bmQtcGVuY2Utc3RlaGVuLW5lYmVuZWluYW5kZXItMlNETE45cUdVOUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTIvMjgvOTAxNTI5NjQvMjQ3NzY2MTktdHJ1bXAtdW5kLXBlbmNlLXN0ZWhlbi1uZWJlbmVpbmFuZGVyLTJTRExOOXFHVTk3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEyLzI4LzkwMTUyOTY0LzI0Nzc2NjE5LXRydW1wLXVuZC1wZW5jZS1zdGVoZW4tbmViZW5laW5hbmRlci0yU0RMTjlxR1U5OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1Mjk2NC8yNDc3NjYxOS10cnVtcC11bmQtcGVuY2Utc3RlaGVuLW5lYmVuZWluYW5kZXItMlNETE45cUdVOUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTIvMjgvOTAxNTI5NjQvMjQ3NzY2MTktdHJ1bXAtdW5kLXBlbmNlLXN0ZWhlbi1uZWJlbmVpbmFuZGVyLTJTRExOOXFHVTlORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1Mjk2NC8yNDc3NjYxOS10cnVtcC11bmQtcGVuY2Utc3RlaGVuLW5lYmVuZWluYW5kZXItMlNETE45cUdVOWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEyLzI4LzkwMTUyOTY0LzI0Nzc2NjE5LXRydW1wLXVuZC1wZW5jZS1zdGVoZW4tbmViZW5laW5hbmRlci0yU0RMTjlxR1U5NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTbyBrJm91bWw7bm50ZSBWaXplIFBlbmNlIGRlbiBQciZhdW1sO3NpZGVudGVuIHN0b3BwZW4gLSBUcnVtcCBha3R1ZWxsIFNwaXR6ZW5rYW5kaWRhdCBkZXIgVVMtV2FobCAyMDI0IiB0aXRsZT0iU28gayZvdW1sO25udGUgVml6ZSBQZW5jZSBkZW4gUHImYXVtbDtzaWRlbnRlbiBzdG9wcGVuIC0gVHJ1bXAgYWt0dWVsbCBTcGl0emVua2FuZGlkYXQgZGVyIFVTLVdhaGwgMjAyNCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/12/28/90152964/24776619-trump-und-pence-stehen-nebeneinander-2SDLN9qGU9a7.jpg" alt="So könnte Vize Pence den Präsidenten stoppen - Trump aktuell Spitzenkandidat der US-Wahl 2024" title="So könnte Vize Pence den Präsidenten stoppen - Trump aktuell Spitzenkandidat der US-Wahl 2024"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >So könnte Vize Pence den Präsidenten stoppen - Trump aktuell Spitzenkandidat der US-Wahl 2024</span></h3></div><a href="/politik/donald-trump-us-wahl-2020-2024-vize-mike-pence-zusatzartikel-verfassung-praesidentschaft-zr-90152964.html" class="id-LinkOverlay-link " title="So k&#246;nnte Vize Pence den Pr&#228;sidenten stoppen - Trump aktuell Spitzenkandidat der US-Wahl 2024"
                    >So könnte Vize Pence den Präsidenten stoppen - Trump aktuell Spitzenkandidat der US-Wahl 2024</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/12/28/90153659/24416062-armin-laschet-mit-seiner-frau-und-seinem-sohn-johannes-joe-laschet-2eDSvf0R6ga7.jpg" alt="Laschet mit Sohn Joe in neuer Peinlichkeit: NRW bestellt 1,25 Millionen Masken für die Polizei neu - „Rechtswidrigkeit“" title="Laschet mit Sohn Joe in neuer Peinlichkeit: NRW bestellt 1,25 Millionen Masken für die Polizei neu - „Rechtswidrigkeit“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Laschet mit Sohn Joe in neuer Peinlichkeit: NRW bestellt 1,25 Millionen Masken für die Polizei neu - „Rechtswidrigkeit“</span></h3></div><a href="/politik/armin-laschet-sohn-joe-cdu-nrw-masken-van-laack-gericht-coronavirus-polizei-rechtswidrig-zr-90153659.html" class="id-LinkOverlay-link " title="Laschet mit Sohn Joe in neuer Peinlichkeit: NRW bestellt 1,25 Millionen Masken f&#252;r die Polizei neu - &#8222;Rechtswidrigkeit&#8220;"
                    >Laschet mit Sohn Joe in neuer Peinlichkeit: NRW bestellt 1,25 Millionen Masken für die Polizei neu - „Rechtswidrigkeit“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/12/22/90149695/24760554-donald-trump-praesident-der-usa-geht-ueber-den-suedrasen-des-weissen-hauses-und-hebt-die-faust-16a7.jpg" alt="Donald Trump überrascht kurz vor Abtritt mit neuer Verfügung - Sie könnte Amerika langfristig verändern" title="Donald Trump überrascht kurz vor Abtritt mit neuer Verfügung - Sie könnte Amerika langfristig verändern"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Donald Trump überrascht kurz vor Abtritt mit neuer Verfügung - Sie könnte Amerika langfristig verändern</span></h3></div><a href="/politik/us-wahl-2020-donald-trump-amerika-verfuegung-architektur-joe-biden-inauguration-amtseinfuehrung-zr-90149695.html" class="id-LinkOverlay-link " title="Donald Trump &#252;berrascht kurz vor Abtritt mit neuer Verf&#252;gung - Sie k&#246;nnte Amerika langfristig ver&#228;ndern"
                    >Donald Trump überrascht kurz vor Abtritt mit neuer Verfügung - Sie könnte Amerika langfristig verändern</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1MzcwNi8xOTg5NDc2LTYwNDc0MDU2My1rbGVpbmVyLXBhcnRlaXRhZy1ncnVlbmVuLTJlSUpLUXJIeDBmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1MzcwNi8xOTg5NDc2LTYwNDc0MDU2My1rbGVpbmVyLXBhcnRlaXRhZy1ncnVlbmVuLTJlSUpLUXJIeDBhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEyLzI4LzkwMTUzNzA2LzE5ODk0NzYtNjA0NzQwNTYzLWtsZWluZXItcGFydGVpdGFnLWdydWVuZW4tMmVJSktRckh4MEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTIvMjgvOTAxNTM3MDYvMTk4OTQ3Ni02MDQ3NDA1NjMta2xlaW5lci1wYXJ0ZWl0YWctZ3J1ZW5lbi0yZUlKS1FySHgwNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMi8yOC85MDE1MzcwNi8xOTg5NDc2LTYwNDc0MDU2My1rbGVpbmVyLXBhcnRlaXRhZy1ncnVlbmVuLTJlSUpLUXJIeDA4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEyLzI4LzkwMTUzNzA2LzE5ODk0NzYtNjA0NzQwNTYzLWtsZWluZXItcGFydGVpdGFnLWdydWVuZW4tMmVJSktRckh4MEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTIvMjgvOTAxNTM3MDYvMTk4OTQ3Ni02MDQ3NDA1NjMta2xlaW5lci1wYXJ0ZWl0YWctZ3J1ZW5lbi0yZUlKS1FySHgwTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTIvMjgvOTAxNTM3MDYvMTk4OTQ3Ni02MDQ3NDA1NjMta2xlaW5lci1wYXJ0ZWl0YWctZ3J1ZW5lbi0yZUlKS1FySHgwYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTIvMjgvOTAxNTM3MDYvMTk4OTQ3Ni02MDQ3NDA1NjMta2xlaW5lci1wYXJ0ZWl0YWctZ3J1ZW5lbi0yZUlKS1FySHgwNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb21lYmFjayBmJnV1bWw7ciBHZWlzdGVyc3RyZWNrZW46IEdyJnV1bWw7bmUgd29sbGVuIGRpZSBCYWhuLVJldm9sdXRpb24gLSBlcnN0ZSBQbCZhdW1sO25lIGYmdXVtbDtyICZiZHF1bztnciZ1dW1sO24gYmVzZXR6dGVzIE1pbmlzdGVyaXVtJmxkcXVvOz8iIHRpdGxlPSJDb21lYmFjayBmJnV1bWw7ciBHZWlzdGVyc3RyZWNrZW46IEdyJnV1bWw7bmUgd29sbGVuIGRpZSBCYWhuLVJldm9sdXRpb24gLSBlcnN0ZSBQbCZhdW1sO25lIGYmdXVtbDtyICZiZHF1bztnciZ1dW1sO24gYmVzZXR6dGVzIE1pbmlzdGVyaXVtJmxkcXVvOz8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/12/28/90153706/1989476-604740563-kleiner-parteitag-gruenen-2eIJKQrHx0a7.jpg" alt="Comeback für Geisterstrecken: Grüne wollen die Bahn-Revolution - erste Pläne für „grün besetztes Ministerium“?" title="Comeback für Geisterstrecken: Grüne wollen die Bahn-Revolution - erste Pläne für „grün besetztes Ministerium“?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Comeback für Geisterstrecken: Grüne wollen die Bahn-Revolution - erste Pläne für „grün besetztes Ministerium“?</span></h3></div><a href="/politik/gruene-deutsche-bahn-klima-hofreiter-elektro-nachtzug-bundestag-zr-90153706.html" class="id-LinkOverlay-link " title="Comeback f&#252;r Geisterstrecken: Gr&#252;ne wollen die Bahn-Revolution - erste Pl&#228;ne f&#252;r &#8222;gr&#252;n besetztes Ministerium&#8220;?"
                    >Comeback für Geisterstrecken: Grüne wollen die Bahn-Revolution - erste Pläne für „grün besetztes Ministerium“?</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "90151590", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90151590",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90151590",
                                            disqus_url = "https://www.hna.de/politik/donald-trump-melania-weihnachten-vorwuerfe-geschenk-ivanka-essen-silvester-mar-a-lago-florida-zr-90151590.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484806"}' id="id-Container-484806"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/5839a95d11924337ab3a35502a24bd5a"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
