<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>FDP-Parteitag: Baerbocks Flug-Offensive gekontert - „Verbotsfetisch“ der Grünen - Wirbel um Drogen-Beschluss | Politik</title><meta content="Die FDP beendet am Sonntag ihren dreit&#228;gigen Parteitag. Mehrere Beschl&#252;sse sorgen f&#252;r Wirbel - auch ein Baerbock-Vorsto&#223; wird gekontert. Der News-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="FDP kontert Baerbock-Vorsto&#223; direkt: &#8222;Verbotsfetisch&#8220; der Gr&#252;nen - Wirbel um Drogen-Beschluss" property="og:title"/><meta content="Politik" property="article:section"/><meta content="FDP" property="article:tag"/><meta content="Christian Lindner" property="article:tag"/><meta content="Annalena Baerbock" property="article:tag"/><meta content="https://www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html" property="og:url"/><meta content="https://www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Die FDP beendet am Sonntag ihren dreitägigen Parteitag. Mehrere Beschlüsse sorgen für Wirbel - auch ein Baerbock-Vorstoß wird gekontert. Der News-Ticker." property="og:description"/><meta content="2021-05-18T12:15:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-kubicki-beschluesse-zr-90578302.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/f2ef2998546df1bf5c1a982399174edd/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html',
                title: 'FDP-Parteitag: Baerbocks Flug-Offensive gekontert - \u201EVerbotsfetisch\u201C der Grünen - Wirbel um Drogen-Beschluss | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '90578302', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202105181215', 
                dimension10: 'keine', 
                dimension11: 'FDP|Christian Lindner|Annalena Baerbock', 
                dimension12: '8062',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "FDP-Parteitag: Baerbocks Flug-Offensive gekontert - \u201EVerbotsfetisch\u201C der Grünen - Wirbel um Drogen-Beschluss | Politik",
                "section":      "Politik"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                        "dfpAdUrl": "/5176/idan.hna.de/politik",
                        "targeting": [{"key":"categoryId","values":null,"value":"1133610"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90578302"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"23f716da-9c8c-a346-f82e-e6658cba1e43"}],
                        "nativeZone": "politik",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-kubicki-beschluesse-zr-90578302.html#id","headline":"FDP-Parteitag: Baerbocks Flug-Offensive gekontert - „Verbotsfetisch“ der Grünen - Wirbel um Drogen-Beschluss","description":"Die FDP beendet am Sonntag ihren dreit&#228;gigen Parteitag. Mehrere Beschl&#252;sse sorgen f&#252;r Wirbel - auch ein Baerbock-Vorsto&#223; wird gekontert. Der News-Ticker.","mainEntityOfPage":"https://www.merkur.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-kubicki-beschluesse-zr-90578302.html","datePublished":"2021-05-18T12:15:00+02:00","dateModified":"2021-05-18T12:15:24+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12ea.jpg","https://www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12e9.jpg","https://www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12ec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Politik","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/politik/"}},{"@type":"ListItem","name":"FDP-Parteitag: Baerbocks Flug-Offensive gekontert - „Verbotsfetisch“ der Grünen - Wirbel um Drogen-Beschluss","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1164011,"targetSelector":"#id-js-NavMainTeaser1164011"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1164011"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1164011"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1164011"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162916,"targetSelector":"#id-js-NavMainTeaser1162916"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162916"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484806",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        ><span >Politik</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >FDP-Parteitag: Baerbocks Flug-Offensive gekontert - „Verbotsfetisch“ der Grünen - Wirbel um Drogen-Beschluss</span>
                                        <link  href="//www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-89267041" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-89267041-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">FDP-Parteitag im Ticker</span></p> <h2  class="id-Article-headline ">FDP kontert Baerbock-Vorstoß direkt: „Verbotsfetisch“ der Grünen - Wirbel um Drogen-Beschluss</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-05-18T12:15"
                       ><span class="id-DateTime-date">18.05.2021</span><span class="id-DateTime-time">12:15</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12f9.jpg 2200w, //www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12ac.jpg 342w, //www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12GI.jpg 467w, //www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt1275.jpg 512w, //www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt128e.jpg 640w, //www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12BI.jpg 700w, //www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12NG.jpg 1000w, //www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12a7.jpg 1024w, //www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt126b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="FDP-Chef Christian Lindner mit Gr&#252;nen-Kandidatin Annalena Baerbock (Archivbild)."
                         title="FDP-Chef Christian Lindner mit Gr&#252;nen-Kandidatin Annalena Baerbock (Archivbild)."
                         src="//www.hna.de/bilder/2021/05/16/90578302/25962536-fdp-chef-christian-lindner-mit-gruenen-kandidatin-annalena-baerbock-archivbild-1G9PivXt12a7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2663,"width":4000,"copyright":"Gregor Fischer\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90578302","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Gregor Fischer/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">FDP-Chef Christian Lindner mit Grünen-Kandidatin Annalena Baerbock (Archivbild).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Gregor Fischer/dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Die FDP beendet am Sonntag ihren dreitägigen Parteitag. Mehrere Beschlüsse sorgen für Wirbel - auch ein Baerbock-Vorstoß wird gekontert. Der News-Ticker.</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Auf ihrem digitalen Parteitag hat die <a href="https://www.merkur.de/politik/fdp-freie-demokraten-liberale-geschichte-parteivorsitzende-christian-lindner-90099330.html" class="id-import-Link">FDP* </a>Christian Lindner als Parteichef best&auml;tigt.</li><li>Am Samstag sorgte ein Beschluss zum Rundfunk-Beitrag für Furore, während die Partei am Sonntag einen Beschluss zur Drogenpolitik zurücknehmen musste.</li><li>Die FDP spricht sich klar gegen ein Verbot von Kurzstreckenfl&uuml;gen aus und kontert damit einen Baerbock-Vorsto&szlig; (<em>Update vom 16. Mai, 14.04 Uhr</em>).</li><li>Alle News im Ticker.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 16. Mai, 22.25 Uhr:</strong> Mit deutlichen Worten hat die FDP noch am Wochenende ihres Parteitags einen Klima-Plan von <a href="https://www.merkur.de/politik/annalena-baerbock-gruene-kanzler-kandidatin-bundestagswahl-2021-merkel-habeck-or-90466481.html" class="id-import-Link">Gr&uuml;nen-Kanzlerkandidatin Annalena Baerbock*</a> gekontert (siehe Update von 14.04 Uhr) - doch auch die Klimaschutz-Ideen der Liberalen sto&szlig;en bei der Konkurrenz auf Kritik. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Ich &uuml;berlege die ganze Zeit, was k&ouml;nnte das <em>konkret</em> bedeutet: Marktzentrierter Klimaschutz&ldquo;, twitterte der Gr&uuml;nen-Abgeordnete Konstantin von Notz mit Blick auf einen Parteitagsbeschluss der FDP. In die gleiche Kerbe schlug der fr&uuml;here Linke-Parteichef Bernd Riexinger: &bdquo;Die FDP will keine staatlichen Vorgaben f&uuml;r den Klimaschutz. Sie setzt ganz auf die &sbquo;unsichtbare Hand des Marktes&lsquo;&ldquo;, erkl&auml;rte er in einem Tweet. &bdquo;Unsichtbar&ldquo; sei aber &bdquo;auch das treffende Wort f&uuml;r die Forderungen der FDP zum Klimaschutz&ldquo;.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Beim Klimaschutz sieht das Wahlprogramm „ein striktes CO2-Limit“ vor, das durch „ein umfassendes Emissionshandelssystem“ erreicht werden soll. Staatliche Vorgaben zur Erreichung der Klimaziele lehnt die FDP weitgehend ab. Vielmehr soll der Weg zu Erreichung der nationalen Klimaschutzvorgaben „dem Erfindergeist“ von Ingenieuren und Wissenschaftlern überlassen werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 16. Mai, 17.45 Uhr:</strong> Der FDP-Parteitag hat sich klar zur Freundschaft mit Israel bekannt und ein engagiertes Vorgehen gegen Antisemitismus gefordert. &bdquo;Politik und Sicherheitsbeh&ouml;rden m&uuml;ssen die spezifische Gef&auml;hrdung j&uuml;dischen Lebens ernst nehmen und sich ihr entschieden entgegenstellen&ldquo;, hei&szlig;t es in einer Vorlage des Bundesvorstands, die der Parteitag am Sonntag mit 95 Prozent Zustimmung beschloss.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Es darf keine Toleranz gegen&uuml;ber irgendeiner Form des Antisemitismus geben&ldquo;, hei&szlig;t es darin weiter. &bdquo;Wir Freie Demokraten fordern ein entschiedenes Vorgehen gegen jede Form des Antisemitismus und einen <a href="/politik/israel-deutschland-nrw-synagoge-bonn-flaggen-attacke-laschet-antisemitismus-polizei-zr-90574441.html" class="id-import-Link">wirksamen Schutz von Synagogen und anderen j&uuml;dischen Einrichtungen</a>.&ldquo; Deutschland m&uuml;sse dem Antisemitismus &bdquo;mit allen Mitteln des demokratischen Rechtsstaates&ldquo; entgegentreten.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><a href="/politik/israel-gaza-hamas-nahost-konflikt-palaestinenser-jerusalem-tel-aviv-news-zr-90577808.html" class="id-import-Link">Zur j&uuml;ngsten Eskalation der Gewalt in Nahost</a> hei&szlig;t es in dem Papier, &bdquo;die terroristischen Raketenangriffe von Hamas und Pal&auml;stinensischem Islamischen Dschihad (PID) auf Israel ersch&uuml;ttern uns&ldquo;. F&uuml;r die FDP stehe fest, &bdquo;dass Israel von seinem Recht auf Selbstverteidigung Gebrauch machen kann und darf, wenn Raketen in Wohnh&auml;usern einschlagen und die Sicherheit der eigenen Bev&ouml;lkerung in Gefahr ist&ldquo;.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">FDP kontert Baerbock-Vorstoß direkt: „Verbotsfetisch“ der Grünen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 16. Mai, 14.04 Uhr:</strong> Die FDP hat sich auf ihrem Parteitag klar gegen die generelle Abschaffung von Billig- oder Kurzstreckenfl&uuml;gen ausgesprochen. Damit konterte die Partei einen <a href="/politik/annalena-baerbock-gruene-kanzlerkandidatin-plaene-fluege-flieger-preise-steuern-solardaecher-zr-90578166.html" class="id-import-Link">Vorsto&szlig; von Gr&uuml;nen-Kandidatin Annalena Baerbock</a>. &bdquo;Wir<br/>wollen kein Mikro-Management des t&auml;glichen Lebens durch Frau Baerbock&ldquo;, sagte FDP-Parlamentsgesch&auml;ftsf&uuml;hrer Marco Buschmann der <em>Saarbr&uuml;ckener Zeitung</em>. Der Baerbock-Vorsto&szlig; sei ein Beispiel f&uuml;r den &bdquo;Verbotsfetisch&ldquo; der Gr&uuml;nen, so Feldmann weiter.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die FDP hat andere Ideen, um die Klimaziele zu erreichen: „Besser wäre es, die CO2-Ausstoßmengen für Deutschland fest zu deckeln gemäß dem Pariser Klimaabkommen. Wie sie dann genutzt werden, können wir Angebot und Nachfrage überlassen“, so Buschmann.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">„Vollständige Freigabe aller Drogen“: Wirbel um Beschluss auf FDP-Parteitag - Liberale rudern zurück</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 16. Mai:</strong> Berlin - Seit Freitag ber&auml;t nun auch die FDP &uuml;ber ihr Programm zur <a href="https://www.merkur.de/politik/bundestagswahl-2021-termine-umfragen-kanzlerkandidaten-wahlsystem-parteien-koalitionen-wahlomat-or-90253304.html" class="id-import-Link">Bundestagswahl 2021</a>.* Auf dem dreit&auml;tigen digitalen Parteitag der Liberalen wurde bereits Christian <a href="/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-deutschland-news-live-zr-90576094.html" class="id-import-Link">Lindner mit 93 Prozent der Stimmen als Parteichef best&auml;tigt. </a>Am Samstag folgten weitere Beschl&uuml;sse, die besonders bei den &Ouml;ffentlich-Rechtlichen Rundfunkanstalten f&uuml;r Unmut sorgten. Am Sonntag wurde der Parteitag nun fortgesetzt - mit einem furiosen Beschluss zu liberaler Drogenpolitik.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Als einen &bdquo;populistischen Beitrag in einer emotional aufgeheizten Debatte&ldquo; bezeichnet der Deutsche Journalisten-Verband den Beschluss der FDP zum &ouml;ffentlich-rechtlichen Rundfunk. &bdquo;Eine Reduzierung des &ouml;ffentlich-rechtlichen Rundfunks auf ein Nischenangebot ist verfassungswidrig&ldquo;, erkl&auml;rte der DJV-Bundesvorsitzende Frank &Uuml;berall am Sonntag. Zudem sei die Rundfunkpolitik bei den Bundesl&auml;ndern angesiedelt. &bdquo;Der Bundestag ist nicht zust&auml;ndig. Was also, liebe FDP, soll der Beschluss im <a href="https://www.fdp.de/programmentwurf-zur-bundestagswahl-2021" rel="nofollow" target="_blank" class="id-import-Link">Bundestagswahlprogramm</a>?&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">FDP-Parteitag: Liberale sorgen für Unmut bei Öffentlich-Rechtlichen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Harte Kritik also an dem Beschluss, den die FDP am Samstagabend gefasst hatte. Die Partei hatte sich darauf geeinigt auch mit der Forderung nach einer Beschneidung des öffentlich-rechtlichen Rundfunks und einer Senkung des Rundfunkbeitrags in den Bundestagswahlkampf zu ziehen. Es brauche eine „Auftrags- und Strukturreform“ heißt es in dem Änderungsantrag für das FDP-Wahlprogramm, der am Samstag angenommen wurde. „Wir Freie Demokraten wollen einen moderneren und schlankeren öffentlich-rechtlichen Rundfunk (ÖRR), der sich primär auf Nachrichten, Kultur, politische Bildung und Dokumentationen konzentrieren soll. Damit wollen wir den Rundfunkbeitrag absenken“, heißt es weiter.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der nächste Wirbel folgte direkt. Ebenfalls am Samstag hatte man einen Beschluss zur Drogenpolitik gefasst und sich mit einer überraschend klaren Mehrheit für die Entkriminalisierung aller Drogen ausgesprochen. Auf Druck der Parteispitze machte man diesen Beschluss dann aber wieder rückgängig.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Alle Drogen entkriminalisieren? FDP sorgt auf Parteitag für Furore</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wenn k&uuml;nftig jeder straffrei jede Droge konsumieren k&ouml;nne, &bdquo;dann haben wir ein Riesenproblem bei der Gestaltung unserer Zukunftsf&auml;higkeit&ldquo;, warnte Parteivize Wolfgang Kubicki. Auch&nbsp;FDP-Chef <a href="https://www.merkur.de/thema/christian-lindner-per31685/" rel="nofollow" target="_blank" class="id-import-Link">Christian Lindner*</a> und Generalsekret&auml;r Volker Wissing machten sich f&uuml;r die Streichung des Beschlusses stark.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Offenbar war vielen Delegierten die Tragweite ihres Beschlusses zur Drogen-Liberalisierung nicht bewusst. Grundlage ihres Votums war ein Antrag des FDP-Bezirksvorsitzenden von Berlin-Marzahn, Roman-Francesco Rogat. Verlangt wurde darin eine „liberale Drogenpolitik in Anlehnung an das portugiesische Modell“, das auf „mehr Prävention statt Bestrafung“ setze. Dieses „portugiesische Modell“ wurde in dem Antrag allerdings nicht näher erläutert.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">FDP nimmt Drogen-Beschluss zurück</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der Parteitagsbeschluss, mit dem diese Forderung zunächst offiziell ins Wahlprogramm der FDP aufgenommen wurde, löste bei der Parteispitze Alarm aus. „Das portugiesische Modell bedeutet nichts anderes als die vollständige Freigabe aller Drogen“, sagte Parteivize Kubicki. „Das ist etwas, das die Freien Demokraten unter keinem Gesichtspunkt gutheißen können.“</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Parteichef Lindner begründete seine Unterstützung für die Rücknahme des Beschlusses damit, dass sich Gegner des Drogen-Antrags in der digital abgehaltenen Debatte wegen technischer Probleme nicht hätten zu Wort melden können.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der Beschluss zur Liberalisierung der Drogenpolitik wurde schlie&szlig;lich vom Parteitag mit 58 Prozent der Stimmen zur&uuml;ckgenommen. Ein Delegierter bekannte in der vorherigen Aussprache: &bdquo;Die meisten wussten gar nicht so genau, was da beschlossen wurde.&ldquo; Andere Delegierte &uuml;bten allerdings scharfe Kritik daran, dass ein bereits gefasster Beschluss nach einer Intervention der Parteif&uuml;hrung kurzerhand wieder aufgegeben werde. &bdquo;Die Entscheidung, die dieser Parteitag vor f&uuml;nf Minuten getroffen hat, sollte nach f&uuml;nf Minuten auch noch gelten&ldquo;, sagte etwa der fr&uuml;here Chef der Jungliberalen, Lasse Becker. <em>(dpa/afp/rjs) *Merkur.de ist ein Angebot von <a href="https://www.ippen.media/" rel="nofollow" target="_blank" class="id-import-Link">IPPEN.MEDIA</a>.</em></p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html&t=FDP%20kontert%20Baerbock-Vorsto%C3%9F%20direkt:%20%E2%80%9EVerbotsfetisch%E2%80%9C%20der%20Gr%C3%BCnen%20-%20Wirbel%20um%20Drogen-Beschluss"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html&text=FDP%20kontert%20Baerbock-Vorsto%C3%9F%20direkt:%20%E2%80%9EVerbotsfetisch%E2%80%9C%20der%20Gr%C3%BCnen%20-%20Wirbel%20um%20Drogen-Beschluss"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=FDP%20kontert%20Baerbock-Vorsto%C3%9F%20direkt:%20%E2%80%9EVerbotsfetisch%E2%80%9C%20der%20Gr%C3%BCnen%20-%20Wirbel%20um%20Drogen-Beschluss - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76462704--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76462704--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html&t=FDP%20kontert%20Baerbock-Vorsto%C3%9F%20direkt:%20%E2%80%9EVerbotsfetisch%E2%80%9C%20der%20Gr%C3%BCnen%20-%20Wirbel%20um%20Drogen-Beschluss"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html&text=FDP%20kontert%20Baerbock-Vorsto%C3%9F%20direkt:%20%E2%80%9EVerbotsfetisch%E2%80%9C%20der%20Gr%C3%BCnen%20-%20Wirbel%20um%20Drogen-Beschluss"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=FDP%20kontert%20Baerbock-Vorsto%C3%9F%20direkt:%20%E2%80%9EVerbotsfetisch%E2%80%9C%20der%20Gr%C3%BCnen%20-%20Wirbel%20um%20Drogen-Beschluss - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/fdp-org26312/" class="id-TopicList-item id-TopicList-item--tag">FDP</a></div><div class=""><a href="//www.hna.de/thema/christian-lindner-per31685/" class="id-TopicList-item id-TopicList-item--tag">Christian Lindner</a></div><div class=""><a href="//www.hna.de/thema/annalena-baerbock-per1520338/" class="id-TopicList-item id-TopicList-item--tag">Annalena Baerbock</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/05/14/90577575/25890629-die-kanzlerkandidatin-der-gruenen-annalena-baerbock-auf-einer-pressekonferenz-in-berlin-2OKEVWIR99a7.jpg" alt="Wahlkampf-Desaster für Baerbock? Grüne sperren mit CDU NSU-Akten in Hessen - „Beschämend“" title="Wahlkampf-Desaster für Baerbock? Grüne sperren mit CDU NSU-Akten in Hessen - „Beschämend“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Wahlkampf-Desaster für Baerbock? Grüne sperren mit CDU NSU-Akten in Hessen - „Beschämend“</span></h3></div><a href="/politik/gruene-annalena-baerbock-cdu-hessen-nsu-akten-koalition-petition-spd-wahlkampf-zr-90577575.html" class="id-LinkOverlay-link " title="Wahlkampf-Desaster f&#252;r Baerbock? Gr&#252;ne sperren mit CDU NSU-Akten in Hessen - &#8222;Besch&#228;mend&#8220;"
                    >Wahlkampf-Desaster für Baerbock? Grüne sperren mit CDU NSU-Akten in Hessen - „Beschämend“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xNC85MDU3Nzc2My8yNjAwMzk1OC1jb3JvbmEtZGV1dHNjaGxhbmQtcmtpLWZhbGx6YWhsZW4taW5mZWt0aW9uZW4taW56aWRlbnotM29mOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xNC85MDU3Nzc2My8yNjAwMzk1OC1jb3JvbmEtZGV1dHNjaGxhbmQtcmtpLWZhbGx6YWhsZW4taW5mZWt0aW9uZW4taW56aWRlbnotM29hYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA1LzE0LzkwNTc3NzYzLzI2MDAzOTU4LWNvcm9uYS1kZXV0c2NobGFuZC1ya2ktZmFsbHphaGxlbi1pbmZla3Rpb25lbi1pbnppZGVuei0zb0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTQvOTA1Nzc3NjMvMjYwMDM5NTgtY29yb25hLWRldXRzY2hsYW5kLXJraS1mYWxsemFobGVuLWluZmVrdGlvbmVuLWluemlkZW56LTNvNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xNC85MDU3Nzc2My8yNjAwMzk1OC1jb3JvbmEtZGV1dHNjaGxhbmQtcmtpLWZhbGx6YWhsZW4taW5mZWt0aW9uZW4taW56aWRlbnotM284ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA1LzE0LzkwNTc3NzYzLzI2MDAzOTU4LWNvcm9uYS1kZXV0c2NobGFuZC1ya2ktZmFsbHphaGxlbi1pbmZla3Rpb25lbi1pbnppZGVuei0zb0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTQvOTA1Nzc3NjMvMjYwMDM5NTgtY29yb25hLWRldXRzY2hsYW5kLXJraS1mYWxsemFobGVuLWluZmVrdGlvbmVuLWluemlkZW56LTNvTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTQvOTA1Nzc3NjMvMjYwMDM5NTgtY29yb25hLWRldXRzY2hsYW5kLXJraS1mYWxsemFobGVuLWluZmVrdGlvbmVuLWluemlkZW56LTNvYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTQvOTA1Nzc3NjMvMjYwMDM5NTgtY29yb25hLWRldXRzY2hsYW5kLXJraS1mYWxsemFobGVuLWluZmVrdGlvbmVuLWluemlkZW56LTNvNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmEgaW4gRGV1dHNjaGxhbmQ6IEFrdHVlbGxlIEZhbGx6YWhsZW4gJiM4MjEwOyBlaW5pZ2UgRGF0ZW4gdmVyeiZvdW1sO2dlcm4gc2ljaCIgdGl0bGU9IkNvcm9uYSBpbiBEZXV0c2NobGFuZDogQWt0dWVsbGUgRmFsbHphaGxlbiAmIzgyMTA7IGVpbmlnZSBEYXRlbiB2ZXJ6Jm91bWw7Z2VybiBzaWNoIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/05/14/90577763/26003958-corona-deutschland-rki-fallzahlen-infektionen-inzidenz-3oa7.jpg" alt="Corona in Deutschland: Aktuelle Fallzahlen ‒ einige Daten verzögern sich" title="Corona in Deutschland: Aktuelle Fallzahlen ‒ einige Daten verzögern sich"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona in Deutschland: Aktuelle Fallzahlen ‒ einige Daten verzögern sich</span></h3></div><a href="/politik/corona-neuinfektionen-deutschland-rki-coronavirus-fallzahlen-inzidenz-pandemie-gesundheit-kassel-hna-zr-90577763.html" class="id-LinkOverlay-link " title="Corona in Deutschland: Aktuelle Fallzahlen &#8210; einige Daten verz&#246;gern sich"
                    >Corona in Deutschland: Aktuelle Fallzahlen ‒ einige Daten verzögern sich</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xMi85MDYxMjk5Ni8yNTk1NTU0NC1hbmdlbGEtbWVya2VsLTJna3ZIamtIeHRmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xMi85MDYxMjk5Ni8yNTk1NTU0NC1hbmdlbGEtbWVya2VsLTJna3ZIamtIeHRhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA1LzEyLzkwNjEyOTk2LzI1OTU1NTQ0LWFuZ2VsYS1tZXJrZWwtMmdrdkhqa0h4dEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTIvOTA2MTI5OTYvMjU5NTU1NDQtYW5nZWxhLW1lcmtlbC0yZ2t2SGprSHh0NzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xMi85MDYxMjk5Ni8yNTk1NTU0NC1hbmdlbGEtbWVya2VsLTJna3ZIamtIeHQ4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA1LzEyLzkwNjEyOTk2LzI1OTU1NTQ0LWFuZ2VsYS1tZXJrZWwtMmdrdkhqa0h4dEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTIvOTA2MTI5OTYvMjU5NTU1NDQtYW5nZWxhLW1lcmtlbC0yZ2t2SGprSHh0TkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTIvOTA2MTI5OTYvMjU5NTU1NDQtYW5nZWxhLW1lcmtlbC0yZ2t2SGprSHh0YTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTIvOTA2MTI5OTYvMjU5NTU1NDQtYW5nZWxhLW1lcmtlbC0yZ2t2SGprSHh0NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSIxNiBKYWhyZSBCdW5kZXNrYW56bGVyaW4gQW5nZWxhIE1lcmtlbDogSWhyZSBLYWJpbmV0dGUgaW4gZGVyICZVdW1sO2JlcnNpY2h0IC0gZWluIEV4LU1pbmlzdGVyIHdpbGwgc2llIGJlZXJiZW4iIHRpdGxlPSIxNiBKYWhyZSBCdW5kZXNrYW56bGVyaW4gQW5nZWxhIE1lcmtlbDogSWhyZSBLYWJpbmV0dGUgaW4gZGVyICZVdW1sO2JlcnNpY2h0IC0gZWluIEV4LU1pbmlzdGVyIHdpbGwgc2llIGJlZXJiZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/05/12/90612996/25955544-angela-merkel-2gkvHjkHxta7.jpg" alt="16 Jahre Bundeskanzlerin Angela Merkel: Ihre Kabinette in der Übersicht - ein Ex-Minister will sie beerben" title="16 Jahre Bundeskanzlerin Angela Merkel: Ihre Kabinette in der Übersicht - ein Ex-Minister will sie beerben"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >16 Jahre Bundeskanzlerin Angela Merkel: Ihre Kabinette in der Übersicht - ein Ex-Minister will sie beerben</span></h3></div><a href="/politik/angela-merkel-bundeskanzlerin-minister-2005-2021-scheuer-guttenberg-seehofer-or-zr-90612996.html" class="id-LinkOverlay-link " title="16 Jahre Bundeskanzlerin Angela Merkel: Ihre Kabinette in der &#220;bersicht - ein Ex-Minister will sie beerben"
                    >16 Jahre Bundeskanzlerin Angela Merkel: Ihre Kabinette in der Übersicht - ein Ex-Minister will sie beerben</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/05/15/90577976/25992999-urlaub-strand-schleswig-holstein-corona-lage-deutschland-lockerungen-bundesregierung-sommer-2y34p06ifFa7.jpg" alt="Corona-Lage in Deutschland entspannt sich: Dennoch „keine Entwarnung für den Sommer“" title="Corona-Lage in Deutschland entspannt sich: Dennoch „keine Entwarnung für den Sommer“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona-Lage in Deutschland entspannt sich: Dennoch „keine Entwarnung für den Sommer“</span></h3></div><a href="/politik/corona-deutschland-pandemie-impfung-bereitschaft-geimpfte-freiheiten-kassel-90577976.html" class="id-LinkOverlay-link " title="Corona-Lage in Deutschland entspannt sich: Dennoch &#8222;keine Entwarnung f&#252;r den Sommer&#8220;"
                    >Corona-Lage in Deutschland entspannt sich: Dennoch „keine Entwarnung für den Sommer“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xNy85MDU4NDcxMi8yNTkzOTM4OS1jb3JvbmEtaW1wZnN0b2ZmLXZvbi1hc3RyYXplbmVjYS0zdWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA1LzE3LzkwNTg0NzEyLzI1OTM5Mzg5LWNvcm9uYS1pbXBmc3RvZmYtdm9uLWFzdHJhemVuZWNhLTN1YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xNy85MDU4NDcxMi8yNTkzOTM4OS1jb3JvbmEtaW1wZnN0b2ZmLXZvbi1hc3RyYXplbmVjYS0zdUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTcvOTA1ODQ3MTIvMjU5MzkzODktY29yb25hLWltcGZzdG9mZi12b24tYXN0cmF6ZW5lY2EtM3U3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA1LzE3LzkwNTg0NzEyLzI1OTM5Mzg5LWNvcm9uYS1pbXBmc3RvZmYtdm9uLWFzdHJhemVuZWNhLTN1OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xNy85MDU4NDcxMi8yNTkzOTM4OS1jb3JvbmEtaW1wZnN0b2ZmLXZvbi1hc3RyYXplbmVjYS0zdUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDUvMTcvOTA1ODQ3MTIvMjU5MzkzODktY29yb25hLWltcGZzdG9mZi12b24tYXN0cmF6ZW5lY2EtM3VORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNS8xNy85MDU4NDcxMi8yNTkzOTM4OS1jb3JvbmEtaW1wZnN0b2ZmLXZvbi1hc3RyYXplbmVjYS0zdWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA1LzE3LzkwNTg0NzEyLzI1OTM5Mzg5LWNvcm9uYS1pbXBmc3RvZmYtdm9uLWFzdHJhemVuZWNhLTN1NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmEtSW1wZnVuZyBtaXQgQXN0cmF6ZW5lY2E6IEhhdXMmYXVtbDtyenRlIGZvcmRlcm4gTG9ja2VydW5nZW4gZiZ1dW1sO3IgRXJzdGdlaW1wZnRlIiB0aXRsZT0iQ29yb25hLUltcGZ1bmcgbWl0IEFzdHJhemVuZWNhOiBIYXVzJmF1bWw7cnp0ZSBmb3JkZXJuIExvY2tlcnVuZ2VuIGYmdXVtbDtyIEVyc3RnZWltcGZ0ZSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/05/17/90584712/25939389-corona-impfstoff-von-astrazeneca-3ua7.jpg" alt="Corona-Impfung mit Astrazeneca: Hausärzte fordern Lockerungen für Erstgeimpfte" title="Corona-Impfung mit Astrazeneca: Hausärzte fordern Lockerungen für Erstgeimpfte"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona-Impfung mit Astrazeneca: Hausärzte fordern Lockerungen für Erstgeimpfte</span></h3></div><a href="/politik/astrazeneca-corona-impfung-lockerungen-hausaerzte-forderung-coronavirus-pandemie-90584712.html" class="id-LinkOverlay-link " title="Corona-Impfung mit Astrazeneca: Haus&#228;rzte fordern Lockerungen f&#252;r Erstgeimpfte"
                    >Corona-Impfung mit Astrazeneca: Hausärzte fordern Lockerungen für Erstgeimpfte</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/05/17/90579249/25965791-indien-corona-variante-b1617-pandemie-todesfaelle-fallzahlen-pandemie-2laVhiiGAra7.jpg" alt="Indische Corona-Variante breitet sich „stetig“ aus: Angst vor Mutante wächst" title="Indische Corona-Variante breitet sich „stetig“ aus: Angst vor Mutante wächst"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Indische Corona-Variante breitet sich „stetig“ aus: Angst vor Mutante wächst</span></h3></div><a href="/politik/corona-variante-indien-mutation-b1617-coronavirus-rki-who-impfung-pandemie-kassel-gesundheit-90579249.html" class="id-LinkOverlay-link " title="Indische Corona-Variante breitet sich &#8222;stetig&#8220; aus: Angst vor Mutante w&#228;chst"
                    >Indische Corona-Variante breitet sich „stetig“ aus: Angst vor Mutante wächst</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("true" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-hna/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "90578302", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90578302",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90578302",
                                            disqus_url = "https://www.hna.de/politik/fdp-parteitag-christian-lindner-wahlprogramm-bundestagswahl-2021-beschluesse-zr-90578302.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484806"}' id="id-Container-484806"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1164011"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld &amp; Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/8f5126f3f26148b5bf80d247cfff13b1"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
