<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Greta Thunberg bekommt millionenschwere Auszeichnung - das macht sie mit dem Geld | Politik</title><meta content="Die schwedische Klimaaktivistin Greta Thunberg ist die erste Preistr&#228;gerin des Preises f&#252;r die Menschlichkeit der portugiesischen&#160;Gulbenkian-Stiftung." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Greta Thunberg bekommt millionenschwere Auszeichnung - das macht sie mit dem Geld" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Lissabon" property="article:tag"/><meta content="Greta Thunberg" property="article:tag"/><meta content="Fridays For Future" property="article:tag"/><meta content="https://www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1Uef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Die schwedische Klimaaktivistin Greta Thunberg ist die erste Preistr&#228;gerin des Preises f&#252;r die Menschlichkeit der portugiesischen&#160;Gulbenkian-Stiftung. Der Preis ist mit einer Million Euro dotiert.&#160;" property="og:description"/><meta content="2020-07-20T17:05:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/a7f48a3384b4cc170971f491b50fb060/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html',
                title: 'Greta Thunberg bekommt millionenschwere Auszeichnung - das macht sie mit dem Geld | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '13838457', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202007201705', 
                dimension10: 'keine', 
                dimension11: 'Lissabon|Greta Thunberg|Fridays For Future', 
                dimension12: '3057',
                dimension13: '[Dpa Deutsche Presse-Agentur]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Greta Thunberg bekommt millionenschwere Auszeichnung - das macht sie mit dem Geld | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133610"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"13838457"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"81f18072-f03c-8cb5-d3a3-9bc69ffe60fe"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html#id","headline":"Greta Thunberg bekommt millionenschwere Auszeichnung - das macht sie mit dem Geld","description":"Die schwedische Klimaaktivistin Greta Thunberg ist die erste Preistr&#228;gerin des Preises f&#252;r die Menschlichkeit der portugiesischen&#160;Gulbenkian-Stiftung.","mainEntityOfPage":"https://www.merkur.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html","datePublished":"2020-07-20T17:05:00+02:00","dateModified":"2020-07-20T17:05:58+02:00","author":{"@type":"Person","name":["Dpa Deutsche Presse-Agentur"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1Uea.jpg","https://www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1Ue9.jpg","https://www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1Uec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Politik","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/politik/"}},{"@type":"ListItem","name":"Greta Thunberg bekommt millionenschwere Auszeichnung - das macht sie mit dem Geld","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133610'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        ><span >Politik</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Greta Thunberg bekommt millionenschwere Auszeichnung - das macht sie mit dem Geld</span>
                                        <link  href="//www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">&#8222;Preis f&#252;r Menschlichkeit&#8220;</span></p> <h2 class="id-Article-headline " >Greta Thunberg bekommt millionenschwere Auszeichnung - das macht sie mit dem Geld</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-07-20T17:05:00+02:00" ><span class="id-DateTime-date">20.07.20</span> <span class="id-DateTime-time">17:05</span></time></p> <div class="id-Article-body id-Article-body--margin lp_article_content" > <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1Uf9.jpg 2200w, //www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1Uac.jpg 342w, //www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1UGI.jpg 467w, //www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1U75.jpg 512w, //www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1U8e.jpg 640w, //www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1UBI.jpg 700w, //www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1UNG.jpg 1000w, //www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1Ua7.jpg 1024w, //www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1U6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="100-w&ouml;chiges Jubil&auml;um Klimaprotest" title="100-w&ouml;chiges Jubil&auml;um Klimaprotest" src="//www.hna.de/bilder/2020/07/20/13838457/605426499-100-woechiges-jubilaeum-klimaprotest-aShMQBXRmA0GWt1Ua7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2246, "copyright": "dpa \/ Virginia Mayo" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23851076, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Virginia Mayo</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">100-w&#246;chiges Jubil&#228;um Klimaprotest</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Virginia Mayo</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Die schwedische Klimaaktivistin Greta Thunberg ist die erste Preistr&#228;gerin des Preises f&#252;r die Menschlichkeit der portugiesischen&#160;Gulbenkian-Stiftung. Der Preis ist mit einer Million Euro dotiert.&#160;</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die schwedische <strong>Klimaaktivistin Greta Thunberg</strong> ist die erste Preistr&#228;gerin des neu vergebenen <strong>Preises f&#252;r Menschlichkeit</strong> der portugiesischen <strong>Gulbenkian-Stiftung</strong>.</li>
                <li>Der Preis ist mit einer <strong>Million Euro</strong> dotiert.&#160;</li>
                <li>Die 17-J&#228;hrige k&#252;ndigte bereits via Twitter an, das Geld &#252;ber ihre Stiftung an andere Organisationen und Projekte zu spenden.&#160;</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Lissabon - Das Gesicht der Bewegung <strong>Fridays for Future</strong> ist die erste Preistr&#228;gerin des neu geschaffenen <strong>Preis f&#252;r Menschlichkeit</strong> der portugiesischen&#160;<strong>Gulbenkian-Stiftung</strong>. Die 17-j&#228;hrige <strong>Schwedin <a class="id_link" href="https://www.merkur.de/politik/greta-thunberg-portraet-fridays-for-future-klima-global-erwaermung-schweden-13457724.html"  target="_self" rel="follow" title="Greta Thunberg: Wie eine junge Schwedin die Klimapolitik veränderte">Greta Thunberg</a>*</strong> erhielt den Preis - der mit einer Million Euro dotiert ist - f&#252;r ihren Kampf gegen die <strong>Erderw&#228;rmung</strong> und die Umweltzerst&#246;rung. Das teilte die private Stiftung am Montag in der portugiesischen Hauptstadt Lissabon mit. <strong>Thunberg</strong> sei unter 136 Nominierungen aus 46 L&#228;ndern f&#252;r den dieses Jahr erstmals vergebenen Preis ausgew&#228;hlt worden.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Greta Thunberg erh&#228;lt Preis f&#252;r Menschlichkeit: Gro&#223;e Mehrheit stimmte f&#252;r die Klimaaktivistin</span></h3><p class="id-Article-content-item">Der Leiter der Preisjury, Jorge Sampaio, betonte, es habe eine gro&#223;e Mehrheit f&#252;r die Vergabe des Preises an <strong>Thunberg</strong> gegeben. Sie habe es geschafft, gerade j&#252;ngere Menschen f&#252;r die Sache des <strong>Klimaschutzes</strong> zu mobilisieren. Ihr hartn&#228;ckiger Kampf und ihre oft unbequemen Mahnungen machten sie zu einer herausragenden Pers&#246;nlichkeit der Gegenwart.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item"><strong>Thunberg</strong> bedankte sich &#252;ber ihr Twitter-Konto f&#252;r den Preis. &#8222;Das bedeutet eine Menge f&#252;r mich, und ich hoffe, dass es mir hilft, mehr Gutes in der Welt zu tun&#8220;, sagte sie in einem Video. Zugleich versprach <strong><a class="id_link" href="https://www.merkur.de/politik/greta-thunberg-umweltaktivistin-umwelt-klimawandel-klimaschuetzerin-13552562.html"  target="_self" rel="follow" title="Umweltaktivistin Greta Thunberg: Was macht sie als Klimaschützerin?">Klimaaktivistin</a>*</strong>, dass das gesamte <strong>Preisgeld</strong> so schnell wie m&#246;glich &#252;ber ihre Stiftung an Organisationen und Projekte gespendet werde, die sich f&#252;r das Klima und die Umwelt einsetzten und diejenigen Menschen unterst&#252;tzten, die von der <strong>Klima- und Umweltkrise</strong> am st&#228;rksten betroffen seien.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">I’m extremely honoured to receive the Gulbenkian Prize for Humanity. We’re in a climate emergency, and my foundation will as quickly as possible donate all the prize money of 1 million Euros to support ... -&gt;<br>1/3 <a href="https://t.co/Eti6AJXSvj">pic.twitter.com/Eti6AJXSvj</a></p>&mdash; Greta Thunberg (@GretaThunberg) <a href="https://twitter.com/GretaThunberg/status/1285160824282263557?ref_src=twsrc%5Etfw">July 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Zuletzt sorgte die Schwedin auch mit einer offenen Schelte f&#252;r <a class="id_link" href="/politik/greta-thunberg-luisa-neubauer-angela-merkel-klima-umwelt-fridays-for-future-brief-eu-gipfel-bruessel-zr-13835176.html"  target="_self" rel="follow" title="Merkel und die anderen EU-Chefs für Aufmerksamkeit.">Merkel und die anderen EU-Chefs f&#252;r Aufmerksamkeit.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Greta Thunberg erh&#228;lt millionenschwere Auszeichnung: Preisgeld soll an Klima-Projekte gespendet werden</span></h3><p class="id-Article-content-item">Die ersten 100 000 Euro gehen demnach an die Kampagne SOS Amazonia, die unter der &#196;gide des brasilianischen <a class="id_link" href="/politik/greta-thunberg-coronavirus-fridays-for-future-proteste-ursache-un-gipfel-zr-13805971.html"  target="_self" rel="follow" title="Ablegers der Fridays-for-Future-Bewegung den Corona-Ausbruch">Ablegers der Fridays-for-Future-Bewegung den Corona-Ausbruch</a> im Amazonasgebiet bek&#228;mpfe. Dieselbe Summe gehe an die Stiftung Stop Ecocide, um diese bei ihrer Arbeit zu unterst&#252;tzen, damit schwere <strong>Umweltzerst&#246;rung</strong> eines Tages als internationale Straftat angesehen werde. (<em>dpa/fd</em>)&#160;*Merkur.de ist Teil Ippen-Digital-Netzwerks.</p></div> </div> <aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="1Kommentar" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">1</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentar</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html&t=Greta%20Thunberg%20bekommt%20millionenschwere%20Auszeichnung%20-%20das%20macht%20sie%20mit%20dem%20Geld"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Greta%20Thunberg%20bekommt%20millionenschwere%20Auszeichnung%20-%20das%20macht%20sie%20mit%20dem%20Geld - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html&text=Greta%20Thunberg%20bekommt%20millionenschwere%20Auszeichnung%20-%20das%20macht%20sie%20mit%20dem%20Geld"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-73988253--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-73988253--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html&t=Greta%20Thunberg%20bekommt%20millionenschwere%20Auszeichnung%20-%20das%20macht%20sie%20mit%20dem%20Geld"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Greta%20Thunberg%20bekommt%20millionenschwere%20Auszeichnung%20-%20das%20macht%20sie%20mit%20dem%20Geld - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html&text=Greta%20Thunberg%20bekommt%20millionenschwere%20Auszeichnung%20-%20das%20macht%20sie%20mit%20dem%20Geld"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/lissabon-ort28990/" class="id-TopicList-item id-TopicList-item--tag">Lissabon</a></div><div class=""><a href="//www.hna.de/thema/greta-thunberg-per1111602/" class="id-TopicList-item id-TopicList-item--tag">Greta Thunberg</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzgzMC8xMTQ1MDUwMjg4LWV1LXNvbmRlcmdpcGZlbC16dXItYmV3YWVsdGlndW5nLWNvcm9uYS13aXJ0c2NoYWZ0c2tyaXNlLVdaZEYzY0Y2TmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA3LzIwLzEzODM3ODMwLzExNDUwNTAyODgtZXUtc29uZGVyZ2lwZmVsLXp1ci1iZXdhZWx0aWd1bmctY29yb25hLXdpcnRzY2hhZnRza3Jpc2UtV1pkRjNjRjZOYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzgzMC8xMTQ1MDUwMjg4LWV1LXNvbmRlcmdpcGZlbC16dXItYmV3YWVsdGlndW5nLWNvcm9uYS13aXJ0c2NoYWZ0c2tyaXNlLVdaZEYzY0Y2TkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMjAvMTM4Mzc4MzAvMTE0NTA1MDI4OC1ldS1zb25kZXJnaXBmZWwtenVyLWJld2FlbHRpZ3VuZy1jb3JvbmEtd2lydHNjaGFmdHNrcmlzZS1XWmRGM2NGNk43NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA3LzIwLzEzODM3ODMwLzExNDUwNTAyODgtZXUtc29uZGVyZ2lwZmVsLXp1ci1iZXdhZWx0aWd1bmctY29yb25hLXdpcnRzY2hhZnRza3Jpc2UtV1pkRjNjRjZOOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzgzMC8xMTQ1MDUwMjg4LWV1LXNvbmRlcmdpcGZlbC16dXItYmV3YWVsdGlndW5nLWNvcm9uYS13aXJ0c2NoYWZ0c2tyaXNlLVdaZEYzY0Y2TkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMjAvMTM4Mzc4MzAvMTE0NTA1MDI4OC1ldS1zb25kZXJnaXBmZWwtenVyLWJld2FlbHRpZ3VuZy1jb3JvbmEtd2lydHNjaGFmdHNrcmlzZS1XWmRGM2NGNk5ORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNy8yMC8xMzgzNzgzMC8xMTQ1MDUwMjg4LWV1LXNvbmRlcmdpcGZlbC16dXItYmV3YWVsdGlndW5nLWNvcm9uYS13aXJ0c2NoYWZ0c2tyaXNlLVdaZEYzY0Y2TmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA3LzIwLzEzODM3ODMwLzExNDUwNTAyODgtZXUtc29uZGVyZ2lwZmVsLXp1ci1iZXdhZWx0aWd1bmctY29yb25hLXdpcnRzY2hhZnRza3Jpc2UtV1pkRjNjRjZONmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJFVS1HaXBmZWwgenUgQ29yb25hLUhpbGZlbjogRXJzdGVyIGtsZWluZXIgRHVyY2hicnVjaCB3b2hsIGRhIC0gRG9jaCBzY2hvbiBuYWh0IGRhcyBuJmF1bWw7Y2hzdGUgVmV0byIgdGl0bGU9IkVVLUdpcGZlbCB6dSBDb3JvbmEtSGlsZmVuOiBFcnN0ZXIga2xlaW5lciBEdXJjaGJydWNoIHdvaGwgZGEgLSBEb2NoIHNjaG9uIG5haHQgZGFzIG4mYXVtbDtjaHN0ZSBWZXRvIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/07/20/13837830/1145050288-eu-sondergipfel-zur-bewaeltigung-corona-wirtschaftskrise-WZdF3cF6Na7.jpg" alt="EU-Gipfel zu Corona-Hilfen: Erster kleiner Durchbruch wohl da - Doch schon naht das nächste Veto" title="EU-Gipfel zu Corona-Hilfen: Erster kleiner Durchbruch wohl da - Doch schon naht das nächste Veto"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >EU-Gipfel zu Corona-Hilfen: Erster kleiner Durchbruch wohl da - Doch schon naht das nächste Veto</span></h3></div><a href="/politik/eu-gipfel-coronavirus-live-ticker-news-kredite-konjunkturprogramm-merkel-kurz-rutte-macron-fonds-hilfen-zr-13837830.html" class="id-LinkOverlay-link " title="EU-Gipfel zu Corona-Hilfen: Erster kleiner Durchbruch wohl da - Doch schon naht das n&#228;chste Veto"
                    >EU-Gipfel zu Corona-Hilfen: Erster kleiner Durchbruch wohl da - Doch schon naht das nächste Veto</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/07/17/13836277/101431301-kanzler-soeder-brandneues-szenario-aus-union-aufgetaucht-spd-ist-entsetzt-1la7.jpg" alt="Kronprinz Söder: Brandneues Kanzler-Szenario aus der Union - SPD ist entsetzt" title="Kronprinz Söder: Brandneues Kanzler-Szenario aus der Union - SPD ist entsetzt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kronprinz Söder: Brandneues Kanzler-Szenario aus der Union - SPD ist entsetzt</span></h3></div><a href="/politik/kanzler-markus-soeder-angela-merkel-cdu-csu-laschet-merz-spahn-bundespraesident-berlin-entsetzen-zr-13836277.html" class="id-LinkOverlay-link " title="Kronprinz S&#246;der: Brandneues Kanzler-Szenario aus der Union - SPD ist entsetzt"
                    >Kronprinz Söder: Brandneues Kanzler-Szenario aus der Union - SPD ist entsetzt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNy8xNi8xMzgzNDg5Ny8zNjQyMzg0MTQtZXUtZ2lwZmVsLXp1LWNvcm9uYS1oaWxmZW4taHAySERuaktFZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTYvMTM4MzQ4OTcvMzY0MjM4NDE0LWV1LWdpcGZlbC16dS1jb3JvbmEtaGlsZmVuLWhwMkhEbmpLRWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTYvMTM4MzQ4OTcvMzY0MjM4NDE0LWV1LWdpcGZlbC16dS1jb3JvbmEtaGlsZmVuLWhwMkhEbmpLRUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTYvMTM4MzQ4OTcvMzY0MjM4NDE0LWV1LWdpcGZlbC16dS1jb3JvbmEtaGlsZmVuLWhwMkhEbmpLRTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTYvMTM4MzQ4OTcvMzY0MjM4NDE0LWV1LWdpcGZlbC16dS1jb3JvbmEtaGlsZmVuLWhwMkhEbmpLRThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTYvMTM4MzQ4OTcvMzY0MjM4NDE0LWV1LWdpcGZlbC16dS1jb3JvbmEtaGlsZmVuLWhwMkhEbmpLRUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTYvMTM4MzQ4OTcvMzY0MjM4NDE0LWV1LWdpcGZlbC16dS1jb3JvbmEtaGlsZmVuLWhwMkhEbmpLRU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA3LzE2LzEzODM0ODk3LzM2NDIzODQxNC1ldS1naXBmZWwtenUtY29yb25hLWhpbGZlbi1ocDJIRG5qS0VhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNy8xNi8xMzgzNDg5Ny8zNjQyMzg0MTQtZXUtZ2lwZmVsLXp1LWNvcm9uYS1oaWxmZW4taHAySERuaktFNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJFVS1HaXBmZWwgenUgQ29yb25hLUhpbGZlbjogTmVydmVuIGxpZWdlbiBibGFuayAtIE1hY3JvbiBkcm9odCBLdXJ6IC0gTWVya2VsIHNjaHdlbmt0IHVtJm5ic3A7IiB0aXRsZT0iRVUtR2lwZmVsIHp1IENvcm9uYS1IaWxmZW46IE5lcnZlbiBsaWVnZW4gYmxhbmsgLSBNYWNyb24gZHJvaHQgS3VyeiAtIE1lcmtlbCBzY2h3ZW5rdCB1bSZuYnNwOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/07/16/13834897/364238414-eu-gipfel-zu-corona-hilfen-hp2HDnjKEa7.jpg" alt="EU-Gipfel zu Corona-Hilfen: Nerven liegen blank - Macron droht Kurz - Merkel schwenkt um " title="EU-Gipfel zu Corona-Hilfen: Nerven liegen blank - Macron droht Kurz - Merkel schwenkt um "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >EU-Gipfel zu Corona-Hilfen: Nerven liegen blank - Macron droht Kurz - Merkel schwenkt um </span></h3></div><a href="/politik/corona-eu-gipfel-coronavirus-merkel-macron-kurz-orban-scheitern-deutschland-hilfen-kompromiss-zr-13834897.html" class="id-LinkOverlay-link " title="EU-Gipfel zu Corona-Hilfen: Nerven liegen blank - Macron droht Kurz - Merkel schwenkt um&#160;"
                    >EU-Gipfel zu Corona-Hilfen: Nerven liegen blank - Macron droht Kurz - Merkel schwenkt um </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNy8xNC8xMzgzMjQyNy80NjM0MzEzOTMtcG9saXplaS1oZXNzZW4tc2thbmRhbC1uc3UtMi0wLWRyb2htYWlscy0xYzk4dFp2c1l4ZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTQvMTM4MzI0MjcvNDYzNDMxMzkzLXBvbGl6ZWktaGVzc2VuLXNrYW5kYWwtbnN1LTItMC1kcm9obWFpbHMtMWM5OHRadnNZeGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTQvMTM4MzI0MjcvNDYzNDMxMzkzLXBvbGl6ZWktaGVzc2VuLXNrYW5kYWwtbnN1LTItMC1kcm9obWFpbHMtMWM5OHRadnNZeEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTQvMTM4MzI0MjcvNDYzNDMxMzkzLXBvbGl6ZWktaGVzc2VuLXNrYW5kYWwtbnN1LTItMC1kcm9obWFpbHMtMWM5OHRadnNZeDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTQvMTM4MzI0MjcvNDYzNDMxMzkzLXBvbGl6ZWktaGVzc2VuLXNrYW5kYWwtbnN1LTItMC1kcm9obWFpbHMtMWM5OHRadnNZeDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTQvMTM4MzI0MjcvNDYzNDMxMzkzLXBvbGl6ZWktaGVzc2VuLXNrYW5kYWwtbnN1LTItMC1kcm9obWFpbHMtMWM5OHRadnNZeEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDcvMTQvMTM4MzI0MjcvNDYzNDMxMzkzLXBvbGl6ZWktaGVzc2VuLXNrYW5kYWwtbnN1LTItMC1kcm9obWFpbHMtMWM5OHRadnNZeE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA3LzE0LzEzODMyNDI3LzQ2MzQzMTM5My1wb2xpemVpLWhlc3Nlbi1za2FuZGFsLW5zdS0yLTAtZHJvaG1haWxzLTFjOTh0WnZzWXhhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNy8xNC8xMzgzMjQyNy80NjM0MzEzOTMtcG9saXplaS1oZXNzZW4tc2thbmRhbC1uc3UtMi0wLWRyb2htYWlscy0xYzk4dFp2c1l4NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBZmYmYXVtbDtyZSB1bSZuYnNwOyZiZHF1bztOU1UgMi4wJmxkcXVvOzogTm9jaCBtZWhyIEZyYXVlbiBiZWRyb2h0IC0gRGllc2VzIE1hbCBpbiBCZXJsaW4gdW5kIE0mdXVtbDtuY2hlbiIgdGl0bGU9IkFmZiZhdW1sO3JlIHVtJm5ic3A7JmJkcXVvO05TVSAyLjAmbGRxdW87OiBOb2NoIG1laHIgRnJhdWVuIGJlZHJvaHQgLSBEaWVzZXMgTWFsIGluIEJlcmxpbiB1bmQgTSZ1dW1sO25jaGVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/07/14/13832427/463431393-polizei-hessen-skandal-nsu-2-0-drohmails-1c98tZvsYxa7.jpg" alt="Affäre um „NSU 2.0“: Noch mehr Frauen bedroht - Dieses Mal in Berlin und München" title="Affäre um „NSU 2.0“: Noch mehr Frauen bedroht - Dieses Mal in Berlin und München"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Affäre um „NSU 2.0“: Noch mehr Frauen bedroht - Dieses Mal in Berlin und München</span></h3></div><a href="/politik/polizei-hessen-skandal-nsu-2-0-drohmails-rechtsextrem-udo-muench-linke-peter-beuth-zr-13832427.html" class="id-LinkOverlay-link " title="Aff&#228;re um&#160;&#8222;NSU 2.0&#8220;: Noch mehr Frauen bedroht - Dieses Mal in Berlin und M&#252;nchen"
                    >Affäre um „NSU 2.0“: Noch mehr Frauen bedroht - Dieses Mal in Berlin und München</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/07/16/13834185/446497701-wuerde-trump-weisse-haus-bei-einer-wahlniederlage-raeumen-us-praesident-bereitet-kritikern-sorge-ZSyajU4oNa7.jpg" alt="Droht gefährlicher Eklat bei US-Wahl? Trump befeuert schlimme Ängste und spricht von „gefälschten Umfragen“" title="Droht gefährlicher Eklat bei US-Wahl? Trump befeuert schlimme Ängste und spricht von „gefälschten Umfragen“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Droht gefährlicher Eklat bei US-Wahl? Trump befeuert schlimme Ängste und spricht von „gefälschten Umfragen“</span></h3></div><a href="/politik/donald-trump-us-wahl-eklat-wahlkampf-briefwahl-manager-coronavirus-umfragewerte-zr-13834185.html" class="id-LinkOverlay-link " title="Droht gef&#228;hrlicher Eklat bei US-Wahl? Trump befeuert schlimme &#196;ngste und spricht von&#160;&#8222;gef&#228;lschten Umfragen&#8220;"
                    >Droht gefährlicher Eklat bei US-Wahl? Trump befeuert schlimme Ängste und spricht von „gefälschten Umfragen“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/07/20/90010883/21768415-markus-soeder-bayerischer-ministerpraesident-csu-zdf-sommerinterview-berlin-direkt-2uOLkF2DWka7.jpg" alt="Berlin direkt (ZDF): CSU-Chef Markus Söder schließt Kanzler-Kandidatur nicht aus" title="Berlin direkt (ZDF): CSU-Chef Markus Söder schließt Kanzler-Kandidatur nicht aus"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Berlin direkt (ZDF): CSU-Chef Markus Söder schließt Kanzler-Kandidatur nicht aus</span></h3></div><a href="/politik/berlin-direkt-zdf-markus-soeder-csu-laschet-cdu-sommerinterview-coronavirus-nuernberg-zr-90010883.html" class="id-LinkOverlay-link " title="Berlin direkt (ZDF): CSU-Chef Markus S&#246;der schlie&#223;t Kanzler-Kandidatur nicht aus"
                    >Berlin direkt (ZDF): CSU-Chef Markus Söder schließt Kanzler-Kandidatur nicht aus</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "13838457", "numberOfComments": 3, "initialCommentCount" : 1, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13838457",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13838457",
                                            disqus_url = "https://www.hna.de/politik/greta-thunberg-klimaaktivistin-preis-menschlichkeit-auszeichnung-preisgeld-schweden-zr-13838457.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/c5a0a412a6eb49329ec3b744888d900a"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
