<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Klimawandel/Mittagsmagazin: ARD-Frau fühlt sich wegen ihres SUV „am Pranger“ - und erhebt Vorwürfe | Politik</title><meta content="Wo sollte man beim Kampf gegen Klimawandel ansetzen? Eine ARD-Journalistin sieht sich mit ihrem SUV nicht in der Schuld - ihr Kommentar tritt eine Debatte los." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Im Mittagsmagazin: ARD-Frau f&#252;hlt sich wegen ihres SUV &#8222;am Pranger&#8220; - und erhebt Vorw&#252;rfe" property="og:title"/><meta content="Politik" property="article:section"/><meta content="https://www.hna.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html" property="og:url"/><meta content="https://www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-Jfokvsef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Die deutsche Politik sucht Ma&#223;nahmen gegen den Klimawandel. Doch wo sollte man ansetzen? Eine ARD-Journalistin sieht sich mit ihrem SUV jedenfalls nicht in der Schuld - ihr Kommentar tritt eine Debatte los." property="og:description"/><meta content="2019-07-30T15:09" property="article:published_time"/><meta content="Florian Naumann" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.hna.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/0a3a34bcc5d43da4476a67af294cba20/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html',
                title: 'Klimawandel\/Mittagsmagazin: ARD-Frau fühlt sich wegen ihres SUV \u201Eam Pranger\u201C - und erhebt Vorwürfe | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '12871480', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201907301509', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '5077',
                dimension13: '[Florian Naumann, oath]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Klimawandel\/Mittagsmagazin: ARD-Frau fühlt sich wegen ihres SUV \u201Eam Pranger\u201C - und erhebt Vorwürfe | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Klimawandel/Mittagsmagazin: ARD-Frau fühlt sich wegen ihres SUV „am Pranger“ - und erhebt Vorwürfe</span>
                                        <link itemprop="item" href="//www.hna.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58695468" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-58695468-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">&#8222;Leben in einer Zeit mit viel Verachtung&#8220;</p><h2 itemprop="headline" class="id-Article-headline ">Im Mittagsmagazin: ARD-Frau f&#252;hlt sich wegen ihres SUV &#8222;am Pranger&#8220; - und erhebt Vorw&#252;rfe</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-07-30T15:09" itemprop="datePublished"><span class="id-DateTime-date">30.07.19</span> <span class="id-DateTime-time">15:09</span></time></p><meta content="2019-07-30T15:09" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-Jfokvsf9.jpg 2200w, //www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-Jfokvsac.jpg 342w, //www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-JfokvsGI.jpg 467w, //www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-Jfokvs75.jpg 512w, //www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-Jfokvs8e.jpg 640w, //www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-JfokvsBI.jpg 700w, //www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-JfokvsNG.jpg 1000w, //www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-Jfokvsa7.jpg 1024w, //www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-Jfokvs6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Im Mittagsmagazin: ARD-Frau f&uuml;hlt sich wegen ihres SUV &bdquo;am Pranger&ldquo; - und erhebt Vorw&uuml;rfe." title="Im Mittagsmagazin: ARD-Frau f&uuml;hlt sich wegen ihres SUV &bdquo;am Pranger&ldquo; - und erhebt Vorw&uuml;rfe." itemprop="url" src="//www.hna.de/bilder/2019/07/30/12871480/593207697-ard-mittagsmagazin-klimawandel-kommentar-suv-Jfokvsa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1643, "height": 1075, "copyright": "Screenshot: Twitter" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21595354, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Screenshot: Twitter</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die ARD-Journalistin Sandra Tzschaschel bei ihrem&#160;&#8222;Mittagsmagazin&#8220;-Kommentar.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Screenshot: Twitter</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Die deutsche Politik sucht Ma&#223;nahmen gegen den Klimawandel. Doch wo sollte man ansetzen? Eine ARD-Journalistin sieht sich mit ihrem SUV jedenfalls nicht in der Schuld - ihr Kommentar tritt eine Debatte los.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Berlin - Der Klimawandel ist buchst&#228;blich das hei&#223;este Thema des Sommers.&#160;Seit Wochen streitet die Nation &#252;ber CO2-Steuer, Emissionen durch Inlandsfl&#252;ge, die Forderungen der Fridays-For-Future-Bewegung und Bahnpreise, <a class="id_link" href="/welt/wetter-prognose-fuer-deutschlands-august-sommer-koennte-extrem-werden-zr-12864734.html"  target="_self" rel="follow" title="über Dürren und Hitzewellen">&#252;ber D&#252;rren und Hitzewellen</a> - teils auch &#252;ber die Existenz des menschengemachten Klimawandels als solchen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Gro&#223; scheint auf jeden Fall der Druck, den CO2-Aussto&#223; zu reduzieren. Das f&#252;hrt zu Kurswenden bei Parteien wie der CSU. Die Partei Markus S&#246;ders hat erst am Freitag Eckpunkte f&#252;r ein neues Klimakonzept vorgestellt, das <a class="id_link" href="https://www.merkur.de/politik/csu-und-klimaschutz-csu-will-teurere-fluege-und-radikalreform-klima-konzept-4k-12862135.html"  target="_blank" rel="follow" title="Exklusiv: CSU will jetzt auch teurere Flüge - und eine „Radikalreform“ für die Kfz-Steuer">das Fliegen verteuern und die Belastungen bei der Kfz-Steuer neu sortieren soll</a>, wie <em>Merkur.de</em>* berichtete.&#160;</p><p class="id-Article-content-item">Klare politische Ma&#223;nahmen sind indes noch rar. Gestritten wird in Berlin unter anderem dar&#252;ber, ob Deutschland selbst in Vorleistung gehen sollte - <a class="id_link" href="/politik/co2-steuer-lindner-begruesst-klimaschutz-vorschlaege-und-kritisiert-merkel-zr-12780190.html"  target="_self" rel="follow" title="oder ob erst andere Länder tätig werden müssen">oder ob erst andere L&#228;nder t&#228;tig werden m&#252;ssen</a>. Eine Debatte, die sich auf bemerkenswerte Weise nun auch auf pers&#246;nlicher Ebene wiederholt. Ein Beispiel lieferte am Montag ein hei&#223; diskutierter Kommentar aus dem ARD-&#8220;Mittagsmagazin&#8220;.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Klimawandel: Journalistin bekennt sich im ARD-Mittagsmagazin zum SUV</h3><p class="id-Article-content-item">Denn offenbar f&#252;hrt der Klima-Streit auch zu Frust bei einigen B&#252;rgern. Eine ARD-Journalistin hat im &#8222;Mittagsmagazin&#8220; ihrem &#196;rger Luft gemacht. Ihren Kommentar er&#246;ffnete die hr-Journalistin Sandra Tzschaschel mit einem Bekenntnis:&#160;&#8222;Ich fahre selber einen SUV und das gerne&#8220;, sagte sie - und nahm diese Feststellung zum Ausgangspunkt f&#252;r eine Reihe von Vorw&#252;rfen an ihre Mitmenschen und die Politik in Deutschland.&#160;&#8222;Was mich nervt, ist, dass deshalb jeder - auch die Politik - denkt, mich beschimpfen zu k&#246;nnen, als Klimas&#252;nderin abzustempeln.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Abgestempelt als Klimasünderin: ARD-Reporterin <a href="https://twitter.com/TzschaschelS?ref_src=twsrc%5Etfw">@TzschaschelS</a> fährt einen <a href="https://twitter.com/hashtag/SUV?src=hash&amp;ref_src=twsrc%5Etfw">#SUV</a> und ist genervt vom Verhalten ihrer Mitmenschen. „Wer von euch kennt meine persönliche Klimabilanz?“ <a href="https://twitter.com/hashtag/mittagsmagazin?src=hash&amp;ref_src=twsrc%5Etfw">#mittagsmagazin</a> <a href="https://twitter.com/DasErste?ref_src=twsrc%5Etfw">@DasErste</a> <a href="https://t.co/LjFOHjNOI4">pic.twitter.com/LjFOHjNOI4</a></p>&mdash; mittagsmagazin (@mittagsmagazin) <a href="https://twitter.com/mittagsmagazin/status/1155800207336136704?ref_src=twsrc%5Etfw">29. Juli 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Niemand kenne ihre pers&#246;nliche Klimabilanz, SUV hin oder her, beklagte sich Tzschaschel. Fragen wie&#160;&#8222;Schwanzverl&#228;ngerung, oder was? Ist dir das Klima egal?&#8220; m&#252;sse sie sich dennoch anh&#246;ren. Sie nahm eine andere Gruppe ins Visier - ohne freilich die Klimabilanz derer Mitglieder im Einzelnen zu kennen: Vorw&#252;rfe k&#228;men gar von Menschen, die bereits drei Flugreisen in diesem Jahr gebucht h&#228;tten, &#228;rgert sich die Journalistin.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Warum werden immer mehr SUV gekauft?</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5d1981377a51ca4b946cf0a0/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="SUV Trend - Warum werden immer mehr SUV gekauft?" />    <meta itemprop="duration" content="T12M48S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-07/01/5d1981377a51ca4b946cf0a0/5d198a069d15d70001a2bdf0_1920x1080_FES_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5d1981377a51ca4b946cf0a0" />    <meta itemprop="uploadDate" content="2019-07-01T03:42:47Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Der Trend zum SUV zeichnet sich schon eine ganze Weile ab. Immer mehr Käufer entscheiden sich beim Autokauf für einen der sportlichen Allradler. Doch warum ist das so? Ich habe das Kompakt SUV Kia Sportage gegen einen Van und einen Kombi antreten lassen, um zu zeigen, wo die Vorteile des SUV liegen und welche Gründe es für den SUV Trend geben könnte. Quelle: http://die-autotester.com" /></div><!-- TAG END { date: 07/30/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">SUV und der Klimawandel: Kommentatorin wird im ARD-&#8220;Mittagsmagazin&#8220; grunds&#228;tzlich</h3><p class="id-Article-content-item">Dann wird Tzschaschel, die auch f&#252;r &#8222;Tagesthemen&#8220; und &#8222;Tagesschau&#8220; im Einsatz ist, grunds&#228;tzlich:&#160;&#8222;Wir stellen derzeit jeden an den Pranger. Wutschnaubend meinen wir, die einzig wahren Klimas&#252;nder ausmachen zu k&#246;nnen - und das am Automodell.&#8220; Und weiter:&#160;&#8222;Wir leben in einer merkw&#252;rdigen Zeit mit viel Verachtung f&#252;r pers&#246;nliche Entscheidungen.&#8220; Der Politik diene diese Haltung, meint sie: Solange sich&#160;&#8222;Verbraucher gegenseitig anp&#246;beln&#8220; m&#252;sse man sich in Berlin nicht auf wegweisende L&#246;sungen einigen.</p><p class="id-Article-content-item">In den User-Reaktionen unter dem Clip brachen auf Twitter <a class="id_link" href="https://www.facebook.com/mittagsmagazin/videos/464093484383235/"  target="_blank" rel="follow" title="Standpunkt: Glücklich mit meinem SUV">und Facebook</a> schnell heftige Debatten los.&#160;&#8222;Oh Gott, was f&#252;r ein Selbstmitleid. Und ein netter Versuch das Sankt Florians Prinzip anzuwenden&#8220;, &#228;rgerte sich ein Twitter-User etwa.&#160;&#8222;Meine Meinung ist, dass du dir da sch&#246;n was zurechtgebastelt hast&#8220;, hei&#223;t es in einem Facebook-Kommentar.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Hitzewelle und Klimawandel in Deutschland: Hei&#223;e Debatte - Klare L&#246;sungen nicht in Sicht</h3><p class="id-Article-content-item">Doch auch Zustimmung fand sich reichlich.&#160;&#8222;Die Journalistin hat mir aus dem Herzen gesprochen und .... &#252;brigens, ich habe KEINEN SUV&#8220;, kommentierte eine Nutzerin. Es sei &#8222;erschreckend, wie viele Menschen sich inzwischen ein Urteil &#252;ber andere erlauben, ohne geringste Reflexion&#8220;, beklagte sich ein anderer.&#160;&#8222;Es ist nunmal so, dass wir uns diesen Luxus nicht mehr leisten k&#246;nnen&#8220;, lautete die Erwiderung.</p><p class="id-Article-content-item">Auch &#252;ber Gefahren im Stra&#223;enverkehr durch SUV und die Existenz des Klimawandels wurde hitzig gestritten. Einer L&#246;sung n&#228;her gekommen schienen die Kommentatoren in den sozialen Netzwerken indes nicht - klar ist nur, dass das Thema Klimaschutz polarisiert. Erst Mitte Juli hatte ein&#160;&#8222;Tagesthemen&#8220;-Kommentar f&#252;r &#228;hnlich emotionale Reaktionen gesorgt. Damals <a class="id_link" href="/politik/ard-tagesthemen-kommentar-sorgt-fuer-zorn-ein-satz-empoert-politiker-zr-12845488.html"  target="_self" rel="follow" title="hatte sich eine Journalistin für höhere Flugpreise ausgesprochen">hatte sich eine Journalistin f&#252;r h&#246;here Flugpreise ausgesprochen</a>.&#160;</p><p class="id-Article-content-item">Bei diesem Thema immerhin scheint es Bewegung zu geben: Mehrere Parteien fordern <a class="id_link" href="/politik/streit-um-flugreisen-kipping-will-jetzt-auch-abgeordnete-in-zug-setzen-zr-12838779.html"  target="_self" rel="follow" title="Anpassungen bei Flugpreisen und dem Reiseverhalten von Staatsbediensteten">Anpassungen bei Flugpreisen und dem Reiseverhalten von Staatsbediensteten</a>. Und auch eine <a class="id_link" href="/wirtschaft/bahn-und-ticket-angebote-db-macht-fahrgaesten-ein-versprechen-zr-12868119.html"  target="_self" rel="follow" title="Mehrwertsteuer-Senkung für Fernreisen mit der Bahn">Mehrwertsteuer-Senkung f&#252;r Fernreisen mit der Bahn</a> scheint in greifbare N&#228;he zu r&#252;cken. Ein Bergsteiger hat unterdessen Alarm <a class="id_link" href="/welt/mont-blanc-gletscher-see-schmelze-loest-gefahr-aus-fachmann-schlaegt-alarm-zr-12858327.html"  target="_self" rel="follow" title="wegen eines drastischen Anzeichens für Veränderungen im Klima">wegen eines drastischen Anzeichens f&#252;r Ver&#228;nderungen im Klima</a> geschlagen.</p><p class="id-Article-content-item">Passend zum Thema Klimawandel pr&#228;sentiert sich auch das <a class="id_link" href="/welt/wetter-in-deutschland-bittere-aussichten-sommer-monat-august-koennte-ins-wasser-fallen-zr-12871354.html"  target="_self" rel="follow" title="Wetter in der ersten Augustwoche">Wetter in der ersten Augustwoche</a> mit einem wechselhaften Auf und Ab.</p><p class="id-Article-content-item"><em>fn</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html&t=Im%20Mittagsmagazin:%20ARD-Frau%20f%C3%BChlt%20sich%20wegen%20ihres%20SUV%20%E2%80%9Eam%20Pranger%E2%80%9C%20-%20und%20erhebt%20Vorw%C3%BCrfe"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Im%20Mittagsmagazin:%20ARD-Frau%20f%C3%BChlt%20sich%20wegen%20ihres%20SUV%20%E2%80%9Eam%20Pranger%E2%80%9C%20-%20und%20erhebt%20Vorw%C3%BCrfe - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html&text=Im%20Mittagsmagazin:%20ARD-Frau%20f%C3%BChlt%20sich%20wegen%20ihres%20SUV%20%E2%80%9Eam%20Pranger%E2%80%9C%20-%20und%20erhebt%20Vorw%C3%BCrfe"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html&t=Im%20Mittagsmagazin:%20ARD-Frau%20f%C3%BChlt%20sich%20wegen%20ihres%20SUV%20%E2%80%9Eam%20Pranger%E2%80%9C%20-%20und%20erhebt%20Vorw%C3%BCrfe"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Im%20Mittagsmagazin:%20ARD-Frau%20f%C3%BChlt%20sich%20wegen%20ihres%20SUV%20%E2%80%9Eam%20Pranger%E2%80%9C%20-%20und%20erhebt%20Vorw%C3%BCrfe - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/mittagsmagazin-ard-frau-fuehlt-sich-wegen-ihres-suv-am-pranger-und-erhebt-vorwuerfe-klima-zr-12871480.html&text=Im%20Mittagsmagazin:%20ARD-Frau%20f%C3%BChlt%20sich%20wegen%20ihres%20SUV%20%E2%80%9Eam%20Pranger%E2%80%9C%20-%20und%20erhebt%20Vorw%C3%BCrfe"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dXI.jpg 334w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dd8.jpg 128w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dce.jpg 171w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dc2.jpg 256w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2d95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Florian Naumann" title="Florian Naumann" itemprop="url" src="//www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" /><meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Florian Naumann</span> </p><p class="id-Author-el id-Author-shortText" itemprop="description">Redakteur bei Ippen-Redaktion-Zentralredaktion und merkur.de/tz.de. Aufgewachsen in Oberbayern, Politikstudium in München und Lund, Volontariat bei dapd in Berlin und Erfurt. Seit 2013 wieder Münchner und freier Journalist. Vorliebe für politische Analyse, Musik und die SpVgg Unterhaching.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:Florian.Naumann@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an Florian.Naumann@merkur.de"
                                        itemprop="email">Florian.Naumann@merkur.de</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="http://twitter.com/flrnnmnn"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            itemprop="url">Twitter</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8yOS8xMjg3MDA1MS83OTU3NDcxNzUtaW5uZW5taW5pc3Rlci1ob3JzdC1zZWVob2Zlci0xZDhnSFBkc0plZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NzAwNTEvNzk1NzQ3MTc1LWlubmVubWluaXN0ZXItaG9yc3Qtc2VlaG9mZXItMWQ4Z0hQZHNKZWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NzAwNTEvNzk1NzQ3MTc1LWlubmVubWluaXN0ZXItaG9yc3Qtc2VlaG9mZXItMWQ4Z0hQZHNKZUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NzAwNTEvNzk1NzQ3MTc1LWlubmVubWluaXN0ZXItaG9yc3Qtc2VlaG9mZXItMWQ4Z0hQZHNKZTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NzAwNTEvNzk1NzQ3MTc1LWlubmVubWluaXN0ZXItaG9yc3Qtc2VlaG9mZXItMWQ4Z0hQZHNKZThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NzAwNTEvNzk1NzQ3MTc1LWlubmVubWluaXN0ZXItaG9yc3Qtc2VlaG9mZXItMWQ4Z0hQZHNKZUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NzAwNTEvNzk1NzQ3MTc1LWlubmVubWluaXN0ZXItaG9yc3Qtc2VlaG9mZXItMWQ4Z0hQZHNKZU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA3LzI5LzEyODcwMDUxLzc5NTc0NzE3NS1pbm5lbm1pbmlzdGVyLWhvcnN0LXNlZWhvZmVyLTFkOGdIUGRzSmVhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8yOS8xMjg3MDA1MS83OTU3NDcxNzUtaW5uZW5taW5pc3Rlci1ob3JzdC1zZWVob2Zlci0xZDhnSFBkc0plNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBY2h0aiZhdW1sO2hyaWdlciB2b3IgWnVnIGdlc3RvJnN6bGlnO2VuOiBUJmF1bWw7dGVyIHNlbGJzdCBWYXRlciBkcmVpZXIgS2luZGVyIC0gU2VlaG9mZXIgayZ1dW1sO25kaWd0IEtvbnNlcXVlbnplbiBhbiIgdGl0bGU9IkFjaHRqJmF1bWw7aHJpZ2VyIHZvciBadWcgZ2VzdG8mc3psaWc7ZW46IFQmYXVtbDt0ZXIgc2VsYnN0IFZhdGVyIGRyZWllciBLaW5kZXIgLSBTZWVob2ZlciBrJnV1bWw7bmRpZ3QgS29uc2VxdWVuemVuIGFuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/07/29/12870051/795747175-innenminister-horst-seehofer-1d8gHPdsJea7.jpg" alt="Achtjähriger vor Zug gestoßen: Täter selbst Vater dreier Kinder - Seehofer kündigt Konsequenzen an" title="Achtjähriger vor Zug gestoßen: Täter selbst Vater dreier Kinder - Seehofer kündigt Konsequenzen an"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Achtjähriger vor Zug gestoßen: Täter selbst Vater dreier Kinder - Seehofer kündigt Konsequenzen an</span></h3></div><a href="/politik/frankfurt-achtjaehriger-vor-zug-gestossen-seehofer-nennt-details-und-kuendigt-konsequenzen-an-zr-12870051.html" class="id-LinkOverlay-link " title="Achtj&#228;hriger vor Zug gesto&#223;en: T&#228;ter selbst Vater dreier Kinder - Seehofer k&#252;ndigt Konsequenzen an"
                    >Achtjähriger vor Zug gestoßen: Täter selbst Vater dreier Kinder - Seehofer kündigt Konsequenzen an</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MjAxMS8yMTEwNTA2NzExLWxhbmR0YWdzd2FobC1icmFuZGVuYnVyZy1icmllZndhaGwtUlNobDh5b2lVZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIwMTEvMjExMDUwNjcxMS1sYW5kdGFnc3dhaGwtYnJhbmRlbmJ1cmctYnJpZWZ3YWhsLVJTaGw4eW9pVWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIwMTEvMjExMDUwNjcxMS1sYW5kdGFnc3dhaGwtYnJhbmRlbmJ1cmctYnJpZWZ3YWhsLVJTaGw4eW9pVUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIwMTEvMjExMDUwNjcxMS1sYW5kdGFnc3dhaGwtYnJhbmRlbmJ1cmctYnJpZWZ3YWhsLVJTaGw4eW9pVTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIwMTEvMjExMDUwNjcxMS1sYW5kdGFnc3dhaGwtYnJhbmRlbmJ1cmctYnJpZWZ3YWhsLVJTaGw4eW9pVThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIwMTEvMjExMDUwNjcxMS1sYW5kdGFnc3dhaGwtYnJhbmRlbmJ1cmctYnJpZWZ3YWhsLVJTaGw4eW9pVUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIwMTEvMjExMDUwNjcxMS1sYW5kdGFnc3dhaGwtYnJhbmRlbmJ1cmctYnJpZWZ3YWhsLVJTaGw4eW9pVU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMDExLzIxMTA1MDY3MTEtbGFuZHRhZ3N3YWhsLWJyYW5kZW5idXJnLWJyaWVmd2FobC1SU2hsOHlvaVVhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MjAxMS8yMTEwNTA2NzExLWxhbmR0YWdzd2FobC1icmFuZGVuYnVyZy1icmllZndhaGwtUlNobDh5b2lVNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJMYW5kdGFnc3dhaGwgQnJhbmRlbmJ1cmc6IFdhaGxiZW5hY2hyaWNodGlndW5nIHZlcmxvcmVuPyBEYXMgaXN0IHp1IHR1biIgdGl0bGU9IkxhbmR0YWdzd2FobCBCcmFuZGVuYnVyZzogV2FobGJlbmFjaHJpY2h0aWd1bmcgdmVybG9yZW4/IERhcyBpc3QgenUgdHVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/07/30/12872011/2110506711-landtagswahl-brandenburg-briefwahl-RShl8yoiUa7.jpg" alt="Landtagswahl Brandenburg: Wahlbenachrichtigung verloren? Das ist zu tun" title="Landtagswahl Brandenburg: Wahlbenachrichtigung verloren? Das ist zu tun"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Landtagswahl Brandenburg: Wahlbenachrichtigung verloren? Das ist zu tun</span></h3></div><a href="/politik/landtagswahl-brandenburg-2019-wahlbenachrichtigung-verloren-ist-zu-tun-zr-12872011.html" class="id-LinkOverlay-link " title="Landtagswahl Brandenburg: Wahlbenachrichtigung verloren? Das ist zu tun"
                    >Landtagswahl Brandenburg: Wahlbenachrichtigung verloren? Das ist zu tun</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MjAwNS8xMjMzMzcyNzc5LWJlcm5kLWx1Y2tlLWxlaHJ0LWFiLXdpbnRlcnNlbWVzdGVyLXdvaGwtd2llZGVyLWFuLXVuaS1oYW1idXJnLU9YMnN1UGRpYWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMDA1LzEyMzMzNzI3NzktYmVybmQtbHVja2UtbGVocnQtYWItd2ludGVyc2VtZXN0ZXItd29obC13aWVkZXItYW4tdW5pLWhhbWJ1cmctT1gyc3VQZGlhYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MjAwNS8xMjMzMzcyNzc5LWJlcm5kLWx1Y2tlLWxlaHJ0LWFiLXdpbnRlcnNlbWVzdGVyLXdvaGwtd2llZGVyLWFuLXVuaS1oYW1idXJnLU9YMnN1UGRpYUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIwMDUvMTIzMzM3Mjc3OS1iZXJuZC1sdWNrZS1sZWhydC1hYi13aW50ZXJzZW1lc3Rlci13b2hsLXdpZWRlci1hbi11bmktaGFtYnVyZy1PWDJzdVBkaWE3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMDA1LzEyMzMzNzI3NzktYmVybmQtbHVja2UtbGVocnQtYWItd2ludGVyc2VtZXN0ZXItd29obC13aWVkZXItYW4tdW5pLWhhbWJ1cmctT1gyc3VQZGlhOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MjAwNS8xMjMzMzcyNzc5LWJlcm5kLWx1Y2tlLWxlaHJ0LWFiLXdpbnRlcnNlbWVzdGVyLXdvaGwtd2llZGVyLWFuLXVuaS1oYW1idXJnLU9YMnN1UGRpYUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzIwMDUvMTIzMzM3Mjc3OS1iZXJuZC1sdWNrZS1sZWhydC1hYi13aW50ZXJzZW1lc3Rlci13b2hsLXdpZWRlci1hbi11bmktaGFtYnVyZy1PWDJzdVBkaWFORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MjAwNS8xMjMzMzcyNzc5LWJlcm5kLWx1Y2tlLWxlaHJ0LWFiLXdpbnRlcnNlbWVzdGVyLXdvaGwtd2llZGVyLWFuLXVuaS1oYW1idXJnLU9YMnN1UGRpYWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcyMDA1LzEyMzMzNzI3NzktYmVybmQtbHVja2UtbGVocnQtYWItd2ludGVyc2VtZXN0ZXItd29obC13aWVkZXItYW4tdW5pLWhhbWJ1cmctT1gyc3VQZGlhNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBZkQtR3ImdXVtbDtuZGVyIEx1Y2tlIGxlaHJ0IHp1bSBXaW50ZXJzZW1lc3RlciB3aWVkZXIgYW4gZGVyIFVuaSBIYW1idXJnIiB0aXRsZT0iQWZELUdyJnV1bWw7bmRlciBMdWNrZSBsZWhydCB6dW0gV2ludGVyc2VtZXN0ZXIgd2llZGVyIGFuIGRlciBVbmkgSGFtYnVyZyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/07/30/12872005/1233372779-bernd-lucke-lehrt-ab-wintersemester-wohl-wieder-an-uni-hamburg-OX2suPdiaa7.jpg" alt="AfD-Gründer Lucke lehrt zum Wintersemester wieder an der Uni Hamburg" title="AfD-Gründer Lucke lehrt zum Wintersemester wieder an der Uni Hamburg"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >AfD-Gründer Lucke lehrt zum Wintersemester wieder an der Uni Hamburg</span></h3></div><a href="/politik/afd-gruender-lucke-lehrt-wieder-an-uni-hamburg-kritik-von-studenten-zr-12872005.html" class="id-LinkOverlay-link " title="AfD-Gr&#252;nder Lucke lehrt zum Wintersemester wieder an der Uni Hamburg"
                    >AfD-Gründer Lucke lehrt zum Wintersemester wieder an der Uni Hamburg</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/07/25/12858324/1168157787-usa-bitten-deutschland-um-beteiligung-am-militaerbuendnis-gegen-iran-1opG5wNyCva7.jpg" alt="Bundeswehr-Einsatz vor dem Iran? Trumps USA bitten Deutschland offiziell um Militärbündnis" title="Bundeswehr-Einsatz vor dem Iran? Trumps USA bitten Deutschland offiziell um Militärbündnis"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bundeswehr-Einsatz vor dem Iran? Trumps USA bitten Deutschland offiziell um Militärbündnis</span></h3></div><a href="/politik/bundeswehreinsatz-vor-iran-usa-bitten-deutschland-um-beteiligung-an-hormus-mission-zr-12858324.html" class="id-LinkOverlay-link " title="Bundeswehr-Einsatz vor dem Iran? Trumps USA bitten Deutschland offiziell um Milit&#228;rb&#252;ndnis"
                    >Bundeswehr-Einsatz vor dem Iran? Trumps USA bitten Deutschland offiziell um Militärbündnis</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MTgzMC80MjY4OTI1MjEtZ2lidC1lcy1iYWxkLWtlaW4tZmV1ZXJ3ZXJrLW1laHItYW4tc2lsdmVzdGVyLXN5bWJvbGJpbGQtTW9Ma2x3VmxZZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzE4MzAvNDI2ODkyNTIxLWdpYnQtZXMtYmFsZC1rZWluLWZldWVyd2Vyay1tZWhyLWFuLXNpbHZlc3Rlci1zeW1ib2xiaWxkLU1vTGtsd1ZsWWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzE4MzAvNDI2ODkyNTIxLWdpYnQtZXMtYmFsZC1rZWluLWZldWVyd2Vyay1tZWhyLWFuLXNpbHZlc3Rlci1zeW1ib2xiaWxkLU1vTGtsd1ZsWUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzE4MzAvNDI2ODkyNTIxLWdpYnQtZXMtYmFsZC1rZWluLWZldWVyd2Vyay1tZWhyLWFuLXNpbHZlc3Rlci1zeW1ib2xiaWxkLU1vTGtsd1ZsWTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzE4MzAvNDI2ODkyNTIxLWdpYnQtZXMtYmFsZC1rZWluLWZldWVyd2Vyay1tZWhyLWFuLXNpbHZlc3Rlci1zeW1ib2xiaWxkLU1vTGtsd1ZsWThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzE4MzAvNDI2ODkyNTIxLWdpYnQtZXMtYmFsZC1rZWluLWZldWVyd2Vyay1tZWhyLWFuLXNpbHZlc3Rlci1zeW1ib2xiaWxkLU1vTGtsd1ZsWUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMzAvMTI4NzE4MzAvNDI2ODkyNTIxLWdpYnQtZXMtYmFsZC1rZWluLWZldWVyd2Vyay1tZWhyLWFuLXNpbHZlc3Rlci1zeW1ib2xiaWxkLU1vTGtsd1ZsWU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA3LzMwLzEyODcxODMwLzQyNjg5MjUyMS1naWJ0LWVzLWJhbGQta2Vpbi1mZXVlcndlcmstbWVoci1hbi1zaWx2ZXN0ZXItc3ltYm9sYmlsZC1Nb0xrbHdWbFlhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8zMC8xMjg3MTgzMC80MjY4OTI1MjEtZ2lidC1lcy1iYWxkLWtlaW4tZmV1ZXJ3ZXJrLW1laHItYW4tc2lsdmVzdGVyLXN5bWJvbGJpbGQtTW9Ma2x3VmxZNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTY2hsdXNzIG1pdCBCJm91bWw7bGxlcm4/IFVtd2VsdGhpbGZlIHdpbGwgU2lsdmVzdGVyZmV1ZXJ3ZXJrIGluIDMxIFN0JmF1bWw7ZHRlbiB2ZXJiaWV0ZW4gbGFzc2VuIiB0aXRsZT0iU2NobHVzcyBtaXQgQiZvdW1sO2xsZXJuPyBVbXdlbHRoaWxmZSB3aWxsIFNpbHZlc3RlcmZldWVyd2VyayBpbiAzMSBTdCZhdW1sO2R0ZW4gdmVyYmlldGVuIGxhc3NlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/07/30/12871830/426892521-gibt-es-bald-kein-feuerwerk-mehr-an-silvester-symbolbild-MoLklwVlYa7.jpg" alt="Schluss mit Böllern? Umwelthilfe will Silvesterfeuerwerk in 31 Städten verbieten lassen" title="Schluss mit Böllern? Umwelthilfe will Silvesterfeuerwerk in 31 Städten verbieten lassen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Schluss mit Böllern? Umwelthilfe will Silvesterfeuerwerk in 31 Städten verbieten lassen</span></h3></div><a href="/politik/deutsche-umwelthilfe-antrag-auf-feuerwerksverbot-in-31-staedten-zr-12871830.html" class="id-LinkOverlay-link " title="Schluss mit B&#246;llern? Umwelthilfe will Silvesterfeuerwerk in 31 St&#228;dten verbieten lassen"
                    >Schluss mit Böllern? Umwelthilfe will Silvesterfeuerwerk in 31 Städten verbieten lassen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8yOS8xMjg2OTAzOC8zMDkxMzk5MzEtZ2VybWFuLWNoYW5jZWxsb3ItYW5nZWxhLW1lcmtlbC1pbi1pc2NoaWEtUlE3N1NQajlUZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NjkwMzgvMzA5MTM5OTMxLWdlcm1hbi1jaGFuY2VsbG9yLWFuZ2VsYS1tZXJrZWwtaW4taXNjaGlhLVJRNzdTUGo5VGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NjkwMzgvMzA5MTM5OTMxLWdlcm1hbi1jaGFuY2VsbG9yLWFuZ2VsYS1tZXJrZWwtaW4taXNjaGlhLVJRNzdTUGo5VEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NjkwMzgvMzA5MTM5OTMxLWdlcm1hbi1jaGFuY2VsbG9yLWFuZ2VsYS1tZXJrZWwtaW4taXNjaGlhLVJRNzdTUGo5VDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NjkwMzgvMzA5MTM5OTMxLWdlcm1hbi1jaGFuY2VsbG9yLWFuZ2VsYS1tZXJrZWwtaW4taXNjaGlhLVJRNzdTUGo5VDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NjkwMzgvMzA5MTM5OTMxLWdlcm1hbi1jaGFuY2VsbG9yLWFuZ2VsYS1tZXJrZWwtaW4taXNjaGlhLVJRNzdTUGo5VEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDcvMjkvMTI4NjkwMzgvMzA5MTM5OTMxLWdlcm1hbi1jaGFuY2VsbG9yLWFuZ2VsYS1tZXJrZWwtaW4taXNjaGlhLVJRNzdTUGo5VE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA3LzI5LzEyODY5MDM4LzMwOTEzOTkzMS1nZXJtYW4tY2hhbmNlbGxvci1hbmdlbGEtbWVya2VsLWluLWlzY2hpYS1SUTc3U1BqOVRhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNy8yOS8xMjg2OTAzOC8zMDkxMzk5MzEtZ2VybWFuLWNoYW5jZWxsb3ItYW5nZWxhLW1lcmtlbC1pbi1pc2NoaWEtUlE3N1NQajlUNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEaW5uZXIgbWl0IFJvdHdlaW4gLSBNZXJrZWwgZ2VuaWUmc3psaWc7dCBpaHJlbiBTb21tZXJ1cmxhdWIgaW4gQmVnbGVpdHVuZyIgdGl0bGU9IkRpbm5lciBtaXQgUm90d2VpbiAtIE1lcmtlbCBnZW5pZSZzemxpZzt0IGlocmVuIFNvbW1lcnVybGF1YiBpbiBCZWdsZWl0dW5nIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/07/29/12869038/309139931-german-chancellor-angela-merkel-in-ischia-RQ77SPj9Ta7.jpg" alt="Dinner mit Rotwein - Merkel genießt ihren Sommerurlaub in Begleitung" title="Dinner mit Rotwein - Merkel genießt ihren Sommerurlaub in Begleitung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dinner mit Rotwein - Merkel genießt ihren Sommerurlaub in Begleitung</span></h3></div><a href="/politik/merkel-im-urlaub-kanzlerin-geniesst-ihren-sommerurlaub-in-begleitung-und-mit-rotwein-zr-12869038.html" class="id-LinkOverlay-link " title="Dinner mit Rotwein - Merkel genie&#223;t ihren Sommerurlaub in Begleitung"
                    >Dinner mit Rotwein - Merkel genießt ihren Sommerurlaub in Begleitung</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://partner.hna.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partnerschaftsanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/geschenkabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA-Geschenkabo</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/9446666d892c4284b621d16fcef2eead"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":true,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
