<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Neue Umfrage: Grüne bleiben obenauf - SPD mit niedrigstem Wert seit 1949 | Politik</title><meta content="Die Gr&#252;nen k&#246;nnen derzeit ihre Werte fast verdoppeln. Die SPD f&#228;llt auf historischen Tiefstand." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Neue Umfrage: Gr&#252;ne bleiben obenauf - SPD mit niedrigstem Wert seit&#160;1949" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Berlin" property="article:tag"/><meta content="Bundestagswahl" property="article:tag"/><meta content="https://www.hna.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html" property="og:url"/><meta content="https://www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy0ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Die Gr&#252;nen k&#246;nnen derzeit ihre Werte fast verdoppeln. Die SPD f&#228;llt auf historischen Tiefstand." property="og:description"/><meta content="2019-06-15T15:41" property="article:published_time"/><meta content="Christoph Gschoßmann" property="lp.article:author"/><meta content="Florian Naumann" property="lp.article:author"/><meta content="Marcel Görmann" property="lp.article:author"/><meta content="Florian Schimak" property="lp.article:author"/><meta content="Marc Dimitriu" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.hna.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/0a3a34bcc5d43da4476a67af294cba20/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html',
                title: 'Neue Umfrage: Grüne bleiben obenauf - SPD mit niedrigstem Wert seit 1949 | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '12047013', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201906151541', 
                dimension10: 'keine', 
                dimension11: 'Berlin|Bundestagswahl', 
                dimension12: '15500',
                dimension13: '[Christoph Gschoßmann, Florian Naumann, Marcel Görmann, Florian Schimak, Marc Dimitriu, Dpa Deutsche Presse-Agentur, oath]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Neue Umfrage: Grüne bleiben obenauf - SPD mit niedrigstem Wert seit 1949 | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Neue Umfrage: Grüne bleiben obenauf - SPD mit niedrigstem Wert seit 1949</span>
                                        <link itemprop="item" href="//www.hna.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58695468" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-58695468-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Trendbarometer von RTL und n-tv</p><h2 itemprop="headline" class="id-Article-headline ">Neue Umfrage: Gr&#252;ne bleiben obenauf - SPD mit niedrigstem Wert seit&#160;1949</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-06-15T15:41" itemprop="datePublished"><span class="id-DateTime-date">15.06.19</span> <span class="id-DateTime-time">15:41</span></time></p><meta content="2019-06-15T15:41" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy0f9.jpg 2200w, //www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy0ac.jpg 342w, //www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy0GI.jpg 467w, //www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy075.jpg 512w, //www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy08e.jpg 640w, //www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy0BI.jpg 700w, //www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy0NG.jpg 1000w, //www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy0a7.jpg 1024w, //www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy06b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Auch unter dem neuen Spitzen-Trio f&auml;llt die SPD weiter." title="Auch unter dem neuen Spitzen-Trio f&auml;llt die SPD weiter." itemprop="url" src="//www.hna.de/bilder/2019/03/31/12047013/1678126828-auch-unter-neuen-spitzen-trio-faellt-spd-weiter-dxtteACy0a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2377, "copyright": "dpa \/ Bernd Von Jutrczenka" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21004879, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Bernd Von Jutrczenka</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Auch unter dem neuen Spitzen-Trio f&#228;llt die SPD weiter.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Bernd Von Jutrczenka</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Die Gr&#252;nen k&#246;nnen derzeit ihre Werte fast verdoppeln. Die SPD f&#228;llt auf historischen Tiefstand.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first"><strong>Update vom 15. Juni 2019:</strong> Der H&#246;henflug der Gr&#252;nen geht weiter. Im aktuellen RTL/n-tv-Trendbarometer bleiben sie st&#228;rkste Kraft (27 Prozent). CDU/CSU bleiben auf dem zweiten Platz mit 24 Prozent. Die SPD verliert&#160; einen Prozentpunkt und kommt nur auf 11 Prozent, das ist der niedrigste Wert seit 1949. Sie ist damit nur viertst&#228;rkste Partei in Deutschland. Die AfD &#252;berholt die Sozialdemokraten und kommt auf 13 Prozent. FDP haben sich einen Prozentpunkt verbessert (9 Prozent).</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Neue Umfrage: CDU auf historischem Tiefstand - Gr&#252;ne jetzt klar vorne</h3><p class="id-Article-content-item"><strong>Update vom 8. Juni:</strong> Die Gr&#252;nen schwimmen weiter auf einer Welle des Erfolgs, die CDU sackt weiter ab: Das ergibt eine Umfrage des Trendbarometers von RTL und n-tv. Die Gr&#252;nen liegen demnach drei Prozentpunkte vor der CDU, die auf einen historischen Tiefstand von 24 Prozent sinkt. Damit liegt sie sogar noch schlechter als bei Helmut Kohls Spendenskandal um das Jahr 2000. Unver&#228;ndert bleibt die SPD bei 12 Prozent, gleichauf mit der AfD (plus 1). Die Linken gewinnen einen Prozentpunkt hinzu.</p><p class="id-Article-content-item">Auch bei der Kanzlerfrage liegt ein Gr&#252;ner vorne: Robert Habeck, den&#160; Journalist Hajo Schumacher in der ZDF-Talkshow &#8222;Maybrit Illner&#8220; zu &#8222;Germany&#8217;s next Kennedy&#8220; ernannte, w&#252;rde CDU-Chefin Annegret Karrenbauer mit 34 zu 21 Prozent schlagen. Olaf Scholz kommt in dieser Umfrage auf 23 Prozent.&#160;Allerdings w&#252;rden sich bei der Alternative Kramp-Karrenbauer 41 Prozent, bei der Alternative Scholz 47 Prozent der Gr&#252;nen-Anh&#228;nger nicht f&#252;r den Gr&#252;nen-Chef Habeck entscheiden.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Forsa-Chef Prof. Manfred G&#252;llner: &quot;An einen gr&#252;nen Kanzlerkandidaten m&#252;ssen sich die Bundesb&#252;rger erst noch gew&#246;hnen. So kommt es, dass Habecks R&#252;ckhalt selbst bei den Anh&#228;ngern der Gr&#252;nen eher noch verhalten ist.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Umfrage-Sensation: Gr&#252;ne &#252;berholen erstmals die Union -&#160;SPD weiter im Sturzflug</h3><p class="id-Article-content-item"><strong>Update vom 6. Juni 2019, 18.55 Uhr:</strong> Bei der letzten Umfrage zum Thema &#8222;Welche Partie hat die besten Antworten auf die Zukunft?&#8220; vor der <a class="id_link" href="/politik/endergebnis-europawahl-2019-deutschland-gruene-feiern-spd-fiasko-und-cdu-debakel-zr-12175245.html"  target="_self" rel="follow" title="Europawahl 2019">Europawahl 2019</a> kamen die Gr&#252;nen laut ARD-&#8222;Deutschlandtrend&#8220; noch auf 17 Prozent. Nun, gut zwei Wochen nach den Wahlen, <strong>steht die Partei sogar bei 27 Prozent</strong>. Das geht aus <a class="id_link" href="https://www.tagesschau.de/inland/deutschlandtrend-1671.html"  target="_blank" rel="follow" title="tagesschau.de">einer Statistik der ARD hervor</a>.</p><p class="id-Article-content-item">Die Union verliert laut der am Donnerstag ver&#246;ffentlichten Infratest-Dimap-Umfrage sechs Punkte und kommt aktuell <strong>nur auf 12 Prozent</strong>. Die SPD geht nach dem <a class="id_link" href="/politik/als-es-um-sting-und-spd-geht-ist-markus-lanz-nicht-mehr-zu-halten-zr-12339631.html"  target="_self" rel="follow" title="Rücktritt von Andrea Nahles">R&#252;cktritt von Andrea Nahles</a> weiter auf Talfahrt, <strong>ihr Wert sinkt um f&#252;nf Punkte auf zwei Prozent (zuvor 7)</strong>. Allerdings hat fast jeder Zweite zu dieser Frage keine Partie genannt oder sich gar nicht dazu ge&#228;u&#223;ert.</p><p class="id-Article-content-item">Dennoch kann man aus dieser aktuellen Umfrage einen klaren Trend und vor allem eine deutliche Verschiebung erkennen. Wenn n&#228;mlich am Sonntag Bundestagswahl w&#228;re, k&#228;me die <strong>Union auf 25 Prozent (-3)</strong> und w&#252;rde nur noch den zweiten Platz belegen. Spitzenreiter w&#228;ren die <strong>Gr&#252;nen mit 26 Prozent (+6).</strong> Die <strong>SPD (12 Prozent, -6)</strong> und <strong>Linke (7 Prozent, -2)</strong> verlieren, w&#228;hrend die <strong>AfD zulegt (13 Prozent, +1)</strong>. Die <strong>FDP liegt unver&#228;ndert bei 8 Prozent</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Umfrage:&#160;&#8222;Welche Partei hat beste Antworten auf Fragen der Zukunft?&#8220;</h3><p class="id-Article-content-item"><strong>ARD-&#8222;Deutschlandtrend&#8220; vom 6. Juni 2019:</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Gr&#252;ne: 27 Prozent (+10)</li>
                <li>CDU/CSU: 12 Prozent (-6)</li>
                <li>Linke: 4 Prozent (-1)</li>
                <li>AfD: 4 Prozent (0)</li>
                <li>FDP: 3 Prozent (-2)</li>
                <li>SPD: 2 Prozent (-5)</li>
                <li>andere Parteien: 3 Prozent (-1)</li>
                <li>keine Partei: 45 Prozent (+5)</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Umfrage: Sonntagsfrage zur Bundestagswahl</h3><p class="id-Article-content-item"><strong>ARD-&#8222;Deutschlandtrend&#8220; vom 6. Juni 2019:</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>CDU/CSU: 25 Prozent (-3)</li>
                <li>SPD: 12 Prozent (-6)</li>
                <li>AfD: 13 Prozent (+1)</li>
                <li>FDP: 8 Prozent (0)</li>
                <li>Linke: 7 Prozent (-2)</li>
                <li>Gr&#252;ne: 26 Prozent (+6)</li>
                <li>Sonstige: 9 Prozent (+4)</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Umfrage-Sensation: Gr&#252;nen auf Augenh&#246;he mit der Union - Habeck beliebtester Politiker</h3><p class="id-Article-content-item"><strong>Update vom 6. Juni 2019, 15.42 Uhr:</strong> Robert Habeck ist einer Umfrage zufolge der neue beliebteste Politiker Deutschlands. Der Chef der Gr&#252;nen erreichte beim ZDF-&#8220;Politbarometer&#8220; beim Top-Ten-Ranking der wichtigsten Politiker Rang 1. Die Befragten bewerteten ihn auf der Skala von +5 bis -5 mit 1,3, genauso wie Bundeskanzlerin Angela Merkel. Im Hunderstelbereich liegt er jedoch vor der Kanzlerin.</p><p class="id-Article-content-item">CDU-Chefin Annegret Kramp-Karrenbauer st&#252;rzte dagegen ab. Sie belegt unter den Top Ten nur noch Rang acht, liegt lediglich vor Andrea Nahles (SPD, -0,3) und Horst Seehofer (CSU, -0,5). Die gesamte Liste der beliebtesten Politiker:</p><p class="id-Article-content-item">Robert Habeck (Gr&#252;ne): 1,3 (+0,2)</p><p class="id-Article-content-item">Angela Merkel (CDU): 1,3 (-0,1)</p><p class="id-Article-content-item">Heiko Maas (SPD): 0,8 (+-0)</p><p class="id-Article-content-item">Olaf Scholz (SPD): 0,7 (-0,1)</p><p class="id-Article-content-item">Christian Lindner (FDP): 0,3 (+0,1)</p><p class="id-Article-content-item">Markus S&#246;der (CSU): 0,1 (+0,2)</p><p class="id-Article-content-item">Jens Spahn (CDU): 0,1 (neu)</p><p class="id-Article-content-item">Annegret Kramp-Karrenbauer (CDU): -0,8 (-0,1)</p><p class="id-Article-content-item">Andrea Nahles (SPD): -0,3 (+0,1)</p><p class="id-Article-content-item">Horst Seehofer (CSU): -0,5 (+0,1)</p><h3 class="id-Article-content-item id-Article-content-item-headline">Gr&#252;ne nun auf Augenh&#246;he mit CDU - auch beim ZDF-Politbarometer</h3><p class="id-Article-content-item"><strong>Update vom 6. Juni 2019, 9.25 Uhr:&#160;</strong>Die Gr&#252;nen setzen ihren H&#246;henflug auch nach der Europawahl fort. Im am Donnerstag ver&#246;ffentlichten ZDF-Politbarometer legte die Partei gleich sechs Prozentpunkte auf nun 26 Prozent zu. Die Union konnte mit 27 Prozent und einem Minus von drei Prozentpunkten ihre f&#252;hrende Position damit nur knapp behaupten.</p><p class="id-Article-content-item">Die SPD sackte ebenfalls um drei Prozentpunkte ab auf nur noch 13 Prozent. Die AfD verlor einen Prozentpunkt auf ebenfalls 13 Prozent. Die FDP verharrte bei sieben Prozent. Die Linke verlor einen Prozentpunkt auf nun ebenfalls sieben Prozent. F&#252;r sonstige Parteien sprachen sich ebenfalls sieben Prozent der Befragten aus (plus zwei Punkte).</p><p class="id-Article-content-item">Rechnerisch m&#246;glich w&#228;re damit als einzige Zweier-Konstellation ein schwarz-gr&#252;nes Regierungsb&#252;ndnis. Keine Mehrheit h&#228;tte die derzeitige Koalition aus Union und SPD oder ein rot-rot-gr&#252;nes B&#252;ndnis.</p><p class="id-Article-content-item">Befragt wurden von der Mannheimer Forschungsgruppe Wahlen von Montag bis Mittwoch telefonisch 1297 Wahlberechtigte.</p><p class="id-Article-content-item">Einer Umfrage des Meinungsforschungsinstituts YouGov zufolge kommt heraus, <a class="id_link" href="https://www.merkur.de/politik/mehrheit-fuer-ende-groko-und-neuwahl-zr-12354841.html"  target="_blank" rel="follow" title="welche Koalition sich die Deutschen wünschen">welche Koalition sich die Deutschen w&#252;nschen</a>. Au&#223;erdem steht eine Neuwahl hoch im Kurs.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Habeck oder AKK? Umfrage zur Kanzlerpr&#228;ferenz liefert Tiefschlag f&#252;r CDU</h3><p class="id-Article-content-item"><strong>Update vom 4. Juni 2019, 16.36 Uhr:&#160;</strong>Nach der Europawahl hatte es CSU-Chef Markus S&#246;der indirekt selbst zu verstehen gegeben: Haupt-Konkurrent der Union ist aktuell wohl nicht mehr die SPD &#8211; sondern die Gr&#252;nen. Die Partei lag nicht nur bei der <a class="id_link" href="/politik/europawahl-prognosen-ergebnis-zeigt-spd-katastrophe-cdu-abgestraft-afd-schwaecher-als-gedacht-zr-11746467.html"  target="_self" rel="follow" title="Wahl des Parlaments in Brüssel und Straßburg auf Rang zwei">Wahl des Parlaments in Br&#252;ssel und Stra&#223;burg auf Rang zwei</a>. Sie macht aktuell in mehreren Umfragen (siehe unten) auch der Union die Spitzenposition in den Sonntagsfragen streitig.</p><p class="id-Article-content-item">Die <em>Welt</em> hat das nun zu einer beinahe etwas ketzerischen Fragestellung in einer weiteren Erhebung inspiriert. W&#228;hrend SPD-Vize Olaf Scholz durchaus an Erfolgschancen einer Kanzlerkandidatur glaubt, stellt das Blatt mithilfe des Instituts Civey die &#8222;K-Frage&#8220; einmal anders: Kramp-Karrenbauer oder Habeck, Union oder Gr&#252;ne?</p><p class="id-Article-content-item">Das <a class="id_link" href="https://www.welt.de/politik/deutschland/article194717039/Robert-Habeck-bei-direkter-Kanzlerwahl-doppelt-so-stark-wie-AKK.html"  target="_blank" rel="follow" title="Habeck vor Kramp-Karrenbauer">Ergebnis</a> f&#228;llt vergleichsweise drastisch aus. Und d&#252;rfte das Selbstbewusstsein der Union in der aktuellen GroKo-Krise nicht gerade st&#228;rken. In der Umfrage erhielt Habeck doppelt so viel Zustimmung wie Kramp-Karrenbauer: 43 Prozent der Befragten w&#252;rden sich bei einer direkten Kanzlerwahl f&#252;r den Gr&#252;nen-Chef entscheiden, nur 21 f&#252;r die CDU-Vorsitzende. 34 Prozent wollten sich f&#252;r keinen der beiden entscheiden, 2 Prozent enthielten sich.</p><p class="id-Article-content-item">Ein &#8211; kurz nach dem R&#252;cktritt Andrea Nahles&#8216; &#8211; pikantes Detail: Habecks R&#252;ckhalt bei den Gr&#252;nen-W&#228;hlern scheint eklatant gr&#246;&#223;er als der AKKs in der Union. 55 Prozent der Anh&#228;nger von CDU und CSU w&#252;rde Kramp-Karrenbauer bevorzugen, 90 Prozent der potenziellen Gr&#252;nen-W&#228;hler Habeck. Kramp-Karrenbauers fr&#252;herer Konkurrent um den Parteivorsitz, Friedrich Merz, <a class="id_link" href="/politik/friedrich-merz-hat-jetzt-ein-neues-amt-und-blaest-direkt-zum-angriff-auf-gruenen-zr-12350241.html"  target="_self" rel="follow" title="blies am Dienstag bereits zum Angriff auf die Grünen">blies am Dienstag bereits zum Angriff auf die Gr&#252;nen</a>. Kanzlerin Angela Merkel forderte <a class="id_link" href="/politik/angela-merkel-cdu-nach-wahl-schlappen-verunsichert-kanzlerin-fordert-intern-neuen-kurs-zr-12350537.html"  target="_self" rel="follow" title="in der Unions-Fraktion einen grüneren Kurs">in der Unions-Fraktion einen gr&#252;neren Kurs</a> ihrer Partei ein.</p><p class="id-Article-content-item">Befragt wurden f&#252;r die repr&#228;sentative Umfrage 5.071 Menschen. Zu beachten ist allerdings, dass die Erhebungen von Civey in ihrer Methodik von den &#252;blichen Befragungen der gro&#223;en Institute abweichen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Umfrage-Explosion bei den Gr&#252;nen: Bei zwei Instituten liegen sie mit der Union auf Augenh&#246;he</h3><p class="id-Article-content-item"><strong>9.05 Uhr:</strong> Nun sind es schon zwei aktuelle Umfragen, die den H&#246;henflug der Gr&#252;nen best&#228;tigen. Nachdem Forsa vermeldet hatte, dass die Gr&#252;nen sogar VOR der Union liegen (siehe Update unten vom 1. Juni), sieht INSA die Gr&#252;nen nur einen Prozentpunkt hinter CDU/CSU. Demnach kommen die Gr&#252;nen in der INSA-Umfrage f&#252;r die <em>Bild-Zeitung</em> auf 25 Prozent, die Union auf 26 Prozent. Das w&#228;re ein Plus von sechs Prozentpunkten f&#252;r die Gr&#252;nen! Die Union verlor im Vergleich zur Umfrage Ende Mai 1,5 Prozentpunkte. W&#228;re nun Bundestagswahl, w&#252;rde es also ein Kopf-an-Kopf-Duell um das Kanzleramt geben - und erstmals h&#228;tten die Gr&#252;nen Chancen st&#228;rkste Kraft in Deutschland zu werden.&#160;</p><p class="id-Article-content-item">Wie zu erwarten war, verliert die SPD weiter und liegt nach den <a class="id_link" href="/politik/nahles-nachfolge-juso-chef-kuehnert-mit-eindringlichem-appell-an-spd-zr-12343583.html"  target="_self" rel="follow" title="Nahles-Nachfolge: Juso-Chef Kühnert mit eindringlichem Appell an die SPD">Chaostagen mit Nahles-R&#252;cktritt</a> bei nur noch 14%. AfD verliert leicht und kommt auf 13%. FDP und Linke m&#252;ssen ebenfalls Einb&#252;&#223;en hinnehmen und kommen auf jeweils 8%.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Gr&#252;nen st&#228;rkste Partei? Neue Umfrage von Emnid widerspricht Forsa&#160;</h3><p class="id-Article-content-item"><strong>Update vom 2. Juni 2019:</strong> Wie sieht die politische Stimmungslage in Deutschland wirklich aus? Nach der spektakul&#228;ren Forsa-Umfrage von Samstag, wonach die Gr&#252;nen erstmals st&#228;rkste Partei in Deutschland w&#228;ren, kommen nun neue Zahlen des Forschungsinstituts Emnid. W&#228;hrend in der Forsa-Umfrage f&#252;r <em>ntv</em> und <em>RTL</em> die Gr&#252;nen bei 27 Prozent lagen, sieht der Emnid-Sonntagstrend f&#252;r die <em>Bild am Sonntag</em> die Partei bei 20 Prozent. Zwar machen die Gr&#252;nen auch hier einen deutlichen Sprung nach oben (+3 Prozentpunkte), sind aber noch deutlich von dem Spitzenwert bei Forsa entfernt. Die &#214;ko-Partei liegt bei Emnid ziemlich genau auf dem Level des Europawahl-Ergebnisses.&#160;</p><p class="id-Article-content-item">Und auch die Werte der Sozialdemokraten sind bei Emnid nicht ganz so katastrophal. W&#228;hrend Forsa auf 12 Prozent f&#252;r die SPD kam, liegt die Regierungspartei bei Emnid immerhin noch bei 16% und verliert somit lediglich einen Prozentpunkt.</p><p class="id-Article-content-item">Die CDU/CSU kommt bei Emnid auf 28 Prozent und bleibt damit st&#228;rkste Partei. Die AfD liegt bei 13 Prozent, FDP und Linke verlieren jeweils einen Prozentpunkt und kommen beide auf acht Prozent.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Umfrage-Hammer von Forsa: Gr&#252;ne erstmals vor Union - SPD auf Rekordtief</h3><p class="id-Article-content-item"><strong>Update vom 1. Juni 2019:</strong> Bei der Europawahl z&#228;hlten die Gr&#252;nen zu den gro&#223;en Gewinnern. Sie konnten die Anzahl ihrer Stimmen fast verdoppeln und kamen auf 20,5 Prozent. Nur noch CDU/CSU lagen mit 28,9 Prozent vor ihnen, musst aber deutlich Einbu&#223;en einstecken. Jetzt kurz nach der Wahl scheint die Zustimmung f&#252;r die Gr&#252;nen immer weiter zu wachsen. Es gibt einen neuen Umfrage-Hammer!&#160;</p><p class="id-Article-content-item">Einer neuen Forsa-Umfrage im Auftrag von ntv zufolge, &#252;berholten die Gr&#252;nen jetzt sogar erstmals die Union. Bei der n&#228;chsten Bundestagswahl w&#252;rden 27 Prozent die Gr&#252;nen w&#228;hlen. Die CDU/CSU kommen auf nur noch 26 Prozent. Die SPD w&#252;rde der Umfrage zufolge auf ein Rekordtief von 12 Prozent sinken. <a class="id_link" href="/politik/andrea-nahles-spd-chefin-wackelt-schulz-rastet-aus-ex-praesident-warnt-zr-12339631.html"  target="_self" rel="follow" title="SPD-Chefin Nahles wackelt - Bayern-SPD stellt Forderung für Fortbestand der GroKo">Die Zankerei um die Posten von Fraktions- und Partei-Chefin Andrea Nahles</a> lassen die Sozialdemokraten ganze 5 Prozentpunkte verlieren. Hinter der SPD landen die AfD (11 Prozent), die FDP (8 Prozent) und die Linke (7 Prozent).</p><p class="id-Article-content-item">F&#252;r die Umfrage wurden vom Meinungsforschungsinstitut Forsa von Montag bis Freitag insgesamt 2001 Menschen befragt. Die statistische Fehlertoleranz wird mit plus/minus 2,5 Prozentpunkten angegeben.</p><p class="id-Article-content-item">Die Umfrage fand zwischen dem 27. und dem 31. Mai, also unmittelbar nach der Europawahl, statt. Danach h&#228;tten die Gr&#252;nen bei einer Regierungsbildung sogar zwei Optionen: Mit der CDU/CSU k&#228;men sie auf eine klare und mit SPD und Linke immerhin noch auf eine hauchd&#252;nne Mehrheit.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Umfrage-Kracher: Gr&#252;ne auf dem Weg zur Volkspartei - und auf Tuchf&#252;hlung mit der CDU?</h3><p class="id-Article-content-item"><strong>Meldung vom 31. M&#228;rz 2019 -</strong> Berlin - Das W&#228;hlerpotenzial der Gr&#252;nen ist laut einer Umfrage aktuell ann&#228;hernd so gro&#223; wie das der Union. 38 Prozent der Wahlberechtigten in Deutschland k&#246;nnen sich laut dem am Montag ver&#246;ffentlichten Trendbarometer von RTL und N-TV derzeit vorstellen, die &#214;kopartei zu w&#228;hlen. Die Union kommt auf 39 Prozent. Bei der SPD sind es 31 Prozent, bei der FDP 28.</p><p class="id-Article-content-item">Die Zahl derer, die die Parteien derzeit aber tats&#228;chlich w&#228;hlen w&#252;rden, ist kleiner: Sie liegt bei den Gr&#252;nen laut der Forsa-Umfrage bei 20 Prozent, bei der Union bei 28. Die SPD liegt bei dieser sogenannten Sonntagsfrage bei 16 Prozent, die FDP bei 10, die Linke bei 8 und die AfD bei 12 Prozent. 6 Prozent w&#252;rden sich f&#252;r eine der sonstigen Parteien entscheiden.</p><p class="id-Article-content-item">Die Gr&#252;nen haben den Angaben zufolge die meisten potenziellen W&#228;hler im Westen (41 Prozent), bei den Frauen (41 Prozent), bei den 18- bis 29-J&#228;hrigen (44 Prozent) und entsprechend bei den Sch&#252;lern und Studenten (44 Prozent) sowie bei den gebildeteren Wahlberechtigten mit Abitur beziehungsweise Studium (46 Prozent). Vergleichsweise geringeren Zuspruch haben die Gr&#252;nen in Ostdeutschland (27 Prozent), bei den M&#228;nnern (37 Prozent), bei den Arbeitern (30 Prozent) und bei Wahlberechtigten mit Hauptschulabschluss (28 Prozent). Ein Drittel der Gr&#252;nen-Anh&#228;nger lebt der Studie zufolge in Gro&#223;st&#228;dten, das Haushaltsnettoeinkommen liegt mit &#252;ber 3200 Euro deutlich &#252;ber dem des Durchschnitts aller Wahlberechtigten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Weitere Umfrage bringt Schock f&#252;r Merkels GroKo</h3><p class="id-Article-content-item">Eine andere neue Umfrage <a class="id_link" href="/politik/spd-vordenker-eppler-grosse-koalition-vernuenftig-zu-ende-bringen-zr-12370496.html"  target="_self" rel="follow" title="dürfte derweil der GroKo nicht schmecken">d&#252;rfte derweil der GroKo nicht schmecken</a>: Laut dem aktuellen &#8222;Sonntagstrend&#8220; der <em>Bild am Sonntag</em> h&#228;tte die gro&#223;e Koalition bei einer Bundestagswahl aktuell keine Mehrheit mehr.&#160;Die CDU und die SPD verloren dabei mit jeweils einem Prozentpunkt die entscheidenden W&#228;hlerstimmen.&#160;</p><p class="id-Article-content-item">Dem Meinungsforschungsinstitut Emnid zufolge ist die <a class="id_link" href="/politik/cdu-peinliche-wahlplakat-panne-ausgerechnet-beim-thema-bildung-zr-12178260.html"  target="_self" rel="follow" title="CDU, der kürzlich eine peinliche Wahlplakat-Panne passierte">CDU, der k&#252;rzlich eine peinliche Wahlplakat-Panne passierte</a>, n&#228;mlich bei 30 Prozent angelangt, w&#228;hrend die SPD bei 16 Prozent landet. Damit kommt die gro&#223;e Koalition nur noch auf 46 Prozent.&#160;2361 Menschen nahmen im Zeitraum vom 21. bis zum 27. M&#228;rz <a class="id_link" href="https://www.bild.de/politik/inland/politik-inland/sonntagstrend-grosse-koalition-wieder-ohne-mehrheit-60963880.bild.html"  target="_blank" rel="nofollow" title="an der Umfrage teil">an der Umfrage teil</a> und beantworteten die Frage, wen sie w&#228;hlen w&#252;rden, wenn am n&#228;chsten Sonntag Bundestagswahlen w&#228;re</p><h3 class="id-Article-content-item id-Article-content-item-headline">Die Gr&#252;nen als klare, zweitst&#228;rkste Kraft</h3><p class="id-Article-content-item">Die Gr&#252;nen bleiben stabil bei 17 Prozent und werden damit erneut in einer Umfrage als die aktuell zweitst&#228;rkste politische Kraft in Deutschland ausgewiesen. FDP und Linke gewinnen jeweils einen Punkt hinzu und erreichen nun beide neun Prozent. Die AfD kommt nach geringen Verlusten auf 13 Prozent. Die &#252;brigen Parteien erreichen gemeinsam sechs Prozent.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouEf9.jpg 2200w, //www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouEac.jpg 342w, //www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouEGI.jpg 467w, //www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouE75.jpg 512w, //www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouE8e.jpg 640w, //www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouEBI.jpg 700w, //www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouENG.jpg 1000w, //www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouEa7.jpg 1024w, //www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouE6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ein Jahr gro&amp;#223;e Koalition" title="Ein Jahr gro&amp;#223;e Koalition" src="//www.hna.de/bilder/2019/03/31/12047013/597068373-ein-jahr-grosse-koalition-1o3chKdouEa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2100, "height": 1305, "copyright": "dpa \/ Bernd von Jutrczenka" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21004874, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die gro&#223;e Koalition erfreut sich hierzulande aktuell nicht gerade gro&#223;er Beliebtheit.&#160;&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Bernd von Jutrczenka</div></figcaption></figure></div></div><p class="id-Article-content-item">Auch eine aktuelle Erhebung der Forsa st&#252;tzt die These vom Abw&#228;rtstrend der Union und der gro&#223;en Koalition.&#160;In ihrer Erhebung verlieren CDU und CSU laut der Umfrage sogar zwei Prozentpunkte, die SPD kommt erneut auf 16 Prozent, wie die &#8222;Welt&#8220; <a class="id_link" href="https://www.welt.de/politik/deutschland/article191106223/Sonntagstrend-Grosse-Koalition-ohne-Mehrheit-Gruene-zweitstaerkste-Kraft.html"  target="_blank" rel="nofollow" title="online berichtet">online berichtet</a>. Die Gr&#252;nen sind auch hier mit 20 Prozent klar zweitst&#228;rkste Kraft. 2504 Menschen nahmen vom 25. bis 29. M&#228;rz an der Forsa-Umfrage teil.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Vor mehr als einem Jahr wechselten die Gr&#252;nen ihre Spitze&#160;</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15" vdb_params="m.url=**.google.com%2Famp%2Fs%2Fwww.tz.de%2F**" >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5a6df56e9efa897d69526c7b/5a563b9928fd90172a0bdc15.js?m.url=**.google.com%2Famp%2Fs%2Fwww.tz.de%2F**"></script></div>    <meta itemprop="name"content="Neue Chefs der Grünen: Baerbock (37) und Habeck (48)" />    <meta itemprop="duration" content="T49S" />    <meta itemprop="thumbnailUrl" content="https://cdn.vidible.tv/prod/2018-01/28/5a6df56e9efa897d69526c7b/5a6df573300f9531376b4ab0_o_A_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5a6df56e9efa897d69526c7b" />    <meta itemprop="uploadDate" content="2018-01-28T16:08:13Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Unter dem Motto DAS IST ERST DER ANFANG haben die Grünen in Hannover ihre neue Doppelspitze gewählt. Annalena Baerbock - 37 Jahre alt - und Robert Habeck - 48 Jahre - die beide den Realos zugerechnet werden - folgen auf Simone Peter (52) und Cem Özdemir (52). Die neuen Vorsitzenden verstehen sich als Vertreter ihrer Basis und wollen - eher jenseits der Kriterien von links und rechts - grüne Politik machen. Für Robert Habeck mussten die Grünen ihre Satzung ändern, weil er zunächst noch sein Amt als Vize-Regierungschef und Landwirtschaftsminister in Schleswig-Holstein weiterführen möchte. Dafür warb der Schriftsteller in einer sehr persönlichen Rede unter dem Motto &amp;amp;amp;quot;Was ich bin, bin ich durch Euch&amp;amp;amp;quot;. ( die Sie hier nachlesen können ).  Annalena Baerbock ist Abgeordnete in Brandenburg sowie Klima- und Europaexpertin. Fraktionsvorsitzende im Bundestag bleiben mit Anton Hofreiter (47) und Katrin Göring-Eckardt (51) &amp;amp;amp;quot;alte Hasen&amp;amp;amp;quot; der grünen Politik. Im Parlament in Berlin sind die Grünen mit 8,9 Prozent allerdings hinter der AfD, der FPD und den Linken die kleinste Partei. " />    <meta itemprop="height" content="360" />    <meta itemprop="width" content="640" /></div><!-- TAG END { date: 04/01/19 } --></div><p class="id-Article-content-item"><strong>Auch interessant:</strong>&#160;Zeugnistag f&#252;r die Gro&#223;e Koalition: Drei Minister mit der Note 2, eine aber&#160;&#8222;mangelhaft&#8220;</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;<a class="id_link" href="/politik/schleswig-holstein-midyatli-als-erste-muslima-jetzt-spd-chefin-stegner-tritt-ab-zr-12048510.html"  target="_self" rel="follow" title="Erste Muslima ist jetzt SPD-Chefin in einem Bundesland - Stegner macht Platz">Erste Muslima ist jetzt SPD-Chefin in einem Bundesland - Stegner macht Platz</a>&#160;oder&#160;<a class="id_link" href="/politik/anne-will-ard-talk-zdf-mann-lesch-polarisiert-zustimmung-und-zorn-zuschauer-zr-12047245.html"  target="_self" rel="follow" title="Anne Will: CDU-Mann attackiert Grünen-Wähler - und erntet erstauntes Gelächter">Anne Will:&#160;CDU-Mann attackiert Gr&#252;nen-W&#228;hler - und erntet erstauntes Gel&#228;chter</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/spd-vorsitz-peer-steinbrueck-verpasst-kevin-kuehnert-daempfer-zr-12343583.html"  target="_self" rel="follow" title="Nach dem Rücktritt von Andrea Nahles steht die SPD vorerst ohne Führung da">Nach dem R&#252;cktritt von Andrea Nahles steht die SPD vorerst ohne F&#252;hrung da</a>. Am Montagvormittag trifft sich der Parteivorstand, um &#252;ber das weitere Vorgehen zu beraten.</p><p class="id-Article-content-item"><a class="id_link" href="/politik/als-es-um-sting-und-spd-geht-ist-markus-lanz-nicht-mehr-zu-halten-zr-12339631.html"  target="_self" rel="follow" title="Andrea Nahles ist offiziell als Vorsitzende der SPD zurückgetreten">Andrea Nahles ist offiziell als Vorsitzende der SPD zur&#252;ckgetreten</a>. Ein Trio soll nun vorerst &#252;bernehmen. Alle Infos zum Nahles-R&#252;ckzug im News-Ticker.</p><p class="id-Article-content-item">Die Groko strauchelt. Journalist Steingart sorgt mit einer <a class="id_link" href="/politik/maischberger-groko-bald-beendet-journalist-berichtet-ueber-brisante-plaene-zr-12400376.html"  target="_self" rel="follow" title="Aussage zu Neuwahlen">Aussage zu Neuwahlen</a> bei Maischberger f&#252;r Furore. Die brisante Info will er aus der CDU-Spitze haben.</p><p class="id-Article-content-item"><em>sl, dpa, md</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html&t=Neue%20Umfrage:%20Gr%C3%BCne%20bleiben%20obenauf%20-%20SPD%20mit%20niedrigstem%20Wert%20seit%C2%A01949"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Neue%20Umfrage:%20Gr%C3%BCne%20bleiben%20obenauf%20-%20SPD%20mit%20niedrigstem%20Wert%20seit%C2%A01949 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html&text=Neue%20Umfrage:%20Gr%C3%BCne%20bleiben%20obenauf%20-%20SPD%20mit%20niedrigstem%20Wert%20seit%C2%A01949"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html&t=Neue%20Umfrage:%20Gr%C3%BCne%20bleiben%20obenauf%20-%20SPD%20mit%20niedrigstem%20Wert%20seit%C2%A01949"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Neue%20Umfrage:%20Gr%C3%BCne%20bleiben%20obenauf%20-%20SPD%20mit%20niedrigstem%20Wert%20seit%C2%A01949 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/neue-umfrage-gruene-bleiben-obenauf-spd-mit-niedrigstem-wert-seit-1949-zr-12047013.html&text=Neue%20Umfrage:%20Gr%C3%BCne%20bleiben%20obenauf%20-%20SPD%20mit%20niedrigstem%20Wert%20seit%C2%A01949"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/christoph-gschossmann/autor_Gschossmann_Christoph-20190108163756746-2bXI.jpg 334w, //www.hna.de/images/authors/id/christoph-gschossmann/autor_Gschossmann_Christoph-20190108163756746-2bd8.jpg 128w, //www.hna.de/images/authors/id/christoph-gschossmann/autor_Gschossmann_Christoph-20190108163756746-2bce.jpg 171w, //www.hna.de/images/authors/id/christoph-gschossmann/autor_Gschossmann_Christoph-20190108163756746-2bc2.jpg 256w, //www.hna.de/images/authors/id/christoph-gschossmann/autor_Gschossmann_Christoph-20190108163756746-2b95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Christoph Gscho&szlig;mann" title="Christoph Gscho&szlig;mann" itemprop="url" src="//www.hna.de/images/authors/id/christoph-gschossmann/autor_Gschossmann_Christoph-20190108163756746-2bce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" /><meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Christoph Gschoßmann</span> </p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        itemprop="email">info@merkur.de</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dXI.jpg 334w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dd8.jpg 128w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dce.jpg 171w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dc2.jpg 256w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2d95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Florian Naumann" title="Florian Naumann" src="//www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190108163800009-2dce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Florian Naumann</span> </p><p class="id-Author-el id-Author-shortText" >Redakteur bei Ippen-Redaktion-Zentralredaktion und merkur.de/tz.de. Aufgewachsen in Oberbayern, Politikstudium in München und Lund, Volontariat bei dapd in Berlin und Erfurt. Seit 2013 wieder Münchner und freier Journalist. Vorliebe für politische Analyse, Musik und die SpVgg Unterhaching.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:Florian.Naumann@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an Florian.Naumann@merkur.de"
                                        >Florian.Naumann@merkur.de</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="http://twitter.com/flrnnmnn"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            >Twitter</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/marcel-goermann/autor_Goermann_Marcel-20190108163801611-2CXI.jpg 334w, //www.hna.de/images/authors/id/marcel-goermann/autor_Goermann_Marcel-20190108163801611-2Cd8.jpg 128w, //www.hna.de/images/authors/id/marcel-goermann/autor_Goermann_Marcel-20190108163801611-2Cce.jpg 171w, //www.hna.de/images/authors/id/marcel-goermann/autor_Goermann_Marcel-20190108163801611-2Cc2.jpg 256w, //www.hna.de/images/authors/id/marcel-goermann/autor_Goermann_Marcel-20190108163801611-2C95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Marcel G&ouml;rmann" title="Marcel G&ouml;rmann" src="//www.hna.de/images/authors/id/marcel-goermann/autor_Goermann_Marcel-20190108163801611-2Cce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Marcel Görmann</span> </p><p class="id-Author-el id-Author-shortText" >Jahrgang 1984. Politikwissenschaft im schönen Münster studiert, lebt jetzt in Rosenheim und wandert in den Chiemgauer Alpen. Teilt sich das Sofa mit Frau – und Bearded-Collie-Hündin.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:marcel.goermann@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an marcel.goermann@merkur.de"
                                        >marcel.goermann@merkur.de</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="https://twitter.com/outofDortmund"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            >Twitter</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cXI.jpg 334w, //www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cd8.jpg 128w, //www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cce.jpg 171w, //www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cc2.jpg 256w, //www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2c95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Florian Schimak" title="Florian Schimak" src="//www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Florian Schimak</span> </p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17XI.jpg 334w, //www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17d8.jpg 128w, //www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17ce.jpg 171w, //www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17c2.jpg 256w, //www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-1795.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Marc Dimitriu" title="Marc Dimitriu" src="//www.hna.de/images/authors/id/marc-dimitriu/autor_Dimitriu_Marc-20190108163804250-17ce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Marc Dimitriu</span> </p><p class="id-Author-el id-Author-shortText" >Gebürtiger Münchner, liebt die Stadt und ihre Barkultur. Hat Journalistik studiert und schreibt seit November 2018 als freier Mitarbeiter für die Ippen-Digital-Zentralredaktion, merkur.de und tz.de. Er hat eine Vorliebe für Literatur, Musik, Filme und Fußball.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/berlin-ort28370/" class="id-TopicList-item id-TopicList-item--tag">Berlin</a></div><div class=""><a href="//www.hna.de/thema/bundestagswahl-ere754863/" class="id-TopicList-item id-TopicList-item--tag">Bundestagswahl</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/06/15/12469188/354136417-ein-iranischer-demonstrant-verbrennt-im-rahmen-eines-protestes-eine-selbstgemalte-flagge-usa-aDqepYv94a7.jpg" alt="USA-Experte warnt nach Angriff auf Öltanker vor Krieg: „Könnte zu Anschlägen im Westen führen“" title="USA-Experte warnt nach Angriff auf Öltanker vor Krieg: „Könnte zu Anschlägen im Westen führen“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >USA-Experte warnt nach Angriff auf Öltanker vor Krieg: „Könnte zu Anschlägen im Westen führen“</span></h3></div><a href="/politik/iran-usa-experte-warnt-nach-angriff-auf-oeltanker-vor-krieg-und-anschlaegen-zr-12469188.html" class="id-LinkOverlay-link " title="USA-Experte warnt nach Angriff auf &#214;ltanker vor Krieg:&#160;&#8222;K&#246;nnte zu Anschl&#228;gen im Westen f&#252;hren&#8220;"
                    >USA-Experte warnt nach Angriff auf Öltanker vor Krieg: „Könnte zu Anschlägen im Westen führen“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNS8xMjQ2ODg4MS80NTk4MjU0ODgtc3ltYm9sYmlsZC1mbHVnaGFmZW4tZnJhbmtmdXJ0LTE0ekJOSmVmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNS8xMjQ2ODg4MS80NTk4MjU0ODgtc3ltYm9sYmlsZC1mbHVnaGFmZW4tZnJhbmtmdXJ0LTE0ekJOSmVhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzE1LzEyNDY4ODgxLzQ1OTgyNTQ4OC1zeW1ib2xiaWxkLWZsdWdoYWZlbi1mcmFua2Z1cnQtMTR6Qk5KZUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg4ODEvNDU5ODI1NDg4LXN5bWJvbGJpbGQtZmx1Z2hhZmVuLWZyYW5rZnVydC0xNHpCTkplNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNS8xMjQ2ODg4MS80NTk4MjU0ODgtc3ltYm9sYmlsZC1mbHVnaGFmZW4tZnJhbmtmdXJ0LTE0ekJOSmU4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzE1LzEyNDY4ODgxLzQ1OTgyNTQ4OC1zeW1ib2xiaWxkLWZsdWdoYWZlbi1mcmFua2Z1cnQtMTR6Qk5KZUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg4ODEvNDU5ODI1NDg4LXN5bWJvbGJpbGQtZmx1Z2hhZmVuLWZyYW5rZnVydC0xNHpCTkplTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg4ODEvNDU5ODI1NDg4LXN5bWJvbGJpbGQtZmx1Z2hhZmVuLWZyYW5rZnVydC0xNHpCTkplYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg4ODEvNDU5ODI1NDg4LXN5bWJvbGJpbGQtZmx1Z2hhZmVuLWZyYW5rZnVydC0xNHpCTkplNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTb21tZXJ1cmxhdWI6IEZEUC0gdW5kIEdyJnV1bWw7bmVuLUFuaCZhdW1sO25nZXIgbnV0emVuIEZsdWd6ZXVnIGFtIGgmYXVtbDt1Zmlnc3RlbiAtIEFmRGxlciBiZXZvcnp1Z2VuIEF1dG8iIHRpdGxlPSJTb21tZXJ1cmxhdWI6IEZEUC0gdW5kIEdyJnV1bWw7bmVuLUFuaCZhdW1sO25nZXIgbnV0emVuIEZsdWd6ZXVnIGFtIGgmYXVtbDt1Zmlnc3RlbiAtIEFmRGxlciBiZXZvcnp1Z2VuIEF1dG8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/06/15/12468881/459825488-symbolbild-flughafen-frankfurt-14zBNJea7.jpg" alt="Sommerurlaub: FDP- und Grünen-Anhänger nutzen Flugzeug am häufigsten - AfDler bevorzugen Auto" title="Sommerurlaub: FDP- und Grünen-Anhänger nutzen Flugzeug am häufigsten - AfDler bevorzugen Auto"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Sommerurlaub: FDP- und Grünen-Anhänger nutzen Flugzeug am häufigsten - AfDler bevorzugen Auto</span></h3></div><a href="/politik/sommerurlaub-fdp-und-gruenen-anhaenger-nutzen-flugzeug-am-haeufigsten-zr-12468881.html" class="id-LinkOverlay-link " title="Sommerurlaub: FDP- und Gr&#252;nen-Anh&#228;nger nutzen Flugzeug am h&#228;ufigsten - AfDler bevorzugen Auto"
                    >Sommerurlaub: FDP- und Grünen-Anhänger nutzen Flugzeug am häufigsten - AfDler bevorzugen Auto</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNS8xMjQ2ODcxNS8xMjg1MTMyNjU0LWhhbnMtZ2VvcmctbWFhc3Nlbi0xNzNiQ2dMZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg3MTUvMTI4NTEzMjY1NC1oYW5zLWdlb3JnLW1hYXNzZW4tMTczYkNnTGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg3MTUvMTI4NTEzMjY1NC1oYW5zLWdlb3JnLW1hYXNzZW4tMTczYkNnTEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg3MTUvMTI4NTEzMjY1NC1oYW5zLWdlb3JnLW1hYXNzZW4tMTczYkNnTDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg3MTUvMTI4NTEzMjY1NC1oYW5zLWdlb3JnLW1hYXNzZW4tMTczYkNnTDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg3MTUvMTI4NTEzMjY1NC1oYW5zLWdlb3JnLW1hYXNzZW4tMTczYkNnTEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0Njg3MTUvMTI4NTEzMjY1NC1oYW5zLWdlb3JnLW1hYXNzZW4tMTczYkNnTE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzE1LzEyNDY4NzE1LzEyODUxMzI2NTQtaGFucy1nZW9yZy1tYWFzc2VuLTE3M2JDZ0xhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNS8xMjQ2ODcxNS8xMjg1MTMyNjU0LWhhbnMtZ2VvcmctbWFhc3Nlbi0xNzNiQ2dMNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJNYWEmc3psaWc7ZW4gaCZhdW1sO2x0IEtvYWxpdGlvbmVuIHZvbiBDRFUgdW5kIEFmRCBmJnV1bWw7ciBtJm91bWw7Z2xpY2g6ICZiZHF1bztNYW4gd2VpJnN6bGlnOyBuaWUmbGRxdW87IiB0aXRsZT0iTWFhJnN6bGlnO2VuIGgmYXVtbDtsdCBLb2FsaXRpb25lbiB2b24gQ0RVIHVuZCBBZkQgZiZ1dW1sO3IgbSZvdW1sO2dsaWNoOiAmYmRxdW87TWFuIHdlaSZzemxpZzsgbmllJmxkcXVvOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/06/15/12468715/1285132654-hans-georg-maassen-173bCgLa7.jpg" alt="Maaßen hält Koalitionen von CDU und AfD für möglich: „Man weiß nie“" title="Maaßen hält Koalitionen von CDU und AfD für möglich: „Man weiß nie“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Maaßen hält Koalitionen von CDU und AfD für möglich: „Man weiß nie“</span></h3></div><a href="/politik/maassen-haelt-koalitionen-von-cdu-und-afd-fuer-moeglich-man-weiss-nie-zr-12468715.html" class="id-LinkOverlay-link " title="Maa&#223;en h&#228;lt Koalitionen von CDU und AfD f&#252;r m&#246;glich: &#8222;Man wei&#223; nie&#8220;"
                    >Maaßen hält Koalitionen von CDU und AfD für möglich: „Man weiß nie“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xMy8xMjQxNDA0Ni8zMzAxODA1Njctendpc2NoZW5mYWxsLWltLWdvbGYtdm9uLW9tYW4tbENMY1JZMkl5ZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTMvMTI0MTQwNDYvMzMwMTgwNTY3LXp3aXNjaGVuZmFsbC1pbS1nb2xmLXZvbi1vbWFuLWxDTGNSWTJJeWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTMvMTI0MTQwNDYvMzMwMTgwNTY3LXp3aXNjaGVuZmFsbC1pbS1nb2xmLXZvbi1vbWFuLWxDTGNSWTJJeUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTMvMTI0MTQwNDYvMzMwMTgwNTY3LXp3aXNjaGVuZmFsbC1pbS1nb2xmLXZvbi1vbWFuLWxDTGNSWTJJeTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTMvMTI0MTQwNDYvMzMwMTgwNTY3LXp3aXNjaGVuZmFsbC1pbS1nb2xmLXZvbi1vbWFuLWxDTGNSWTJJeThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTMvMTI0MTQwNDYvMzMwMTgwNTY3LXp3aXNjaGVuZmFsbC1pbS1nb2xmLXZvbi1vbWFuLWxDTGNSWTJJeUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTMvMTI0MTQwNDYvMzMwMTgwNTY3LXp3aXNjaGVuZmFsbC1pbS1nb2xmLXZvbi1vbWFuLWxDTGNSWTJJeU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzEzLzEyNDE0MDQ2LzMzMDE4MDU2Ny16d2lzY2hlbmZhbGwtaW0tZ29sZi12b24tb21hbi1sQ0xjUlkySXlhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xMy8xMjQxNDA0Ni8zMzAxODA1Njctendpc2NoZW5mYWxsLWltLWdvbGYtdm9uLW9tYW4tbENMY1JZMkl5NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBbmdyaWZmIGF1ZiAmT3VtbDtsdGFua2VyIHZvciBPbWFuOiBJcmFuaXNjaGUgQWJnZW9yZG5ldGUgbWFobmVuIHp1ciBadXImdXVtbDtja2hhbHR1bmciIHRpdGxlPSJBbmdyaWZmIGF1ZiAmT3VtbDtsdGFua2VyIHZvciBPbWFuOiBJcmFuaXNjaGUgQWJnZW9yZG5ldGUgbWFobmVuIHp1ciBadXImdXVtbDtja2hhbHR1bmciPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/06/13/12414046/330180567-zwischenfall-im-golf-von-oman-lCLcRY2Iya7.jpg" alt="Angriff auf Öltanker vor Oman: Iranische Abgeordnete mahnen zur Zurückhaltung" title="Angriff auf Öltanker vor Oman: Iranische Abgeordnete mahnen zur Zurückhaltung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Angriff auf Öltanker vor Oman: Iranische Abgeordnete mahnen zur Zurückhaltung</span></h3></div><a href="/politik/oman-oeltanker-angriff-besatzung-sah-fliegende-objekte-iran-schuld-zr-12414046.html" class="id-LinkOverlay-link " title="Angriff auf &#214;ltanker vor Oman: Iranische Abgeordnete mahnen zur Zur&#252;ckhaltung"
                    >Angriff auf Öltanker vor Oman: Iranische Abgeordnete mahnen zur Zurückhaltung</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNC8xMjQ0ODA1MC80Mjg3NDg5OTgtZmx1ZWNodGxpbmdlLWF1Zi1taXR0ZWxtZWVyLVpURjFQWTRCeGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzE0LzEyNDQ4MDUwLzQyODc0ODk5OC1mbHVlY2h0bGluZ2UtYXVmLW1pdHRlbG1lZXItWlRGMVBZNEJ4YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNC8xMjQ0ODA1MC80Mjg3NDg5OTgtZmx1ZWNodGxpbmdlLWF1Zi1taXR0ZWxtZWVyLVpURjFQWTRCeEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTQvMTI0NDgwNTAvNDI4NzQ4OTk4LWZsdWVjaHRsaW5nZS1hdWYtbWl0dGVsbWVlci1aVEYxUFk0Qng3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzE0LzEyNDQ4MDUwLzQyODc0ODk5OC1mbHVlY2h0bGluZ2UtYXVmLW1pdHRlbG1lZXItWlRGMVBZNEJ4OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNC8xMjQ0ODA1MC80Mjg3NDg5OTgtZmx1ZWNodGxpbmdlLWF1Zi1taXR0ZWxtZWVyLVpURjFQWTRCeEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTQvMTI0NDgwNTAvNDI4NzQ4OTk4LWZsdWVjaHRsaW5nZS1hdWYtbWl0dGVsbWVlci1aVEYxUFk0QnhORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNC8xMjQ0ODA1MC80Mjg3NDg5OTgtZmx1ZWNodGxpbmdlLWF1Zi1taXR0ZWxtZWVyLVpURjFQWTRCeGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzE0LzEyNDQ4MDUwLzQyODc0ODk5OC1mbHVlY2h0bGluZ2UtYXVmLW1pdHRlbG1lZXItWlRGMVBZNEJ4NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87U2ljaGVyZSBIJmF1bWw7ZmVuJmxkcXVvOzogRGllc2UgU3QmYXVtbDtkdGUgd29sbGVuIG1laHIgRmwmdXVtbDtjaHRsaW5nZSBhdWZuZWhtZW4gLSB1bmQgbWFjaGVuIERydWNrIGF1ZiBTZWVob2ZlciIgdGl0bGU9IiZiZHF1bztTaWNoZXJlIEgmYXVtbDtmZW4mbGRxdW87OiBEaWVzZSBTdCZhdW1sO2R0ZSB3b2xsZW4gbWVociBGbCZ1dW1sO2NodGxpbmdlIGF1Zm5laG1lbiAtIHVuZCBtYWNoZW4gRHJ1Y2sgYXVmIFNlZWhvZmVyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/06/14/12448050/428748998-fluechtlinge-auf-mittelmeer-ZTF1PY4Bxa7.jpg" alt="„Sichere Häfen“: Diese Städte wollen mehr Flüchtlinge aufnehmen - und machen Druck auf Seehofer" title="„Sichere Häfen“: Diese Städte wollen mehr Flüchtlinge aufnehmen - und machen Druck auf Seehofer"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Sichere Häfen“: Diese Städte wollen mehr Flüchtlinge aufnehmen - und machen Druck auf Seehofer</span></h3></div><a href="/politik/fluechtlinge-13-staedte-wollen-mehr-migranten-aufnehmen-druck-auf-seehofer-waechst-zr-12448050.html" class="id-LinkOverlay-link " title="&#8222;Sichere H&#228;fen&#8220;: Diese St&#228;dte wollen mehr Fl&#252;chtlinge aufnehmen - und machen Druck auf Seehofer"
                    >„Sichere Häfen“: Diese Städte wollen mehr Flüchtlinge aufnehmen - und machen Druck auf Seehofer</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNS8xMjQ2NjY4Ny8xMTQyNjQ4Mzc3LXN0cmVldGFydC16dS1wb2xpemVpZWluc2F0ei0zN2JZUDlrT2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzE1LzEyNDY2Njg3LzExNDI2NDgzNzctc3RyZWV0YXJ0LXp1LXBvbGl6ZWllaW5zYXR6LTM3YllQOWtPYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNS8xMjQ2NjY4Ny8xMTQyNjQ4Mzc3LXN0cmVldGFydC16dS1wb2xpemVpZWluc2F0ei0zN2JZUDlrT0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0NjY2ODcvMTE0MjY0ODM3Ny1zdHJlZXRhcnQtenUtcG9saXplaWVpbnNhdHotMzdiWVA5a083NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzE1LzEyNDY2Njg3LzExNDI2NDgzNzctc3RyZWV0YXJ0LXp1LXBvbGl6ZWllaW5zYXR6LTM3YllQOWtPOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNS8xMjQ2NjY4Ny8xMTQyNjQ4Mzc3LXN0cmVldGFydC16dS1wb2xpemVpZWluc2F0ei0zN2JZUDlrT0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDYvMTUvMTI0NjY2ODcvMTE0MjY0ODM3Ny1zdHJlZXRhcnQtenUtcG9saXplaWVpbnNhdHotMzdiWVA5a09ORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNi8xNS8xMjQ2NjY4Ny8xMTQyNjQ4Mzc3LXN0cmVldGFydC16dS1wb2xpemVpZWluc2F0ei0zN2JZUDlrT2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA2LzE1LzEyNDY2Njg3LzExNDI2NDgzNzctc3RyZWV0YXJ0LXp1LXBvbGl6ZWllaW5zYXR6LTM3YllQOWtPNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEcmVzZG5lciAmYmRxdW87SHV0YiZ1dW1sO3JnZXImbGRxdW87IGZvcmRlcnQgRW50c2NoJmF1bWw7ZGlndW5nIHZvbSBaREYgLSBBZkQtQW53YWx0IHZlcnRyaXR0IGlobiIgdGl0bGU9IkRyZXNkbmVyICZiZHF1bztIdXRiJnV1bWw7cmdlciZsZHF1bzsgZm9yZGVydCBFbnRzY2gmYXVtbDtkaWd1bmcgdm9tIFpERiAtIEFmRC1BbndhbHQgdmVydHJpdHQgaWhuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/06/15/12466687/1142648377-streetart-zu-polizeieinsatz-37bYP9kOa7.jpg" alt="Dresdner „Hutbürger“ fordert Entschädigung vom ZDF - AfD-Anwalt vertritt ihn" title="Dresdner „Hutbürger“ fordert Entschädigung vom ZDF - AfD-Anwalt vertritt ihn"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dresdner „Hutbürger“ fordert Entschädigung vom ZDF - AfD-Anwalt vertritt ihn</span></h3></div><a href="/politik/dresdner-hutbuerger-fordert-entschaedigung-vom-zdf-afd-anwalt-vertritt-ihn-zr-12466687.html" class="id-LinkOverlay-link " title="Dresdner &#8222;Hutb&#252;rger&#8220; fordert Entsch&#228;digung vom ZDF - AfD-Anwalt vertritt ihn"
                    >Dresdner „Hutbürger“ fordert Entschädigung vom ZDF - AfD-Anwalt vertritt ihn</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://partner.hna.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partnerschaftsanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/geschenkabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA-Geschenkabo</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/ac5b3bb8dc5c4ac591b8e026a40f4afa"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
