<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>NRW-Wahl: Verwirrung! Angst bei Wahlhelfern - Ministerium muss Laschet wegen Maskenpflicht korrigieren | Politik</title><meta content="Vor der Corona-NRW-Wahl hatte die Maskenpflicht f&#252;r Diskussionen gesorgt - auch durch eine Verwirrung, die Ministerpr&#228;sident Armin Laschet (CDU) ausgel&#246;st hatte." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Verwirrung bei NRW-Wahl: Angst bei Wahlhelfern - Ministerium muss Laschet zu Maskenpflicht korrigieren" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Kommunalwahl 2014" property="article:tag"/><meta content="Kommunalwahl NRW" property="article:tag"/><meta content="CDU" property="article:tag"/><meta content="Armin Laschet" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="Corona-Virus" property="article:tag"/><meta content="https://www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Vor der Corona-NRW-Wahl hatte die Maskenpflicht für Diskussionen gesorgt - auch durch eine Verwirrung, die Ministerpräsident Armin Laschet (CDU) ausgelöst hatte." property="og:description"/><meta content="2020-09-14T05:26:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/dbdf6bf9d65da38439369fe7f3be626d/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html',
                title: 'NRW-Wahl: Verwirrung! Angst bei Wahlhelfern - Ministerium muss Laschet wegen Maskenpflicht korrigieren | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '90043181', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202009140526', 
                dimension10: 'keine', 
                dimension11: 'Kommunalwahl 2014|Kommunalwahl NRW|CDU|Armin Laschet|Coronavirus|Corona-Virus', 
                dimension12: '2991',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "NRW-Wahl: Verwirrung! Angst bei Wahlhelfern - Ministerium muss Laschet wegen Maskenpflicht korrigieren | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133610"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90043181"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"9f07c2ba-bcd2-7bfe-95be-62f9cc413398"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html#id","headline":"NRW-Wahl: Verwirrung! Angst bei Wahlhelfern - Ministerium muss Laschet wegen Maskenpflicht korrigieren","description":"Vor der Corona-NRW-Wahl hatte die Maskenpflicht f&#252;r Diskussionen gesorgt - auch durch eine Verwirrung, die Ministerpr&#228;sident Armin Laschet (CDU) ausgel&#246;st hatte.","mainEntityOfPage":"https://www.merkur.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html","datePublished":"2020-09-14T05:26:00+02:00","dateModified":"2020-09-14T05:26:31+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97ea.jpg","https://www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97e9.jpg","https://www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97ec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Politik","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/politik/"}},{"@type":"ListItem","name":"NRW-Wahl: Verwirrung! Angst bei Wahlhelfern - Ministerium muss Laschet wegen Maskenpflicht korrigieren","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133610'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        ><span >Politik</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >NRW-Wahl: Verwirrung! Angst bei Wahlhelfern - Ministerium muss Laschet wegen Maskenpflicht korrigieren</span>
                                        <link  href="//www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Kommunalwahl 2020</span></p> <h2  class="id-Article-headline ">Verwirrung bei NRW-Wahl: Angst bei Wahlhelfern - Ministerium muss Laschet zu Maskenpflicht korrigieren</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-09-14T05:26"
                       ><span class="id-DateTime-date">14.09.2020</span><span class="id-DateTime-time">05:26</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree                                      id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97f9.jpg 2200w, //www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97ac.jpg 342w, //www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97GI.jpg 467w, //www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg9775.jpg 512w, //www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg978e.jpg 640w, //www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97BI.jpg 700w, //www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97NG.jpg 1000w, //www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97a7.jpg 1024w, //www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg976b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt=" Armin Laschet, Ministerpr&#228;sident von NRW, nimmt sich die Maske vom Gesicht"
                         title=" Armin Laschet, Ministerpr&#228;sident von NRW, nimmt sich die Maske vom Gesicht"
                         src="//www.hna.de/bilder/2020/09/13/90043181/23657767-wahl-nrw-corona-maskenpflicht-armin-laschet-cdu-ministerpraesident-2uQIjHSg97a7.jpg"
                          />   </div> </div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2290,"width":3435,"copyright":"Federico Gambarini\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90043181","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&nbsp;Federico Gambarini/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Auch Armin Laschet (CDU), Ministerpräsident von NRW hat vor der Wahl am Sonntag Verwirrung in Bezug auf die Maskenpflicht ausgelöst.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Federico Gambarini/dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Vor der Corona-NRW-Wahl hatte die Maskenpflicht für Diskussionen gesorgt - auch durch eine Verwirrung, die Ministerpräsident Armin Laschet (CDU) ausgelöst hatte.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Die <a href="https://www.merkur.de/politik/kommunalwahl-nrw-2020-termin-kandidaten-buergermeister-stadtrat-landrat-gemeinderat-coronavirus-13764791.html" class="id-import-Link">Kommunalwahlen in NRW</a>* 2020 liefen unter den Bedingungen der Corona*-Pandemie ab.</li><li>Dazu gehörte auch die Maskenpflicht in geschlossenen Räumen - was zu einem Diskussionspunkt wurde.</li><li>Hier finden Sie <a href="/politik/kommunalwahl-nrw-2020-ergebnisse-auszaehlung-wahlsieger-zahlen-zr-90039137.html" class="id-import-Link">alle Ergebnisse zu den Kommunalwahlen NRW 2020</a>, unser <a href="/politik/ruhrparlament-wahlergebnis-nrw-ruhrgebiet-ruhr-metropole-rvr-zr-90039706.html" class="id-import-Link">Wahltool zum Ruhrparlament</a> sowie eine <a href="/politik/buergermeisterwahl-wahlergebnisse-kommunalwahl-nrw-2020-staedte-gemeinden-karte-zr-90039701.html" class="id-import-Link">interaktive Karte mit den Ergebnissen zu den B&uuml;rgermeisterwahlen</a>.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">D&uuml;sseldorf - Die <strong>Kommunalwahl in NRW</strong> war eine der ersten gro&szlig;en Wahlen in Deutschland, die zu <strong>Pandemie-Bedingungen*</strong> stattfand. Das machte nicht nur den Wahlk&auml;mpfern zu schaffen, weil sich viele Menschen vor Kontakten scheuten, sondern hatte auch direkte Auswirkungen auf den Wahlsonntag. In den <strong>Wahllokalen</strong> herrschte - wie in allen geschlossenen R&auml;umen in NRW - eine Maskenpflicht. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Doch schon im Vorhinein war bekannt geworden, dass einige Menschen dies als Grund nehmen k&ouml;nnten, die Wahl im Nachhinein anzufechten. Das wiederum hatte <strong>Ministerpr&auml;sident Armin Laschet (CDU)</strong> als Grund genommen, eine Aussage zu t&auml;tigen, die dann f&uuml;r einige Verwirrung sorgte.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Maskenpflicht bei den Kommunalwahlen in NRW: Armin Laschet mit einer nicht ganz korrekten Aussage</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dass eine Person von der Wahl ausgeschlossen werden k&ouml;nnte, weil sie sich weigerte, eine Maske zu tragen, hatte offenbar f&uuml;r Diskussionen in sozialen Netzwerken gesorgt. K&ouml;nnte dieser Umstand die <strong>Wahl </strong>sogar anfechtbar machen f&uuml;r Menschen, die sich generell gegen die Masken stellten? Ein Unding f&uuml;r eine Demokratie, dachte sich wohl auch Ministerpr&auml;sident <strong>Armin Laschet (CDU)</strong>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der wollte offenbar Fakten schaffen: „Man kann niemandem das Wahlrecht vorenthalten. Das ist eines der fundamentalsten Grundrechte“, sagte er noch am Donnerstag vor Pressevertretern. Und wollte dann offenbar die Pflicht auf eine dringende Bitte herabstufe. „Es gilt nur der Appell, Abstand zu halten und Maske zu tragen“, war der CDU-Politiker überzeugt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Kommunalwahl in NRW: Verwirrung über Maskenpflicht bei Wahlhelfern</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Diese Aussage war offenbar besonders einigen freiwilligen Wahlhelfern sauer aufgestoßen: </p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr"><a href="https://twitter.com/Koeln?ref_src=twsrc%5Etfw">@Koeln</a> wie sieht es denn jetzt genau aus mit der <a href="https://twitter.com/hashtag/Maskenpflicht?src=hash&amp;ref_src=twsrc%5Etfw">#Maskenpflicht</a> morgen bei der <a href="https://twitter.com/hashtag/KommunalwahlNRW?src=hash&amp;ref_src=twsrc%5Etfw">#KommunalwahlNRW</a>? Erst hieß es, es herrsche eine Maskenpflicht&amp; jetzt soll nur jeder eine Maske tragen, muss es aber nicht?! Wie kann die Gesundheit der Wahlhelfer gewährleistet werden?</p>&mdash; YasminW (@YasminWrnr) <a href="https://twitter.com/YasminWrnr/status/1304750136397094912?ref_src=twsrc%5Etfw">September 12, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Und prompt musste <strong>Gesundheitsministerium</strong> reagieren. Wie der <a href="https://www1.wdr.de/nachrichten/landespolitik/verwirrung" rel="nofollow" target="_blank" class="id-import-Link">WDR</a> berichtet, ging an alle Kommunen ein Schreiben, das den Sachverhalt klarstellen sollte: &bdquo;Es bleibt dabei, dass die Weigerung, in Wahlr&auml;umen eine Maske zu tragen, einen Versto&szlig; gegen geltendes Recht und eine Respektlosigkeit gegen&uuml;ber mit Mitmenschen darstellt&ldquo;.  Somit konnte der Versto&szlig; gegen die <a href="https://www.tz.de/welt/coronavirus-masken-schutzmasken-ffp2-mund-nasen-schutz-maskenpflicht-ansteckung-schutz-infektion-13770014.html" class="id-import-Link">Maskenpflicht*</a> auch - wie andernorts auch &uuml;blich - durch Ordnungsh&uuml;ter mit Bu&szlig;geld belegt werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wie gut das in einzelnen Wahllokalen durchgesetzt wurde, bleibt aber offen:</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">In meinem Wahllokal in <a href="https://twitter.com/Essen_Ruhr?ref_src=twsrc%5Etfw">@Essen_Ruhr</a> galt wohl keine <a href="https://twitter.com/hashtag/Maskenpflicht?src=hash&amp;ref_src=twsrc%5Etfw">#Maskenpflicht</a>. Auch die Wahlhelfer*innen trugen keine Maske. Ich bin entsetzt und enttäuscht vom Wahlamt, zumal der Mindestabstand kaum einzuhalten war. <a href="https://t.co/t2vGrAhEQZ">https://t.co/t2vGrAhEQZ</a> /cc <a href="https://twitter.com/WDR?ref_src=twsrc%5Etfw">@WDR</a></p>&mdash; Jarlath 🇪🇺 (@Jarlath_eu) <a href="https://twitter.com/Jarlath_eu/status/1305177402969071616?ref_src=twsrc%5Etfw">September 13, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Heute habe ich zum ersten Mal gesehen wie jemand zum Sprechen seine Maske nach vorne zieht. Es war ein Wahlhelfer, der sich dabei noch ganz nah heranbeugte.<br><br>Unglaublich. 🤨<a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a> <a href="https://twitter.com/hashtag/Maskenpflicht?src=hash&amp;ref_src=twsrc%5Etfw">#Maskenpflicht</a></p>&mdash; Herbert🧒👧👦👩‍🦳👨‍🦳🧓👴 ♥️ (@1worldvs1virus) <a href="https://twitter.com/1worldvs1virus/status/1305188917470261248?ref_src=twsrc%5Etfw">September 13, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die allgemeine Maskenpflicht in den Schulen in NRW war erst am 31.08. aufgehoben worden:</p><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c58oydaynlg1-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">(kat) <em>*Merkur.de ist Teil des deutschlandweiten Ippen-Digital-Redaktionsnetzwerks.</em></p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html&t=Verwirrung%20bei%20NRW-Wahl:%20Angst%20bei%20Wahlhelfern%20-%20Ministerium%20muss%20Laschet%20zu%20Maskenpflicht%20korrigieren"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html&text=Verwirrung%20bei%20NRW-Wahl:%20Angst%20bei%20Wahlhelfern%20-%20Ministerium%20muss%20Laschet%20zu%20Maskenpflicht%20korrigieren"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Verwirrung%20bei%20NRW-Wahl:%20Angst%20bei%20Wahlhelfern%20-%20Ministerium%20muss%20Laschet%20zu%20Maskenpflicht%20korrigieren - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76462704--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76462704--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html&t=Verwirrung%20bei%20NRW-Wahl:%20Angst%20bei%20Wahlhelfern%20-%20Ministerium%20muss%20Laschet%20zu%20Maskenpflicht%20korrigieren"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html&text=Verwirrung%20bei%20NRW-Wahl:%20Angst%20bei%20Wahlhelfern%20-%20Ministerium%20muss%20Laschet%20zu%20Maskenpflicht%20korrigieren"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Verwirrung%20bei%20NRW-Wahl:%20Angst%20bei%20Wahlhelfern%20-%20Ministerium%20muss%20Laschet%20zu%20Maskenpflicht%20korrigieren - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html"></a></div></li></ul></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div> </div> <div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/kommunalwahl-2014-ere73047/" class="id-TopicList-item id-TopicList-item--tag">Kommunalwahl 2014</a></div><div class=""><a href="//www.hna.de/thema/kommunalwahl-nrw-ere1491880/" class="id-TopicList-item id-TopicList-item--tag">Kommunalwahl NRW</a></div><div class=""><a href="//www.hna.de/thema/cdu-org26591/" class="id-TopicList-item id-TopicList-item--tag">CDU</a></div><div class=""><a href="//www.hna.de/thema/armin-laschet-per30643/" class="id-TopicList-item id-TopicList-item--tag">Armin Laschet</a></div><div class=""><a href="//www.hna.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div><div class=""><a href="//www.hna.de/thema/corona-virus-sti1424368/" class="id-TopicList-item id-TopicList-item--tag">Corona-Virus</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/09/13/90043074/1765206-wahlen-nrw-2020-graue-woelfe-erdogan-rechtsextremismus-tuerkei-wolfsgruss-3ha3GPNPXoa7.jpg" alt="Graue Wölfe: Gewaltbereite Erdogan-Fans wollen in die NRW-Stadträte - und das nicht mit offenen Karten" title="Graue Wölfe: Gewaltbereite Erdogan-Fans wollen in die NRW-Stadträte - und das nicht mit offenen Karten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Graue Wölfe: Gewaltbereite Erdogan-Fans wollen in die NRW-Stadträte - und das nicht mit offenen Karten</span></h3></div><a href="/politik/nrw-kommunalwahl-2020-stadtrat-erdogan-graue-woelfe-rechtsextremismus-gewalt-duisburg-bonn-cdu-zr-90043074.html" class="id-LinkOverlay-link " title="Graue W&#246;lfe: Gewaltbereite Erdogan-Fans wollen in die NRW-Stadtr&#228;te - und das nicht mit offenen Karten"
                    >Graue Wölfe: Gewaltbereite Erdogan-Fans wollen in die NRW-Stadträte - und das nicht mit offenen Karten</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/09/11/90042476/23844828-donald-trump-kim-jong-un-usa-nordkorea-praesident-us-wahl-briefe-onkel-mord-2uOLkF2DXYa7.jpg" alt="Von Hunden zerfleischt: Kim Jong Un soll Donald Trump von grausamer Hinrichtung erzählt haben" title="Von Hunden zerfleischt: Kim Jong Un soll Donald Trump von grausamer Hinrichtung erzählt haben"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Von Hunden zerfleischt: Kim Jong Un soll Donald Trump von grausamer Hinrichtung erzählt haben</span></h3></div><a href="/politik/donald-trump-kim-jong-un-nordkorea-usa-mord-onkel-briefe-us-wahl-2020-enthuellungen-twitter-zr-90042476.html" class="id-LinkOverlay-link " title="Von Hunden zerfleischt: Kim Jong Un soll Donald Trump von grausamer Hinrichtung erz&#228;hlt haben"
                    >Von Hunden zerfleischt: Kim Jong Un soll Donald Trump von grausamer Hinrichtung erzählt haben</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/09/11/90041665/23954283-papst-franziskus-menschen-griechenland-fluechtlingslager-moria-2pYCGP9p9ha7.jpg" alt="Moria: Korrespondentin erzählt bei Anne Will von verzweifelten Flüchtlingen - „Wenn ihr uns nicht wollt ...“" title="Moria: Korrespondentin erzählt bei Anne Will von verzweifelten Flüchtlingen - „Wenn ihr uns nicht wollt ...“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Moria: Korrespondentin erzählt bei Anne Will von verzweifelten Flüchtlingen - „Wenn ihr uns nicht wollt ...“</span></h3></div><a href="/politik/moria-griechenland-fluechtlingslager-feuer-seehofer-brand-ursache-lesbos-news-aktuell-fluechtlinge-zr-90041665.html" class="id-LinkOverlay-link " title="Moria: Korrespondentin erz&#228;hlt bei Anne Will von verzweifelten Fl&#252;chtlingen - &#8222;Wenn ihr uns nicht wollt ...&#8220;"
                    >Moria: Korrespondentin erzählt bei Anne Will von verzweifelten Flüchtlingen - „Wenn ihr uns nicht wollt ...“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wOS8xMS85MDA0MTkxOS8yMzk0NjA5MC1laW4td2FlaGxlci1tYWNodC1zZWluLWtyZXV6LWF1Zi1laW5lbS1zdGltbXpldHRlbC0xdTFha2JwN0lCZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDkvMTEvOTAwNDE5MTkvMjM5NDYwOTAtZWluLXdhZWhsZXItbWFjaHQtc2Vpbi1rcmV1ei1hdWYtZWluZW0tc3RpbW16ZXR0ZWwtMXUxYWticDdJQmFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDkvMTEvOTAwNDE5MTkvMjM5NDYwOTAtZWluLXdhZWhsZXItbWFjaHQtc2Vpbi1rcmV1ei1hdWYtZWluZW0tc3RpbW16ZXR0ZWwtMXUxYWticDdJQkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDkvMTEvOTAwNDE5MTkvMjM5NDYwOTAtZWluLXdhZWhsZXItbWFjaHQtc2Vpbi1rcmV1ei1hdWYtZWluZW0tc3RpbW16ZXR0ZWwtMXUxYWticDdJQjc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDkvMTEvOTAwNDE5MTkvMjM5NDYwOTAtZWluLXdhZWhsZXItbWFjaHQtc2Vpbi1rcmV1ei1hdWYtZWluZW0tc3RpbW16ZXR0ZWwtMXUxYWticDdJQjhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDkvMTEvOTAwNDE5MTkvMjM5NDYwOTAtZWluLXdhZWhsZXItbWFjaHQtc2Vpbi1rcmV1ei1hdWYtZWluZW0tc3RpbW16ZXR0ZWwtMXUxYWticDdJQkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDkvMTEvOTAwNDE5MTkvMjM5NDYwOTAtZWluLXdhZWhsZXItbWFjaHQtc2Vpbi1rcmV1ei1hdWYtZWluZW0tc3RpbW16ZXR0ZWwtMXUxYWticDdJQk5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA5LzExLzkwMDQxOTE5LzIzOTQ2MDkwLWVpbi13YWVobGVyLW1hY2h0LXNlaW4ta3JldXotYXVmLWVpbmVtLXN0aW1temV0dGVsLTF1MWFrYnA3SUJhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wOS8xMS85MDA0MTkxOS8yMzk0NjA5MC1laW4td2FlaGxlci1tYWNodC1zZWluLWtyZXV6LWF1Zi1laW5lbS1zdGltbXpldHRlbC0xdTFha2JwN0lCNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLb21tdW5hbHdhaGwgaW4gTlJXOiBUcmFnaXNjaGVyIFZvcmZhbGwgJnV1bWw7YmVyc2NoYXR0ZXQgQmV6aXJrIC0gV2FobCB3aXJkIGRvcnQgYWJnZXNhZ3QgLSBlcnN0ZSBEZXRhaWxzIiB0aXRsZT0iS29tbXVuYWx3YWhsIGluIE5SVzogVHJhZ2lzY2hlciBWb3JmYWxsICZ1dW1sO2JlcnNjaGF0dGV0IEJlemlyayAtIFdhaGwgd2lyZCBkb3J0IGFiZ2VzYWd0IC0gZXJzdGUgRGV0YWlscyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/09/11/90041919/23946090-ein-waehler-macht-sein-kreuz-auf-einem-stimmzettel-1u1akbp7IBa7.jpg" alt="Kommunalwahl in NRW: Tragischer Vorfall überschattet Bezirk - Wahl wird dort abgesagt - erste Details" title="Kommunalwahl in NRW: Tragischer Vorfall überschattet Bezirk - Wahl wird dort abgesagt - erste Details"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kommunalwahl in NRW: Tragischer Vorfall überschattet Bezirk - Wahl wird dort abgesagt - erste Details</span></h3></div><a href="/politik/frechen-nrw-kommunalwahl-absage-kandidat-tot-vorfall-wahlbezirk-ersatz-details-termin-zr-90041919.html" class="id-LinkOverlay-link " title="Kommunalwahl in NRW: Tragischer Vorfall &#252;berschattet Bezirk - Wahl wird dort abgesagt - erste Details"
                    >Kommunalwahl in NRW: Tragischer Vorfall überschattet Bezirk - Wahl wird dort abgesagt - erste Details</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/09/10/90041579/23952347-ein-mann-sitzt-auf-der-theresienwiese-auf-seinem-plakat-fordert-er-ein-nein-zu-corona-zwangsimpfungen-5g-netzausbau-und-einer-verbindung-von-mensch-1GRsvTC5YXa7.jpg" alt="Corona-Demo in München: Viele Festnahmen - doch es gibt entscheidenden Unterschied zu Berlin" title="Corona-Demo in München: Viele Festnahmen - doch es gibt entscheidenden Unterschied zu Berlin"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona-Demo in München: Viele Festnahmen - doch es gibt entscheidenden Unterschied zu Berlin</span></h3></div><a href="/politik/demo-coronavirus-muenchen-querdenker-theresienwiese-aktuell-news-polizei-bayern-anzeigen-soeder-zr-90041579.html" class="id-LinkOverlay-link " title="Corona-Demo in M&#252;nchen: Viele Festnahmen - doch es gibt entscheidenden Unterschied zu Berlin"
                    >Corona-Demo in München: Viele Festnahmen - doch es gibt entscheidenden Unterschied zu Berlin</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wOS8wNy85MDAzODMxMi8yMzk1NTM3NC1kZW1vbnN0cmF0aW9uZW4tYmVsYXJ1cy1nZXdhbHQtbHVrYXNjaGVua28tMnVPTGtGMkRZcmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA5LzA3LzkwMDM4MzEyLzIzOTU1Mzc0LWRlbW9uc3RyYXRpb25lbi1iZWxhcnVzLWdld2FsdC1sdWthc2NoZW5rby0ydU9Ma0YyRFlyYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wOS8wNy85MDAzODMxMi8yMzk1NTM3NC1kZW1vbnN0cmF0aW9uZW4tYmVsYXJ1cy1nZXdhbHQtbHVrYXNjaGVua28tMnVPTGtGMkRZckdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDkvMDcvOTAwMzgzMTIvMjM5NTUzNzQtZGVtb25zdHJhdGlvbmVuLWJlbGFydXMtZ2V3YWx0LWx1a2FzY2hlbmtvLTJ1T0xrRjJEWXI3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA5LzA3LzkwMDM4MzEyLzIzOTU1Mzc0LWRlbW9uc3RyYXRpb25lbi1iZWxhcnVzLWdld2FsdC1sdWthc2NoZW5rby0ydU9Ma0YyRFlyOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wOS8wNy85MDAzODMxMi8yMzk1NTM3NC1kZW1vbnN0cmF0aW9uZW4tYmVsYXJ1cy1nZXdhbHQtbHVrYXNjaGVua28tMnVPTGtGMkRZckJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDkvMDcvOTAwMzgzMTIvMjM5NTUzNzQtZGVtb25zdHJhdGlvbmVuLWJlbGFydXMtZ2V3YWx0LWx1a2FzY2hlbmtvLTJ1T0xrRjJEWXJORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wOS8wNy85MDAzODMxMi8yMzk1NTM3NC1kZW1vbnN0cmF0aW9uZW4tYmVsYXJ1cy1nZXdhbHQtbHVrYXNjaGVua28tMnVPTGtGMkRZcmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA5LzA3LzkwMDM4MzEyLzIzOTU1Mzc0LWRlbW9uc3RyYXRpb25lbi1iZWxhcnVzLWdld2FsdC1sdWthc2NoZW5rby0ydU9Ma0YyRFlyNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJCZWxhcnVzLUtyaXNlOiBMdWthc2NoZW5rbyBwbGFudCBUcmVmZmVuIG1pdCBQdXRpbiAtIFN0YWF0c21hY2h0IGdlaHQgcmFkaWthbCBnZWdlbiBEZW1vbnN0cmFudGVuIHZvciIgdGl0bGU9IkJlbGFydXMtS3Jpc2U6IEx1a2FzY2hlbmtvIHBsYW50IFRyZWZmZW4gbWl0IFB1dGluIC0gU3RhYXRzbWFjaHQgZ2VodCByYWRpa2FsIGdlZ2VuIERlbW9uc3RyYW50ZW4gdm9yIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/09/07/90038312/23955374-demonstrationen-belarus-gewalt-lukaschenko-2uOLkF2DYra7.jpg" alt="Belarus-Krise: Lukaschenko plant Treffen mit Putin - Staatsmacht geht radikal gegen Demonstranten vor" title="Belarus-Krise: Lukaschenko plant Treffen mit Putin - Staatsmacht geht radikal gegen Demonstranten vor"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Belarus-Krise: Lukaschenko plant Treffen mit Putin - Staatsmacht geht radikal gegen Demonstranten vor</span></h3></div><a href="/politik/weissrussland-belarus-maria-kolesnikowa-lukaschenko-putin-demonstranten-opposition-proteste-wahl-festnahme-zr-90038312.html" class="id-LinkOverlay-link " title="Belarus-Krise: Lukaschenko plant Treffen mit Putin - Staatsmacht geht radikal gegen Demonstranten vor"
                    >Belarus-Krise: Lukaschenko plant Treffen mit Putin - Staatsmacht geht radikal gegen Demonstranten vor</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "90043181", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90043181",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90043181",
                                            disqus_url = "https://www.hna.de/politik/nrw-kommunalwahl-laschet-maskenpflicht-wahllokal-cdu-diskussionen-zr-90043181.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/f56a3dbbd4c748f5833381ea77af8a66"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
