<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Seehofer stellt Verfassungschutzbericht vor - Mallorca rüstet sich für Flüchtlinge | Politik</title><meta content="Der Asylpolitik ist weiter das beherrschende Thema in Deutschland. Kein Tag vergeht ohne neue Kontroversen innerhalb und zwischen den Parteien. Der News-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Ferien-Insel Mallorca r&#252;stet sich f&#252;r Fl&#252;chtlinge -&#160;erschreckend hohe Gef&#228;hrder-Zahl in Deutschland" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Angela Merkel" property="article:tag"/><meta content="Horst Seehofer" property="article:tag"/><meta content="https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html" property="og:url"/><meta content="https://www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN6ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Der Asylpolitik ist weiter das beherrschende Thema in Deutschland. Kein Tag vergeht ohne neue Kontroversen innerhalb und zwischen den Parteien. Der News-Ticker." property="og:description"/><meta content="2018-07-24T10:49" property="article:published_time"/><meta content="Maximilian Kettenbach" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/717fe8d3811601c69e4eaadc79fe276d/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html',
                title: 'Seehofer stellt Verfassungschutzbericht vor - Mallorca rüstet sich für Flüchtlinge | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '10056199', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201807241049', 
                dimension10: 'keine', 
                dimension11: 'Angela Merkel|Horst Seehofer', 
                dimension12: '16622',
                dimension13: '[Maximilian Kettenbach]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Seehofer stellt Verfassungschutzbericht vor - Mallorca rüstet sich für Flüchtlinge | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133037"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133037"><span class="id-HiddenVisually">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/beauty-fashion/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155148,"targetSelector":"#id-js-NavMainTeaser1155148"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155148"><span class="id-MainNav-el-link-text">Beauty &amp; Fashion</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133037","#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Seehofer stellt Verfassungschutzbericht vor - Mallorca rüstet sich für Flüchtlinge</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741547" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51741547-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427815" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51733212" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">News-Ticker zur Asyl-Debatte</p><h2 itemprop="headline" class="id-Article-headline ">Ferien-Insel Mallorca r&#252;stet sich f&#252;r Fl&#252;chtlinge -&#160;erschreckend hohe Gef&#228;hrder-Zahl in Deutschland</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-07-24T10:49" itemprop="datePublished"><span class="id-DateTime-date">24.07.18</span> <span class="id-DateTime-time">10:49</span></time></p><meta content="2018-07-24T11:36" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN6f9.jpg 2200w, //www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN6ac.jpg 342w, //www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN6GI.jpg 467w, //www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN675.jpg 512w, //www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN68e.jpg 640w, //www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN6BI.jpg 700w, //www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN6NG.jpg 1000w, //www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN6a7.jpg 1024w, //www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN66b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Eine gefl&uuml;chtete Frau wird auf Palma de Mallorca an Land gebracht." title="Eine gefl&uuml;chtete Frau wird auf Palma de Mallorca an Land gebracht." itemprop="url" src="//www.hna.de/bilder/2018/07/23/10056199/582845621-mallorca-X1DHAJcN6a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4113, "height": 2742, "copyright": "AFP \/ PAU BARRENA" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18221610, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP / PAU BARRENA</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Eine gefl&#252;chtete Frau wird auf Palma de Mallorca an Land gebracht.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP / PAU BARRENA</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Der Asylpolitik ist weiter das beherrschende Thema in Deutschland. Kein Tag vergeht ohne neue Kontroversen innerhalb und zwischen den Parteien. Der News-Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>CDU und CSU und deren Chefs Merkel und Seehofer haben ihren nervenzehrenden Asylstreit vorerst beigelegt, v&#246;llig ausger&#228;umt ist er keineswegs.</li>
                <li>Vor allem Seehofer steht unter Druck, auch weil die Abschiebung des mutma&#223;lich ehemaligen Leibw&#228;chter Osama Bin Ladens zu einem Beh&#246;rden-Chaos f&#252;hrte.</li>
                <li>Die Ereignisse der vergangenen Tage k&#246;nnen Sie <a class="id_link" href="/politik/asyl-streit-claudia-roth-maghreb-staaten-sind-nicht-sicher-zr-10040766.html"  target="_self" rel="follow" title="hier nachlesen">hier nachlesen</a>.</li>
                <li>&#160;Bundesinnenminister Horst Seehofer (CSU) stellt am Dienstag (14.00 Uhr) den neuen Verfassungsschutzbericht vor.<br/></li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-46903830-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div></div><p class="id-Article-content-item"><a class="id_link" href="/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html"  target="_self" rel="follow" title=">>> Aktualisieren <<<">&gt;&gt;&gt; Aktualisieren &lt;&lt;&lt;</a>&#160;</p><p class="id-Article-content-item"><strong>11.35 Uhr:</strong></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44142886-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item">Im Fall des m&#246;glicherweise vereitelten Rizinanschlags hat die Bundesanwaltschaft am Dienstag die Ehefrau des inhaftierten Tunesiers aus K&#246;ln festnehmen lassen. Yasmin H. steht im Verdacht, ihrem Ehemann Sief Allah H. in drei F&#228;llen bei der Vorbereitung einer schweren staatsgef&#228;hrdenden Gewalttat Hilfe geleistet zu haben, wie die Beh&#246;rde in Karlsruhe mitteilte. Au&#223;erdem soll sie dei der Herstellung biologischer Waffen geholfen haben.</p><p class="id-Article-content-item">&#220;ber die Festnahme der 42-J&#228;hrigen hatte zuerst &quot;Spiegel Online&quot; berichtet. Ihr Ehemann, der damals 29-j&#228;hrige Tunesier H., war am 12. Juni in einem Wohnhaus in K&#246;ln-Chorweiler festgenommen worden. Nach Angaben der Bundesanwaltschaft hatte er 84,3 Milligramm hochgiftiges Rizin hergestellt. Zudem fanden die Ermittler bei ihm 3150 Rizinussamen.</p><p class="id-Article-content-item">Laut Bundesanwaltschaft sollen Yasmin und Sief Allah H. den Wunsch gehabt haben, nach Syrien auszureisen und sich dort der Dschihadistenmiliz Islamischer Staat (IS) anzuschlie&#223;en. Vor diesem Hintergrund nahm Yasmin H. demnach Kontakt zu nicht n&#228;her identifizierten Personen auf, die dem Ehepaar auf ihrem Weg zum IS behilflich sein sollten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Ferien-Insel Mallorca r&#252;stet sich f&#252;r Fl&#252;chtlinge</h3><p class="id-Article-content-item"><strong>10.24 Uhr:</strong> Die liberale Fl&#252;chtlingspolitik des neuen spanischen Ministerpr&#228;sidenten Pedro S&#225;nchez wirkt sich auch auf die Lieblingsurlaubsinsel der Deutschen aus: Spanien hat zugesagt, die mehr als 600 Asylsuchende vom Fl&#252;chtlingsrettungsschiff &#8222;Aquarius&#8220; aufzunehmen, nachdem sich sowohl Malta als auch Italien weigerten dem Boot die Einfahrt in ihre H&#228;fen zu gew&#228;hren.</p><p class="id-Article-content-item">Nun sollen 25 der geretteten Menschen in Palma untergebracht werden. Wie die &#8222;Mallorca Zeitung&#8220; berichtet, wurde daf&#252;r eigens ein Nonnenkonvent im Stadtteil Son Rapinya auf Vordermann gebracht. Die Umbauarbeiten seien nun abgeschlossen, die Unterkunft bezugsfertig. Acht Mitarbeiter des Roten Kreuzes sollen sich dort um die Neuank&#246;mmlinge k&#252;mmern.</p><p class="id-Article-content-item">Initiative &quot;Die Balearen nehmen auf&quot; unterst&#252;tzt Helfer &#8222;Das Wichtigste ist, dass die Wahrung der Menschenrechte gew&#228;hrleistet und die Bedingungen f&#252;r die Fl&#252;chtlinge w&#252;rdevoll sind&quot;, zitiert die &#8222;Mallorca Zeitung&#8220; einen Sprecher der B&#252;rgerplattform &#8222;Die Balearen nehmen auf&#8220;. Die Initiative hilft bei der Versorgung der 25 geretteten Fl&#252;chtlinge.</p><p class="id-Article-content-item">Erst vor wenigen Tagen war ein Rettungsschiff mit einer afrikanischen Migrantin und zwei Leichen an Bord in Mallorca eingetroffen. Die &#8222;Open Arms&#8220; sei nach viert&#228;giger Fahrt in den Hafen von Palma eingelaufen, teilte der Gr&#252;nder der spanischen Nichtregierungsorganisation Proactiva Open Arms, Oscar Camps, am Samstag auf Twitter mit. Italiens rechte Regierung hatte der NGO zwar einen Hafen zum Anlanden zugewiesen. Rom wollte sich allerdings nur um die &#220;berlebende, nicht aber um die Toten der Flucht &#252;ber das Mittelmeer k&#252;mmern.</p><p class="id-Article-content-item"><strong>10.10 Uhr:</strong>&#160;Vor den anstehenden Handelsgespr&#228;chen mit den USA hat Bundesau&#223;enminister Heiko Maas (SPD) ein geschlossenes und bestimmtes Auftreten der Europ&#228;ischen Union angemahnt. Beides sei &quot;notwendig&quot;, Druck und Diplomatie, sagte Maas am Dienstag im ARD-&quot;Morgenmagazin&quot;. Es sei gut, dass EU-Kommissionspr&#228;sident Jean-Claude Juncker am Mittwoch in Washington sei, um im Handelsstreit nach einer L&#246;sung zu suchen. <a class="id_link" href="/politik/news-ticker-zu-donald-trumps-twitter-drohung-iran-reagiert-mit-spott-zr-10055813.html"  target="_self" rel="follow" title="Alle weiteren Entwicklungen lesen Sie im News-Ticker zu Donald Trump">Alle weiteren Entwicklungen lesen Sie im News-Ticker zu Donald Trump</a>.</p><p class="id-Article-content-item"><strong>9.39 Uhr:</strong></p><p class="id-Article-content-item">Bayerns Ministerpr&#228;sident Markus S&#246;der (CSU) und CSU-Chef Horst Seehofer suchen einem Medienbericht zufolge angesichts der historisch schlechten Umfragewerte der CSU den Schulterschluss vor der Landtagswahl im Oktober. Beide vereinbarten bei einem Treffen am Freitag deshalb gemeinsame Wahlkampfauftritte, berichtete der M&#252;nchner Merkur* am Dienstag. Au&#223;erdem h&#228;tten sie sich darauf verst&#228;ndigt, dass S&#246;der sich aus der Asyldebatte heraushalten und die Landespolitik in den Vordergrund stellen soll.</p><p class="id-Article-content-item">Wie es in dem Bericht weiter hei&#223;t, verzichtet die CSU in diesem Jahr auf ein eigenes Wahlprogramm. Was S&#246;der stattdessen plant, <a class="id_link" href="https://www.merkur.de/politik/vertrauliches-treffen-markus-soeder-und-horst-seehofer-wollen-eine-auszeit-von-eiszeit-10058601.html"  target="_blank" rel="follow" title="lesen Sie hier">lesen Sie hier</a>*.</p><p class="id-Article-content-item"><strong>9.15 Uhr:</strong> Kein Asylthema, aber eines, das die Sicherheit des Landes betrifft: Die Zahl der sogenannten Reichsb&#252;rger und Selbstverwalter in Deutschland hat sich deutlich erh&#246;ht. Rund 16.500 Menschen z&#228;hle der Verfassungsschutz inzwischen zu dieser die staatlichen Institutionen ablehnenden Szene, berichteten die &quot;Bild&quot;-Zeitung und das ARD-Hauptstadtstudio am Dienstag unter Berufung auf den neuen Verfassungsschutzbericht. Im Jahr davor seien es noch rund 10.000 Menschen gewesen. Von den &quot;Reichsb&#252;rgern&quot; und &quot;Selbstverwaltern&quot; waren demnach zuletzt 900 Rechtsextremisten. <a class="id_link" href="/politik/verfassungsschutz-warnt-reichsbuerger-zu-schwersten-gewalttaten-bereit-zr-10058726.html"  target="_self" rel="follow" title="Mehr dazu">Mehr dazu</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Das waren die News vom 23. Juli 2018:</h3><p class="id-Article-content-item"><strong>19.09 Uhr</strong>: Horst Seehofer stellt am Dienstag den Verfassungsschutzbericht 2017 vor. Der Bericht, den Seehofer in Berlin zusammen mit dem Pr&#228;sidenten des Bundesamtes f&#252;r Verfassungsschutz (BfV), Hans-Georg Maa&#223;en, pr&#228;sentiert, liegt schon seit einigen Wochen vor. Dass er jetzt erst ver&#246;ffentlicht wird, hat mit dem Asylstreit der Union zu tun, der zuletzt Seehofers ganze Aufmerksamkeit gefordert hatte. Schon jetzt ist bekannt: <strong>Die Zahl der islamistischen Gef&#228;hrder ist im Moment mit rund 770 erschreckend hoch.</strong> Sie alle im Blick zu haben, ist eine Aufgabe, die nicht nur den Inlandsgeheimdienst fordert. Das nordrhein-westf&#228;lische Landeskriminalamt erh&#228;lt Anfang kommenden Jahres eine neue Abteilung zur Terrorismusbek&#228;mpfung, die sich mit den gef&#228;hrlichsten Islamisten in NRW befassen soll.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphwf9.jpg 2200w, //www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphwac.jpg 342w, //www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphwGI.jpg 467w, //www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphw75.jpg 512w, //www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphw8e.jpg 640w, //www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphwBI.jpg 700w, //www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphwNG.jpg 1000w, //www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphwa7.jpg 1024w, //www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphw6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Am Dienstag pr&amp;#228;sentiert Innenminister Seehofer den gesamten Bericht" title="Am Dienstag pr&amp;#228;sentiert Innenminister Seehofer den gesamten Bericht" src="//www.hna.de/bilder/2018/07/23/10056199/1046187140-am-dienstag-praesentiert-innenminister-seehofer-gesamten-bericht-1w9aqoOphwa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2026, "copyright": "dpa \/ Peter Kneffel" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18222091, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Am Dienstag pr&#228;sentiert Innenminister Seehofer den gesamten Bericht</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Peter Kneffel</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>17.03 Uhr:</strong> Dutzende Migranten sitzen weiterhin auf dem Mittelmeer vor der K&#252;ste Tunesiens fest. Am Montag war es bereits der elfte Tag. Die Fl&#252;chtlinge an Bord des Versorgungsschiffes &#8222;Sarost 5&#8220; seien zunehmend ersch&#246;pft, sagte Monji Selim vom tunesischen Roten Halbmond am Montag der Deutschen Presse-Agentur. Das Schiff liegt seit Tagen nur wenige Kilometer entfernt vor dem Hafen von Zarzis im S&#252;den des Landes, nachdem es die Menschen nach ihrem Start in Libyen am 13. Juli im Mittelmeer aufgegriffen hatte. Ihrem Schlauchboot war der Treibstoff ausgegangen.</p><p class="id-Article-content-item"><strong>16.16 Uhr:&#160;</strong>Italien hat f&#252;r eine &#220;bergangsphase zugesagt, von Schiffen der EU-Marinemission &#8222;Sophia&#8220; aus dem Meer gerettete Fl&#252;chtlinge weiter aufzunehmen. Das gelte bis zu der von der EU angestrebten Neuausrichtung des Einsatzes, die innerhalb der kommenden f&#252;nf Wochen erfolgen soll, sagte der italienische Au&#223;enminister Enzo Moavero Milanesi am Montag nach einem Treffen mit Bundesau&#223;enminister Heiko Maas in Berlin.</p><p class="id-Article-content-item">Die italienische Regierung hatte zuletzt gedroht, keine Migranten mehr aufzunehmen, die im Zuge des Einsatzes gegen Schleuserkriminalit&#228;t aus dem Mittelmeer gerettet werden. Um zu verhindern, dass EU-Schiffe Migranten an Bord nehmen, die dann nirgendwo an Land gehen k&#246;nnen, hatte der zust&#228;ndige Einsatzf&#252;hrer Enrico Credendino in der vergangenen Woche angeordnet, dass sich alle an der Operation beteiligten Schiffe bis zu diesem Montag aus dem Einsatzgebiet zur&#252;ckziehen und in H&#228;fen einlaufen sollen.</p><p class="id-Article-content-item"><strong>15.22 Uhr:</strong> Auch dieses Thema k&#246;nnte Sie an diesem Tag interessieren:&#160;Das Pr&#228;sidium des Deutschen Fu&#223;ball-Bundes (DFB) hat die Rassismusvorw&#252;rfe des zur&#252;ckgetretenen Nationalspielers Mesut &#214;zil &quot;in aller Deutlichkeit&quot; zur&#252;ckgewiesen. &quot;Der DFB engagiert sich seit vielen Jahren in hohem Ma&#223;e f&#252;r die Integrationsarbeit in Deutschland&quot;, hei&#223;t es in einer nach einer Telefonkonferenz des Pr&#228;sidiums am Montag in Frankfurt am Main verbreiteten Erkl&#228;rung. <a class="id_link" href="/sport/fussball/oezil-ruecktritt-jetzt-reagiert-dfb-zr-10055840.html"  target="_self" rel="follow" title="Mehr dazu lesen Sie hier">Mehr dazu lesen Sie hier</a>.</p><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } -->                 <div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15" >                    <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5b55bc95f5077530bcc2f4f9/5a563b9928fd90172a0bdc15.js"></script>                </div>                <!-- TAG END { date: 07/23/18 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Streit zwischen Merkel und Seehofer: Sch&#228;uble warnt vor bundesweiter CSU-Ausbreitung</h3><p class="id-Article-content-item"><strong>14.23 Uhr:&#160;</strong>Bundestagspr&#228;sident Wolfgang Sch&#228;uble (CDU) hat die CSU davor gewarnt, bundesweit anzutreten. &quot;Das Besondere an der CSU ist neben ihrer politischen Schlagkraft ja auch ihre besondere bayerische Identit&#228;t&quot;, sagte Sch&#228;uble der &quot;Augsburger Allgemeinen&quot; vom Montag. Diese Identit&#228;t drohe die CSU zu verlieren, wenn sich die Partei auf das gesamte Bundesgebiet ausdehne.</p><p class="id-Article-content-item">Der Streit um die Asylpolitik hatte die Beziehungen zwischen CDU und CSU stark belastet. Im Verlauf des Konflikts war &#252;ber einen Bruch der Fraktionsgemeinschaft der Unionsparteien spekuliert worden.</p><p class="id-Article-content-item">Lesen Sie auch:&#160;<a class="id_link" href="https://www.merkur.de/politik/ausgehetzt-demo-in-muenchen-csu-schiesst-sich-auf-links-ein-10056829.html"  target="_blank" rel="follow" title="Nach der „#ausgehetzt“-Demo in München: So reagiert die CSU">Nach der &#8222;#ausgehetzt&#8220;-Demo in M&#252;nchen: So reagiert die CSU</a>*</p><p class="id-Article-content-item"><strong>14.04 Uhr:</strong> Nach der Rettung Hunderter Mitglieder der syrischen Zivilorganisation Wei&#223;helme nimmt Deutschland voraussichtlich 47 Menschen auf. Die Bundesrepublik wolle acht Mitarbeitern der Wei&#223;helme sowie deren Ehepartnern und minderj&#228;hrigen Kindern Zuflucht bieten, sagte eine Sprecherin von Bundesinnenminister Horst Seehofer (CSU) am Montag in Berlin.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">AM <a href="https://twitter.com/HeikoMaas?ref_src=twsrc%5Etfw">@heikomaas</a> zur Evakuierung der <a href="https://twitter.com/hashtag/Wei%C3%9Fhelme?src=hash&amp;ref_src=twsrc%5Etfw">#Weißhelme</a>: &quot;Der Einsatz der Weißhelme verdient Bewunderung und Respekt. Es ist ein Gebot der Menschlichkeit, dass viele der<br>mutigen Ersthelfer Schutz und Zuflucht finden, einige davon auch in Deutschland.&quot; <a href="https://t.co/gWsFypbnXS">pic.twitter.com/gWsFypbnXS</a></p>&mdash; Auswärtiges Amt (@AuswaertigesAmt) <a href="https://twitter.com/AuswaertigesAmt/status/1021049352012386304?ref_src=twsrc%5Etfw">22. Juli 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Lesen Sie auch:&#160;<a class="id_link" href="https://www.merkur.de/politik/landtagswahl-bayern-ere25783/fdp-will-eigenes-asyl-ministerium-fuer-bayern-10056176.html"  target="_blank" rel="follow" title="FDP will eigenes Asyl-Ministerium für Bayern">FDP will eigenes Asyl-Ministerium f&#252;r Bayern</a>*</p><p class="id-Article-content-item">Die Evakuierten sollten wahrscheinlich nach dem &#252;blichen K&#246;nigsteiner Schl&#252;ssel auf die Bundesl&#228;nder aufgeteilt werden. Auch Angeh&#246;rige in Deutschland sollten eine Rolle spielen. Der K&#246;nigsteiner Schl&#252;ssel regelt die Verteilung von Asylbewerbern in Deutschland und richtet sich nach Steuereinnahmen und Bev&#246;lkerungszahl der L&#228;nder. Die Wei&#223;helme m&#252;ssen in Deutschland allerdings kein Asyl beantragen, sondern sollen &#8222;aus v&#246;lkerrechtlichen oder dringenden humanit&#228;ren Gr&#252;nden&#8220; aufgenommen werden.</p><p class="id-Article-content-item">Die Wei&#223;helme und ihre Familien waren in der Nacht zum Sonntag in einer bisher beispiellosen Rettungsaktion mit Hilfe Israels aus umk&#228;mpften Gebieten Syrien in Sicherheit gebracht worden. Die israelische Armee erkl&#228;rte, die Menschen seien in unmittelbarer Lebensgefahr gewesen.</p><p class="id-Article-content-item"><strong>14.02 Uhr:</strong> Der deutsche Vertreter des UN-Fl&#252;chtlingshilfswerks UNHCR, Dominik Bartsch, spricht sich f&#252;r rasche Abschiebungen abgelehnter Asylbewerber aus. Denn verschleppte Abschiebungen k&#246;nnten die Akzeptanz des deutschen Asylsystems gef&#228;hrden, sagte er dem Redaktionsnetzwerk Deutschland (Montag): &#8222;Es gibt klare Verfahren und Regeln. Es gibt M&#246;glichkeiten, gegen Beh&#246;rdenentscheidungen Einspruch einzulegen. Das ist sehr positiv.&#8220;</p><p class="id-Article-content-item"><strong>12.35 Uhr:</strong> Kanzlerin Angela Merkel hat sich am Montag <a class="id_link" href="/politik/mesut-oezils-ruecktritt-angela-merkel-schwaermt-maas-wird-deutlich-zr-10055964.html"  target="_self" rel="follow" title="über ihre Sprecherin auch zum Rücktritt Mesut Özils aus der Nationalmannschaft geäußert">&#252;ber ihre Sprecherin auch zum R&#252;cktritt Mesut &#214;zils aus der Nationalmannschaft ge&#228;u&#223;ert</a>.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lindner sieht im Fall Sami A. auch Fragen an Seehofer</h3><p class="id-Article-content-item"><strong>9.20 Uhr:</strong> Die juristisch umstrittene Abschiebung des mutma&#223;lichen Islamisten Sami A. nach Tunesien h&#228;tte einem Zeitungsbericht zufolge noch gestoppt werden k&#246;nnen, obwohl er sich schon im Flugzeug befand. Das berichtete die &quot;Frankfurter Allgemeine Sonntagszeitung&quot; (FAS) unter Berufung auf die f&#252;r den Flug verantwortliche Bundespolizei. &quot;Bis zur &#220;bergabe an die tunesischen Beh&#246;rden w&#228;re dies m&#246;glich gewesen&quot;, erkl&#228;rte die Bundespolizei.</p><p class="id-Article-content-item">Lesen Sie auch:&#160;Uli Hoene&#223; schie&#223;t gegen Mesut &#214;zil: &#8222;Reiner Mitl&#228;ufer und Alibi-Kicker&#8220;</p><p class="id-Article-content-item"><strong>8.25 Uhr:</strong> Bundestagsvizepr&#228;sidentin Claudia Roth (Gr&#252;ne) hat die von ihrer Partei regierten Bundesl&#228;nder zum Widerstand gegen die Ausweitung der Liste sicherer Herkunftsstaaten im Bundesrat aufgerufen. Die betreffenden L&#228;nder sollten der von der gro&#223;en Koalition geplanten Aufnahme von Tunesien, Marokko, Algerien und Georgien auf die Liste der sicheren Herkunftsstaaten nicht zustimmen, sagte Roth der &quot;Bild am Sonntag&quot;.</p><p class="id-Article-content-item">&quot;Das ist ein Angriff auf das individuelle Asylrecht&quot;, sagte Roth. &quot;Die Maghreb-Staaten sind nicht sicher. Und ich hoffe sehr, dass es von den gr&#252;n-regierten L&#228;ndern einen aufrechten Gang im Bundesrat geben wird.&quot;</p><p class="id-Article-content-item">In Tunesien, Marokko, Algerien gebe es Gruppen, die nicht sicher seien, begr&#252;ndete die Gr&#252;nen-Politikerin ihre Forderung. &quot;Schwule, Lesben und Transgender werden verfolgt, Frauenrechte und Pressefreiheit werden missachtet. Weil es der CSU innenpolitisch ins Konzept passt, kann man die Realit&#228;t in diesen L&#228;ndern nicht einfach umdefinieren.&quot;</p><p class="id-Article-content-item">Lesen Sie auch:&#160;<a class="id_link" href="/politik/csu-politiker-schimpft-ueber-ausgehetzt-demo-in-muenchen-uebelste-hetze-ohne-jeglichen-anstand-zr-10055312.html"  target="_self" rel="follow" title="CSU-Politiker über “Ausgehetzt“-Demo in München: „Übelste Hetze ohne jeglichen Anstand“">CSU-Politiker &#252;ber &#8220;Ausgehetzt&#8220;-Demo in M&#252;nchen: &#8222;&#220;belste Hetze ohne jeglichen Anstand&#8220;</a></p><p class="id-Article-content-item"><strong>6.30 Uhr:&#160;</strong>FDP-Chef Christian Lindner hat das Vorgehen des nordrhein-westf&#228;lischen Fl&#252;chtlingsministers Joachim Stamp (FDP) bei der Abschiebung des Islamisten Sami A. erneut verteidigt. &#8222;Es ist hier nach rechtsstaatlichen Ma&#223;st&#228;ben alles ordentlich gelaufen&#8220;, betonte Lindner am Sonntagabend im Sommerinterview des ZDF. Er vertraue darauf, dass es zumindest bei seinem Parteifreund Stamp eine &#8222;konsequente Rechtsanwendung&#8220; gegeben habe.</p><p class="id-Article-content-item">Zu dem Zeitpunkt, als Sami A. abgeschoben wurde, habe der Landesregierung die Entscheidung des Verwaltungsgerichts Gelsenkirchen noch nicht vorgelegen, bekr&#228;ftigte Lindner. Ein Problem gebe es aber m&#246;glicherweise zwischen dem Gericht und dem Bundesamt f&#252;r Migration und Fl&#252;chtlinge (Bamf). &#8222;Aber das w&#228;re ein Frage, die Herr Seehofer beantworten m&#252;sste.&#8220;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-Pf9.jpg 2200w, //www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-Pac.jpg 342w, //www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-PGI.jpg 467w, //www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-P75.jpg 512w, //www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-P8e.jpg 640w, //www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-PBI.jpg 700w, //www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-PNG.jpg 1000w, //www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-Pa7.jpg 1024w, //www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-P6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="ZDF-Sommerinterview mit Christian Lindner." title="ZDF-Sommerinterview mit Christian Lindner." src="//www.hna.de/bilder/2018/07/23/10056199/1115095235-zdf-sommerinterview-mit-christian-lindner-Pa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1920, "height": 1280, "copyright": "dpa \/ Marius Becker" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18222092, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">ZDF-Sommerinterview mit Christian Lindner.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Marius Becker</div></figcaption></figure></div></div><p class="id-Article-content-item">Der mutma&#223;liche Ex-Leibw&#228;chter des get&#246;teten Al-Kaida-Chefs Osama bin Laden war am 13. Juli nach Tunesien abgeschoben worden, obwohl das Verwaltungsgericht Gelsenkirchen am Abend zuvor entschieden hatte, dass dies nicht zul&#228;ssig sei. Der Beschluss war allerdings erst &#252;bermittelt worden, nachdem Sami A. bereits auf dem Weg nach Tunesien war. Die Richter, die nicht &#252;ber den Abschiebetermin informiert waren, halten die Aktion f&#252;r &#8222;grob rechtswidrig&#8220; und verlangen, Sami A. zur&#252;ckzuholen. Dagegen wehrt sich wiederum die Stadt Bochum.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Merkel gegen Seehofer: Der Vorbericht zur Bundespressekonferenz:</h3><p class="id-Article-content-item">Das freundliche L&#228;cheln auf ihrem Gesicht zum Auftakt ihrer traditionellen Sommerpressekonferenz kann nicht dar&#252;ber hinwegt&#228;uschen, dass hinter der Kanzlerin schwere Wochen und Monate liegen. Der Migrationsstreit zwischen ihr und ihrem Innenminister Horst Seehofer sowie der CSU insgesamt ist ganz offensichtlich nicht spurlos an ihr vorbeigegangen.</p><p class="id-Article-content-item">Sicherlich m&#252;sse man bei Meinungsverschiedenheiten um Kompromisse ringen, sagt eine nachdenkliche Kanzlerin an diesem Freitag in Berlin. Dies d&#252;rfe sich aber nicht zu lange hinziehen. Und vor allem: Auf den Ton komme es an - und der sei zum Teil schon &#8222;sehr schroff&#8220; gewesen. Angesichts einer zu beobachtenden sprachlichen Verwahrlosung in der politischen Kultur versuche sie ihrerseits umso mehr, auf ihre Sprache zu achten. Denn f&#252;r sie bestehe &#8222;zwischen Denken, Sprechen und Handeln ein ziemlich enger Zusammenhang&#8220;.</p><p class="id-Article-content-item">Der deutliche Seitenhieb auf Seehofer, CSU-Landesgruppenchef Alexander Dobrindt und den bayerischen Ministerpr&#228;sidenten Markus S&#246;der (CSU) zeigt, wie ernst sie nach dem Streit die Lage einsch&#228;tzt - f&#252;r die Koalition, f&#252;r Deutschland, f&#252;r sich selbst. Ihre dritte gro&#223;e Koalition steht schon nach vier Monaten vor einem riesigen Scherbenhaufen. Dass die B&#252;rger mit der Koalition unzufrieden seien, &#8222;das haben wir uns selbst zuzuschreiben&#8220;, sagt sie selbstkritisch und meint nat&#252;rlich auch die CSU-Granden.</p><p class="id-Article-content-item">Angela Merkel hat eine ihrer schwierigsten, wenn nicht die schwierigste Phase ihrer inzwischen 13-j&#228;hrigen Amtszeit hinter sich. Sie scheint angeschlagen. Dabei haben CDU und CSU ihren nervenzehrenden Streit nur vorerst beigelegt, v&#246;llig ausger&#228;umt ist er keineswegs. Nun folgt die Bundespressekonferenz.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Auch diese Themen k&#246;nnten Sie interessieren:&#160;</h3><p class="id-Article-content-item"><a class="id_link" href="/politik/masterplan-migration-innenminister-horst-seehofer-praesentiert-sein-konzept-zr-10021255.html"  target="_self" rel="follow" title="Seehofer präsentiert seinen „Masterplan Migration“ - das sind die wichtigsten Inhalte">Seehofer pr&#228;sentiert seinen &#8222;Masterplan Migration&#8220; - das sind die wichtigsten Inhalte</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/hart-aber-fair-gruenen-chefin-wuetet-so-lange-gegen-csu-generalsekretaer-bis-plasberg-sie-stoppen-muss-zr-9925640.html"  target="_self" rel="follow" title="Grünen-Chefin wütet so lange gegen CSU-Generalsekretär, bis Plasberg sie stoppen muss">Gr&#252;nen-Chefin w&#252;tet so lange gegen CSU-Generalsekret&#228;r, bis Plasberg sie stoppen muss</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/seehofer-merkel-und-asylstreit-csu-experte-wettert-bei-markus-lanz-zr-10030754.html"  target="_self" rel="follow" title="CSU-Experte bei Lanz: „Seehofer, Söder und Dobrindt werden bestraft, da wette ich...“">CSU-Experte bei Lanz: &#8222;Seehofer, S&#246;der und Dobrindt werden bestraft, da wette ich...&#8220;</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/seehofers-freude-ist-widerwaertig-linke-toben-weil-fluechtling-nach-abschiebung-stirbt-zr-10024677.html"  target="_self" rel="follow" title="„Seehofers Freude ist widerwärtig!“ Linke toben, weil Flüchtling nach Abschiebung stirbt">&#8222;Seehofers Freude ist widerw&#228;rtig!&#8220; Linke toben, weil Fl&#252;chtling nach Abschiebung stirbt</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/angela-merkel-bei-sommer-pressekonferenz-im-live-ticker-zr-10049736.html"  target="_self" rel="follow" title="Angela Merkel bei Sommer-Pressekonferenz: Dachte sie an Rücktritt? Kanzlerin antwortet ausweichend">Angela Merkel bei Sommer-Pressekonferenz: Dachte sie an R&#252;cktritt? Kanzlerin antwortet ausweichend</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/merkel-und-seehofer-im-asylzoff-kanzlerin-kaempft-auf-eu-gipfel-um-politisches-erbe-seehofer-droht-ihr-weiter-zr-9950639.html"  target="_self" rel="follow" title="Asyl-Streit: Merkel kämpft auf EU-Gipfel um politisches Erbe - doch Seehofer droht ihr weiter">Asyl-Streit: Merkel k&#228;mpft auf EU-Gipfel um politisches Erbe - doch Seehofer droht ihr weiter</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/nach-asylstreit-mit-seehofers-csu-harsche-kritik-von-gruenen-und-spd-zr-9998738.html"  target="_self" rel="follow" title="Asyl-Streit - Reaktion aus Österreich: Erster langer Stau in Bayern">Asyl-Streit - Reaktion aus &#214;sterreich: Erster langer Stau in Bayern</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/wegen-seehofer-merkel-und-soeder-fdp-vize-kubicki-rechnet-mit-herber-csu-niederlage-zr-10017856.html"  target="_self" rel="follow" title="Seehofer im Asylstreit auch in der CSU in der Kritik - Bayern-SPD ehrt „Lifeline“-Kapitän">Seehofer im Asylstreit auch in der CSU in der Kritik - Bayern-SPD ehrt &#8222;Lifeline&#8220;-Kapit&#228;n</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/news-ticker-abschiebung-von-bin-ladens-ex-leibwaechter-sami-a-heftige-vorwuerfe-gegen-deutschland-zr-10030652.html"  target="_self" rel="follow" title="„Rechtsstaat ausgeschaltet“? Staatsrechtler schlägt im Fall Sami A. Alarm">&#8222;Rechtsstaat ausgeschaltet&#8220;? Staatsrechtler schl&#228;gt im Fall Sami A. Alarm</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/horst-seehofers-berlin-bilanz-islam-bamf-asylstreit-abschiebung-zr-10040623.html"  target="_self" rel="follow" title="Islam, Bamf, Asylstreit, Abschiebung: Seehofers harte 125 Berliner Tage">Islam, Bamf, Asylstreit, Abschiebung: Seehofers harte 125 Berliner Tage</a></p><p class="id-Article-content-item"><em></em></p><p class="id-Article-content-item"><em>*merkur.de und tz.de geh&#246;ren zum bundesweiten Ippen-Digital-Redaktionsnetzwerk</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html&t=Ferien-Insel%20Mallorca%20r%C3%BCstet%20sich%20f%C3%BCr%20Fl%C3%BCchtlinge%20-%C2%A0erschreckend%20hohe%20Gef%C3%A4hrder-Zahl%20in%20Deutschland"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Ferien-Insel%20Mallorca%20r%C3%BCstet%20sich%20f%C3%BCr%20Fl%C3%BCchtlinge%20-%C2%A0erschreckend%20hohe%20Gef%C3%A4hrder-Zahl%20in%20Deutschland - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html&text=Ferien-Insel%20Mallorca%20r%C3%BCstet%20sich%20f%C3%BCr%20Fl%C3%BCchtlinge%20-%C2%A0erschreckend%20hohe%20Gef%C3%A4hrder-Zahl%20in%20Deutschland"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html&t=Ferien-Insel%20Mallorca%20r%C3%BCstet%20sich%20f%C3%BCr%20Fl%C3%BCchtlinge%20-%C2%A0erschreckend%20hohe%20Gef%C3%A4hrder-Zahl%20in%20Deutschland"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Ferien-Insel%20Mallorca%20r%C3%BCstet%20sich%20f%C3%BCr%20Fl%C3%BCchtlinge%20-%C2%A0erschreckend%20hohe%20Gef%C3%A4hrder-Zahl%20in%20Deutschland - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html&text=Ferien-Insel%20Mallorca%20r%C3%BCstet%20sich%20f%C3%BCr%20Fl%C3%BCchtlinge%20-%C2%A0erschreckend%20hohe%20Gef%C3%A4hrder-Zahl%20in%20Deutschland"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.hna.de/politik/seehofer-stellt-verfassungschutzbericht-vor-mallorca-ruestet-sich-fuer-fluechtlinge-zr-10056199.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                            <img class="id-Author-el id-Author-image" alt="Maximilian Kettenbach" src="/images/merkur-de/img/maxi-kettenbach-mol-20160506102903-c2.jpg" itemprop="url"/>
                            <meta content="256" itemprop="width"/><meta content="256" itemprop="height"/>
                        </span><p class="id-Author-el id-Author-name" itemprop="name">Maximilian Kettenbach</p> <p class="id-Author-el id-Author-shortText" itemprop="description">Münchner. Am Tag des Mauerfalls geboren, später Sportwissenschaften studiert. Berichtet seit 2016 für Merkur.de, tz.de und Zentralredaktion über Politik und Wirtschaft.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        itemprop="email">info@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47466478-adpos2" class="ContentAdArticleRight" ></div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/angela-merkel-per30389/" class="id-TopicList-item id-TopicList-item--tag">Angela Merkel</a></div><div class=""><a href="//www.hna.de/thema/horst-seehofer-per35064/" class="id-TopicList-item id-TopicList-item--tag">Horst Seehofer</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1ODU4Mi8xNDY3NDIzNzE5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA3MjMtOTktMjY3MDU3X2xhcmdlXzRfMzQtTW1vVzVuM1J3ZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg1ODIvMTQ2NzQyMzcxOS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzIzLTk5LTI2NzA1N19sYXJnZV80XzM0LU1tb1c1bjNSd2FjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg1ODIvMTQ2NzQyMzcxOS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzIzLTk5LTI2NzA1N19sYXJnZV80XzM0LU1tb1c1bjNSd0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg1ODIvMTQ2NzQyMzcxOS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzIzLTk5LTI2NzA1N19sYXJnZV80XzM0LU1tb1c1bjNSdzc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg1ODIvMTQ2NzQyMzcxOS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzIzLTk5LTI2NzA1N19sYXJnZV80XzM0LU1tb1c1bjNSdzhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg1ODIvMTQ2NzQyMzcxOS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzIzLTk5LTI2NzA1N19sYXJnZV80XzM0LU1tb1c1bjNSd0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg1ODIvMTQ2NzQyMzcxOS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwNzIzLTk5LTI2NzA1N19sYXJnZV80XzM0LU1tb1c1bjNSd05HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzI0LzEwMDU4NTgyLzE0Njc0MjM3MTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDcyMy05OS0yNjcwNTdfbGFyZ2VfNF8zNC1NbW9XNW4zUndhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1ODU4Mi8xNDY3NDIzNzE5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODA3MjMtOTktMjY3MDU3X2xhcmdlXzRfMzQtTW1vVzVuM1J3NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOZXVlIFJlZ2VsdW5nIGluIFBzeWNoaWF0cmllbjogRml4aWVydW5nIG51ciBtaXQgUmljaHRlci1adXN0aW1tdW5nIiB0aXRsZT0iTmV1ZSBSZWdlbHVuZyBpbiBQc3ljaGlhdHJpZW46IEZpeGllcnVuZyBudXIgbWl0IFJpY2h0ZXItWnVzdGltbXVuZyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/07/24/10058582/1467423719-urn-newsml-dpa-com-20090101-180723-99-267057_large_4_34-MmoW5n3Rwa7.jpg" alt="Neue Regelung in Psychiatrien: Fixierung nur mit Richter-Zustimmung" title="Neue Regelung in Psychiatrien: Fixierung nur mit Richter-Zustimmung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Neue Regelung in Psychiatrien: Fixierung nur mit Richter-Zustimmung</span></h3></div><a href="/politik/karlsruhe-urteilt-ueber-fixierung-von-psychiatrie-patienten-zr-10058582.html" class="id-LinkOverlay-link " title="Neue Regelung in Psychiatrien: Fixierung nur mit Richter-Zustimmung"
                    >Neue Regelung in Psychiatrien: Fixierung nur mit Richter-Zustimmung</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yMy8xMDA1NTk2NC8xMjUwNTk5MzYxLW1lc3V0LW9lemlsLWxHZTdRajNKeWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzIzLzEwMDU1OTY0LzEyNTA1OTkzNjEtbWVzdXQtb2V6aWwtbEdlN1FqM0p5YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yMy8xMDA1NTk2NC8xMjUwNTk5MzYxLW1lc3V0LW9lemlsLWxHZTdRajNKeUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjMvMTAwNTU5NjQvMTI1MDU5OTM2MS1tZXN1dC1vZXppbC1sR2U3UWozSnk3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzIzLzEwMDU1OTY0LzEyNTA1OTkzNjEtbWVzdXQtb2V6aWwtbEdlN1FqM0p5OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yMy8xMDA1NTk2NC8xMjUwNTk5MzYxLW1lc3V0LW9lemlsLWxHZTdRajNKeUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjMvMTAwNTU5NjQvMTI1MDU5OTM2MS1tZXN1dC1vZXppbC1sR2U3UWozSnlORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yMy8xMDA1NTk2NC8xMjUwNTk5MzYxLW1lc3V0LW9lemlsLWxHZTdRajNKeWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzIzLzEwMDU1OTY0LzEyNTA1OTkzNjEtbWVzdXQtb2V6aWwtbEdlN1FqM0p5NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOYWNoICZPdW1sO3ppbC1SJnV1bWw7Y2t0cml0dDogTWVya2VsIHNjaHcmYXVtbDtybXQgLSBNYWFzIHdpcmQgZGV1dGxpY2giIHRpdGxlPSJOYWNoICZPdW1sO3ppbC1SJnV1bWw7Y2t0cml0dDogTWVya2VsIHNjaHcmYXVtbDtybXQgLSBNYWFzIHdpcmQgZGV1dGxpY2giPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/07/23/10055964/1250599361-mesut-oezil-lGe7Qj3Jya7.jpg" alt="Nach Özil-Rücktritt: Merkel schwärmt - Maas wird deutlich" title="Nach Özil-Rücktritt: Merkel schwärmt - Maas wird deutlich"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Nach Özil-Rücktritt: Merkel schwärmt - Maas wird deutlich</span></h3></div><a href="/politik/mesut-oezils-ruecktritt-angela-merkel-schwaermt-zentral-muslime-fordert-grindels-aus-zr-10055964.html" class="id-LinkOverlay-link " title="Nach &#214;zil-R&#252;cktritt: Merkel schw&#228;rmt - Maas wird deutlich"
                    >Nach Özil-Rücktritt: Merkel schwärmt - Maas wird deutlich</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1OTAxOC84ODExNDYzMjctZTk1ZjU1NWEtYWFhOC00OWU3LWEwZTQtOThiZTk5MGRlYzAyLVgxREhBSmNNVWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzI0LzEwMDU5MDE4Lzg4MTE0NjMyNy1lOTVmNTU1YS1hYWE4LTQ5ZTctYTBlNC05OGJlOTkwZGVjMDItWDFESEFKY01VYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1OTAxOC84ODExNDYzMjctZTk1ZjU1NWEtYWFhOC00OWU3LWEwZTQtOThiZTk5MGRlYzAyLVgxREhBSmNNVUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTkwMTgvODgxMTQ2MzI3LWU5NWY1NTVhLWFhYTgtNDllNy1hMGU0LTk4YmU5OTBkZWMwMi1YMURIQUpjTVU3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzI0LzEwMDU5MDE4Lzg4MTE0NjMyNy1lOTVmNTU1YS1hYWE4LTQ5ZTctYTBlNC05OGJlOTkwZGVjMDItWDFESEFKY01VOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1OTAxOC84ODExNDYzMjctZTk1ZjU1NWEtYWFhOC00OWU3LWEwZTQtOThiZTk5MGRlYzAyLVgxREhBSmNNVUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTkwMTgvODgxMTQ2MzI3LWU5NWY1NTVhLWFhYTgtNDllNy1hMGU0LTk4YmU5OTBkZWMwMi1YMURIQUpjTVVORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1OTAxOC84ODExNDYzMjctZTk1ZjU1NWEtYWFhOC00OWU3LWEwZTQtOThiZTk5MGRlYzAyLVgxREhBSmNNVWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzI0LzEwMDU5MDE4Lzg4MTE0NjMyNy1lOTVmNTU1YS1hYWE4LTQ5ZTctYTBlNC05OGJlOTkwZGVjMDItWDFESEFKY01VNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJNZWhyZXJlIFJha2V0ZW4gYXVmIEthYnVsIGFiZ2VmZXVlcnQiIHRpdGxlPSJNZWhyZXJlIFJha2V0ZW4gYXVmIEthYnVsIGFiZ2VmZXVlcnQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/07/24/10059018/881146327-e95f555a-aaa8-49e7-a0e4-98be990dec02-X1DHAJcMUa7.jpg" alt="Mehrere Raketen auf Kabul abgefeuert" title="Mehrere Raketen auf Kabul abgefeuert"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Mehrere Raketen auf Kabul abgefeuert</span></h3></div><a href="/politik/mehrere-raketen-auf-kabul-abgefeuert-zr-10059018.html" class="id-LinkOverlay-link " title="Mehrere Raketen auf Kabul abgefeuert"
                    >Mehrere Raketen auf Kabul abgefeuert</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1ODk0OS8xOTIwOTg1ODA1LXNvbW1lcnByZXNzZWtvbmZlcmVuei1tZXJrZWwtVXJKMjRvajBhZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg5NDkvMTkyMDk4NTgwNS1zb21tZXJwcmVzc2Vrb25mZXJlbnotbWVya2VsLVVySjI0b2owYWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg5NDkvMTkyMDk4NTgwNS1zb21tZXJwcmVzc2Vrb25mZXJlbnotbWVya2VsLVVySjI0b2owYUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg5NDkvMTkyMDk4NTgwNS1zb21tZXJwcmVzc2Vrb25mZXJlbnotbWVya2VsLVVySjI0b2owYTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg5NDkvMTkyMDk4NTgwNS1zb21tZXJwcmVzc2Vrb25mZXJlbnotbWVya2VsLVVySjI0b2owYThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg5NDkvMTkyMDk4NTgwNS1zb21tZXJwcmVzc2Vrb25mZXJlbnotbWVya2VsLVVySjI0b2owYUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg5NDkvMTkyMDk4NTgwNS1zb21tZXJwcmVzc2Vrb25mZXJlbnotbWVya2VsLVVySjI0b2owYU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzI0LzEwMDU4OTQ5LzE5MjA5ODU4MDUtc29tbWVycHJlc3Nla29uZmVyZW56LW1lcmtlbC1VckoyNG9qMGFhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1ODk0OS8xOTIwOTg1ODA1LXNvbW1lcnByZXNzZWtvbmZlcmVuei1tZXJrZWwtVXJKMjRvajBhNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJCZXJsaW5lciBTdGFyLUZyaXNldXIgVWRvIFdhbHogcGFja3QgYXVzOiBTbyB2ZXJoJmF1bWw7bHQgc2ljaCBNZXJrZWwgYmVpIG1pciIgdGl0bGU9IkJlcmxpbmVyIFN0YXItRnJpc2V1ciBVZG8gV2FseiBwYWNrdCBhdXM6IFNvIHZlcmgmYXVtbDtsdCBzaWNoIE1lcmtlbCBiZWkgbWlyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/07/24/10058949/1920985805-sommerpressekonferenz-merkel-UrJ24oj0aa7.jpg" alt="Berliner Star-Friseur Udo Walz packt aus: So verhält sich Merkel bei mir" title="Berliner Star-Friseur Udo Walz packt aus: So verhält sich Merkel bei mir"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Berliner Star-Friseur Udo Walz packt aus: So verhält sich Merkel bei mir</span></h3></div><a href="/politik/merkel-beim-haare-schneiden-berliner-star-friseur-udo-walz-packt-aus-zr-10058949.html" class="id-LinkOverlay-link " title="Berliner Star-Friseur Udo Walz packt aus: So verh&#228;lt sich Merkel bei mir"
                    >Berliner Star-Friseur Udo Walz packt aus: So verhält sich Merkel bei mir</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1ODkzNC81MDgxMjI3MDMtYnVuZGVzdmVyZmFzc3VuZ3NnZXJpY2h0LXVydGVpbHQtenUtcHN5Y2hpYXRyaWUtcGF0aWVudGVuLVgxREhBSmNMbmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzI0LzEwMDU4OTM0LzUwODEyMjcwMy1idW5kZXN2ZXJmYXNzdW5nc2dlcmljaHQtdXJ0ZWlsdC16dS1wc3ljaGlhdHJpZS1wYXRpZW50ZW4tWDFESEFKY0xuYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1ODkzNC81MDgxMjI3MDMtYnVuZGVzdmVyZmFzc3VuZ3NnZXJpY2h0LXVydGVpbHQtenUtcHN5Y2hpYXRyaWUtcGF0aWVudGVuLVgxREhBSmNMbkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg5MzQvNTA4MTIyNzAzLWJ1bmRlc3ZlcmZhc3N1bmdzZ2VyaWNodC11cnRlaWx0LXp1LXBzeWNoaWF0cmllLXBhdGllbnRlbi1YMURIQUpjTG43NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzI0LzEwMDU4OTM0LzUwODEyMjcwMy1idW5kZXN2ZXJmYXNzdW5nc2dlcmljaHQtdXJ0ZWlsdC16dS1wc3ljaGlhdHJpZS1wYXRpZW50ZW4tWDFESEFKY0xuOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1ODkzNC81MDgxMjI3MDMtYnVuZGVzdmVyZmFzc3VuZ3NnZXJpY2h0LXVydGVpbHQtenUtcHN5Y2hpYXRyaWUtcGF0aWVudGVuLVgxREhBSmNMbkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjQvMTAwNTg5MzQvNTA4MTIyNzAzLWJ1bmRlc3ZlcmZhc3N1bmdzZ2VyaWNodC11cnRlaWx0LXp1LXBzeWNoaWF0cmllLXBhdGllbnRlbi1YMURIQUpjTG5ORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yNC8xMDA1ODkzNC81MDgxMjI3MDMtYnVuZGVzdmVyZmFzc3VuZ3NnZXJpY2h0LXVydGVpbHQtenUtcHN5Y2hpYXRyaWUtcGF0aWVudGVuLVgxREhBSmNMbmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzI0LzEwMDU4OTM0LzUwODEyMjcwMy1idW5kZXN2ZXJmYXNzdW5nc2dlcmljaHQtdXJ0ZWlsdC16dS1wc3ljaGlhdHJpZS1wYXRpZW50ZW4tWDFESEFKY0xuNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLYXJsc3J1aGU6IEZpeGllcnVuZyBpbiBQc3ljaGlhdHJpZSBudXIgbWl0IFJpY2h0ZXItWnVzdGltbXVuZyIgdGl0bGU9IkthcmxzcnVoZTogRml4aWVydW5nIGluIFBzeWNoaWF0cmllIG51ciBtaXQgUmljaHRlci1adXN0aW1tdW5nIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/07/24/10058934/508122703-bundesverfassungsgericht-urteilt-zu-psychiatrie-patienten-X1DHAJcLna7.jpg" alt="Karlsruhe: Fixierung in Psychiatrie nur mit Richter-Zustimmung" title="Karlsruhe: Fixierung in Psychiatrie nur mit Richter-Zustimmung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Karlsruhe: Fixierung in Psychiatrie nur mit Richter-Zustimmung</span></h3></div><a href="/politik/karlsruhe-fixierung-in-psychiatrie-nur-mit-richter-zustimmung-zr-10058934.html" class="id-LinkOverlay-link " title="Karlsruhe: Fixierung in Psychiatrie nur mit Richter-Zustimmung"
                    >Karlsruhe: Fixierung in Psychiatrie nur mit Richter-Zustimmung</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yMy8xMDA1NTgxMy8zNTI4MDg2MzUtZG9uYWxkLXRydW1wLUVoTDJUQnRibGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzIzLzEwMDU1ODEzLzM1MjgwODYzNS1kb25hbGQtdHJ1bXAtRWhMMlRCdGJsYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yMy8xMDA1NTgxMy8zNTI4MDg2MzUtZG9uYWxkLXRydW1wLUVoTDJUQnRibEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjMvMTAwNTU4MTMvMzUyODA4NjM1LWRvbmFsZC10cnVtcC1FaEwyVEJ0Ymw3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzIzLzEwMDU1ODEzLzM1MjgwODYzNS1kb25hbGQtdHJ1bXAtRWhMMlRCdGJsOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yMy8xMDA1NTgxMy8zNTI4MDg2MzUtZG9uYWxkLXRydW1wLUVoTDJUQnRibEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDcvMjMvMTAwNTU4MTMvMzUyODA4NjM1LWRvbmFsZC10cnVtcC1FaEwyVEJ0YmxORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wNy8yMy8xMDA1NTgxMy8zNTI4MDg2MzUtZG9uYWxkLXRydW1wLUVoTDJUQnRibGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA3LzIzLzEwMDU1ODEzLzM1MjgwODYzNS1kb25hbGQtdHJ1bXAtRWhMMlRCdGJsNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOYWNoIFR3aXR0ZXItRHJvaHVuZzogSXJhbiB2ZXJzcG90dGV0IFRydW1wIHVuZCB3YXJudCIgdGl0bGU9Ik5hY2ggVHdpdHRlci1Ecm9odW5nOiBJcmFuIHZlcnNwb3R0ZXQgVHJ1bXAgdW5kIHdhcm50Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/07/23/10055813/352808635-donald-trump-EhL2TBtbla7.jpg" alt="Nach Twitter-Drohung: Iran verspottet Trump und warnt" title="Nach Twitter-Drohung: Iran verspottet Trump und warnt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Nach Twitter-Drohung: Iran verspottet Trump und warnt</span></h3></div><a href="/politik/news-ticker-zu-donald-trumps-twitter-drohung-iran-reagiert-mit-spott-zr-10055813.html" class="id-LinkOverlay-link " title="Nach Twitter-Drohung: Iran verspottet Trump und warnt"
                    >Nach Twitter-Drohung: Iran verspottet Trump und warnt</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-49411822" class="ContentAdArticleBottom300" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even   "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://partner.hna.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partnerschaftsanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133037"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kassel/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kassel</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kassel-live.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kassel live</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/weltkulturerbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weltkulturerbe</a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/kassel/bombennacht-1943-ere219275/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bombennacht</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/flughafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Airport</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133037"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnerschaften</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/fa5bb61407b8409e942b628a99caafa0"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
