<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Türkei: Flüchtlingsunterkunft auf Lesbos abgebrannt - GroKo will Flüchtlinge aufnehmen | Politik</title><meta content="Die Spannungen zwischen der T&#252;rkei und der EU nehmen zu. In einem Fl&#252;chtlingszentrum auf Lesbos ist ein Feuer ausgebrochen - Griechenland erhebt schwere Vorw&#252;rfe." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Fl&#252;chtlings-Streit zwischen T&#252;rkei und EU: GroKo will Fl&#252;chtlinge aufnehmen" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Bodrum" property="article:tag"/><meta content="Recep Tayyip Erdogan" property="article:tag"/><meta content="https://www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/03/04/13574651/229939463-bundestag-18edtyhef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Die Spannungen zwischen der T&#252;rkei und der EU nehmen zu. In einem Fl&#252;chtlingszentrum auf Lesbos ist ein Feuer ausgebrochen - Griechenland erhebt schwere Vorw&#252;rfe." property="og:description"/><meta content="2020-03-09T06:41:39+01:00" property="article:published_time"/><meta content="Florian Naumann" property="lp.article:author"/><meta content="Alicia Greil" property="lp.article:author"/><meta content="Antonio Riether" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/baa053f8e9acb65996d13ac5bc9daecf/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html',
                title: 'Türkei: Flüchtlingsunterkunft auf Lesbos abgebrannt - GroKo will Flüchtlinge aufnehmen | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Politik', 
                dimension4: 'metis', 
                dimension5: '13574651', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202003090641', 
                dimension10: 'keine', 
                dimension11: 'Bodrum|Recep Tayyip Erdogan', 
                dimension12: '43326',
                dimension13: '[Florian Naumann, Alicia Greil, Antonio Riether, Afp Agence France-Presse, Dpa Deutsche Presse-Agentur]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Türkei: Flüchtlingsunterkunft auf Lesbos abgebrannt - GroKo will Flüchtlinge aufnehmen | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/politik",
                    "dfpAdUrl": "/5176/idan.hna.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"3161aad8-eb7d-31aa-dd54-1c4a6948f10f"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.merkur.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Die Spannungen zwischen der T&#252;rkei und der EU nehmen zu. In einem Fl&#252;chtlingszentrum auf Lesbos ist ein Feuer ausgebrochen - Griechenland erhebt schwere Vorw&#252;rfe." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="HNA.de" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.hna.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Türkei: Flüchtlingsunterkunft auf Lesbos abgebrannt - GroKo will Flüchtlinge aufnehmen</span>
                                        <link itemprop="item" href="//www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Koalitionsausschuss beschlie&#223;t Ma&#223;nahmen</span></p> <h2 class="id-Article-headline " itemprop="headline">Fl&#252;chtlings-Streit zwischen T&#252;rkei und EU: GroKo will Fl&#252;chtlinge aufnehmen</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-03-09T06:41:39+01:00" itemprop="datePublished"><span class="id-DateTime-date">09.03.20</span> <span class="id-DateTime-time">06:41</span></time></p><meta content="2020-03-09T06:43:56+01:00" itemprop="dateModified"/> <div class="id-Article-body id-Article-body--margin lp_article_content" itemprop="articleBody"> <p class="id-Article-content-item id-Article-content-item-summary">Die Spannungen zwischen der T&#252;rkei und der EU nehmen zu. In einem Fl&#252;chtlingszentrum auf Lesbos ist ein Feuer ausgebrochen - Griechenland erhebt schwere Vorw&#252;rfe.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="40599z14k0gnzflt" data-playlist-id="v-c1271lvbus0h-st" data-width="588" data-height="330"></glomex-player></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die Situation an der <strong>EU-Au&#223;engrenze</strong> zur T&#252;rkei spitzt sich mehr und mehr zu.</li>
                <li>Der T&#252;rkische Pr&#228;sident <strong>Erdogan</strong> droht der EU, den Fl&#252;chtlingspakt nicht einzuhalten.</li>
                <li>Die <strong>griechische K&#252;stenwache</strong> versucht mit allen Mitteln Zehntausende Fl&#252;chtlinge aufzuhalten. Auf Lesbos hat es am Samstagabend gebrannt.</li></ul></div><p class="id-Article-content-item"><strong><br/></strong></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item"><strong>Update vom 9. M&#228;rz 2020:&#160;</strong>Die <strong>gro&#223;e Koalition</strong> hat sich zur Aufnahme besonders <strong>schutzbed&#252;rftiger Kinder</strong> aus den &#252;berf&#252;llten griechischen <strong>Fl&#252;chtlingslagern</strong> bereit erkl&#228;rt. Die Unterbringung dieser Minderj&#228;hrigen in Deutschland soll im Rahmen einer europ&#228;ischen L&#246;sung erfolgen, wie die Spitzen von <strong>Union</strong> und <strong>SPD</strong> in der Nacht zum Montag nach Beratungen im Berliner Kanzleramt mitteilten.</p><p class="id-Article-content-item">Mit ihrem Beschluss reagierte die gro&#223;e Koalition auf die j&#252;ngste Zuspitzung der Fl&#252;chtlingskrise in Griechenland. Seit der t&#252;rkische Staatschef <strong>Recep Tayyip Erdogan</strong> Ende Februar nach Eskalation des milit&#228;rischen Konflikts in der nordsyrischen Provinz Idlib die Grenzen f&#252;r in die <strong>EU</strong> strebende <strong>Fl&#252;chtlinge</strong> ge&#246;ffnet hat, hat der Fl&#252;chtlingsandrang in Richtung Griechenland stark zugenommen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Die <strong>Koalition</strong> erkl&#228;rte nun, sie wolle bei einer L&#246;sung f&#252;r etwa tausend bis <strong>1500 Fl&#252;chtlingskinder</strong> in &quot;schwieriger humanit&#228;rer Lage&quot; helfen. Dabei handelt es sich laut einer gemeinsamen Erkl&#228;rung der Regierungspartner um Minderj&#228;hrige in den Lagern auf &#196;g&#228;is-Inseln, die entweder wegen einer schweren Erkrankung dringend behandlungsbed&#252;rftig oder aber unbegleitet und j&#252;nger als 14 Jahre alt sind. Die meisten von ihnen seien M&#228;dchen.</p><p class="id-Article-content-item">Auf europ&#228;ischer Ebene werde &quot;in diesen Tagen&quot; &#252;ber eine L&#246;sung verhandelt, um in einer &quot;Koalition der Willigen&quot; die &#220;bernahme dieser Kinder zu organisieren, erkl&#228;rten die Spitzen von <strong>CDU, CSU und SPD</strong>. In diesem Rahmen stehe Deutschland bereit, &quot;einen angemessenen Anteil zu &#252;bernehmen&quot;.</p><p class="id-Article-content-item">Der K<strong>oalitionsausschuss</strong> sicherte <strong>Griechenland</strong> auch seine &quot;Unterst&#252;tzung und Solidarit&#228;t&quot; beim Schutz der <strong>EU-Au&#223;engrenze</strong> zu - ebenso wie bei der Unterbringung und Versorgung der in Griechenland ankommenden Fl&#252;chtlinge. Seit der Grenz&#246;ffnung durch die <strong>T&#252;rkei</strong> versuchten tausende Menschen nach Griechenland zu gelangen. Die griechischen Sicherheitskr&#228;fte gingen unter anderem mit Tr&#228;nengas gegen die Fl&#252;chtlinge vor.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Fl&#252;chtlings-Streit zwischen T&#252;rkei und EU: Irritierende Videoaufnahmen aufgetaucht</span></h3><p class="id-Article-content-item"><strong>Update 20.32 Uhr:</strong> Wegen der Eskalation an der Grenze zur <strong>T&#252;rkei</strong> will <strong>Griechenland</strong> jetzt den Grenzraum zum Nachbarland ausbauen. Wie am Sonntag aus Regierungskreisen in <strong>Athen</strong> verlautete, soll der Zaun an drei Grenzabschnitten um 36 Kilometer verl&#228;ngert werden. Auch der bereits bestehende Zaun solle verst&#228;rkt werden, sagte ein Regierungsvertreter der Nachrichtenagentur AFP.</p><p class="id-Article-content-item"><strong>Update 19.55 Uhr:</strong> Der t&#252;rkische Pr&#228;sident&#160;<strong>Recep Tayyip Erdogan&#160;</strong>macht an der griechischen Grenze weiter Druck. Nachdem im neuen EU Haushalt offenbar keine weiteren Zahlungen an die T&#252;rkei vorgesehen waren, h&#228;lt Erdogan den Fl&#252;chtlings-Deal mit der EU offenbar f&#252;r geplatzt. Am Sonntag wandte sich der t&#252;rkische Pr&#228;sident salopp an Griechenland - und forderte das Land auf, die Grenzbarrikaden zu &#246;ffnen.&#160;</p><p class="id-Article-content-item">&#8222;Hey Griechenland, diese Menschen kommen nicht zu dir und bleiben, sie kommen zu dir und gehen in andere L&#228;nder&#160;Europas. Warum st&#246;rst du dich daran?&#8220;, sagte Erdogan am Sonntag auf einer Veranstaltung anl&#228;sslich des Weltfrauentags in Istanbul. &#8222;Mach du doch auch die Tore auf&#8220;, sagte Erdogan weiter an Griechenland gerichtet.</p><p class="id-Article-content-item">Zugleich wirft er <strong>Griechenland</strong> einen <strong>V&#246;lkerrechtsversto&#223;</strong> vor. Jene Menschen, die es &#252;ber die Grenze schafften, w&#252;rden unrechtm&#228;&#223;ig in die T&#252;rkei zur&#252;ckgeschickt. Auch er wirft den griechischen Grenzbeamten vor,&#160;zu &#8222;schlagen&#8220;, zu &#8222;t&#246;ten&#8220; und zu &#8222;foltern&#8220;. Und Erdogan geht noch weiter: Niemand erhebe die Stimme gegen diese Verbrechen. Vielmehr werde Griechenland dabei noch unterst&#252;tzt.&#160;</p><p class="id-Article-content-item">Nach t&#252;rkischen Angaben war am vergangenen Mittwoch ein <strong>Migrant</strong> von griechischen Sicherheitskr&#228;ften erschossen worden. Auch vergangenen Montag soll ein Migrant an der t&#252;rkisch-griechischen Grenze get&#246;tet worden sein. Athen wies das entschieden zur&#252;ck.&#160;</p><p class="id-Article-content-item">Bereits vor der <strong>Eskalation</strong> hat es in den vergangenen Wochen aber immer wieder Berichte gegeben von B&#252;rgerwehren, die sich an Schutzsuchenden und humanit&#228;ren Helfern vergingen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Fl&#252;chtlings-Streit zwischen T&#252;rkei und EU: Irritierende Videoaufnahmen aufgetaucht</span></h3><p class="id-Article-content-item"><strong>Update 15.07 Uhr</strong>: Es sind schwere Vorw&#252;rfe, welche die <strong>griechische Regierung</strong> <em>Focus.de</em> zufolge gegen <strong>Ankara</strong> erhebt: Der <strong>t&#252;rkische</strong> <strong>Grenzschutz</strong> soll versucht haben, den gemeinsamen <strong>Grenzzaun mit Griechenland</strong> mithilfe eines Milit&#228;rfahrzeugs einzurei&#223;en. Das sollen Videoaufnahmen, die auf Freitagabend 21 Uhr datiert sind, belegen und welche die griechische Regierung nach Focus-Informationen am Samstag verbreitete.</p><p class="id-Article-content-item">Seit der von der T&#252;rkei verk&#252;ndeten &#214;ffnung der Grenzen zur EU sollen nach Darstellung des t&#252;rkischen Innenministers S&#252;leyman Soylu mehr als 143.000 Menschen Griechenland erreicht haben</p><p class="id-Article-content-item"><strong>Update 12.31 Uhr</strong>: Bei dem Spitzentreffen von Union und SPD am Sonntagabend soll es unter anderem die Fl&#252;chtlings- und Migrantenkrise in der T&#252;rkei und Griechenland gehen - diese Woche gab es in Fragen der Fl&#252;chtlingspolitik richtig <a class="id_link" href="/politik/fluechtlinge-merkel-tuerkei-seehofer-brinkhaus-cdu-csu-eu-griechenland-streit-zr-13585001.html"  target="_self" rel="follow" title="Krach in der Union">Krach in der Union</a>.&#160;Unionsfraktionschef <strong>Ralph Brinkhaus (CDU)</strong> soll in einer Sitzung gegen&#252;ber Bundesinnenminister <strong>Horst Seehofer (CSU)</strong>&#160;laut geworden sein - der schoss demnach zusammen mit Bundeskanzlerin Angela Merkel (CDU) zur&#252;ck. Die Spannung zwischen der T&#252;rkei und der EU sind auch Thema eines <a class="id_link" href="/politik/coronavirus-tuerkei-angela-merkel-fluechtlinge-soli-solidaritaetszuschlags-syrien-bundesregierung-berlin-zr-13585143.html"  target="_self" rel="follow" title="Krisengipfels im Kanzleramt">Krisengipfels im Kanzleramt</a>.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li><p class="id_caption">AfD-Politiker ger&#228;t bei Demo auf Lesbos mit Linken aneinander</p>
                    <p><strong>Update vom 8. M&#228;rz</strong>: <strong>Oliver Kirchner</strong>, Fraktionsvorsitzender der <strong>AfD</strong> im Landtag von <strong>Sachsen-Anhalt</strong>, und der <strong>rechte Blogger Oliver Flesch</strong> sind offenbar auf der griechischen Insel <strong>Lesbos</strong> mit <strong>linken Demonstranten</strong> aneinandergeraten. Gemeinsam mit einem weiteren Mann h&#228;tten sie am Samstag bei einer antifaschistischen Demonstration in der Inselhauptstadt agitiert, wie die Inselzeitung <em>Sto Nisi</em>&#160;am Sonntag berichtete. Daraufhin h&#228;tten Demonstranten sie gejagt; die Polizei habe eingegriffen. Flesch schreibt dazu auf seinem Facebook-Account: &#8222;Wir wurden von etwa 20 bis 25 Antifa-Anh&#228;ngern eingekesselt.&#8220; Er bedankte sich bei der griechischen Polizei, &#8222;die uns da rausgeholt hat&#8220;.</p>
                    <p>Am Abend hatte sich die Gruppe dem Bericht zufolge beim Brand eines Gemeinschaftszentrums f&#252;r Fl&#252;chtlinge eingefunden. Ein Gro&#223;teil der Anlage der <strong>Schweizer Organisation &#8222;One Happy Family&#8220;</strong> war aus bisher unbekannter Ursache niedergebrannt. Kirchner und Flesch sollen dort Journalisten &#252;ber &#8222;Fake News&#8220; informiert und erkl&#228;rt haben, die Geb&#228;ude seien niedergebrannt, weil sie einer <strong>Hilfsorganisation</strong> geh&#246;rten, die <strong>illegale Einwanderer</strong> aus der T&#252;rkei ins Land br&#228;chte. Das h&#228;tten ihre &#8222;privaten journalistischen Untersuchungen&#8220; ergeben.</p>
                    <p>Es ist das <strong>zweite Mal</strong> innerhalb einer Woche, dass <strong>Rechte aus Deutschland</strong> sich auf Lesbos mit den Griechen solidarisch zeigen wollten. Am Freitag war eine deutsche Gruppe Rechtsradikaler auf der Insel gesichtet worden, von denen einer von Inselbewohnern am Kopf verletzt worden war. Sie sollen zum Teil der <strong>Identit&#228;ren Bewegung</strong> angeh&#246;rt haben. Diese Bewegung wird zum rechtsextremistischen Spektrum gez&#228;hlt.</p>
                    <p class="id_caption">Fl&#252;chtlingsunterkunft auf Lesbos brennt ab - Spannungen zwischen EU und T&#252;rkei nehmen zu</p>
                    <strong>Update 22.03 Uhr</strong>: Im Gemeinschaftszentrum <strong>&#8222;One Happy Family&#8220;</strong> auf <strong>Lesbos</strong> ist am Samstagabend ein <strong>Feuer</strong> ausgebrochen. Wie die Betreiber des Zentrums am Abend &#252;ber <strong>Facebook</strong> mitteilten, wurde der <strong>Brand</strong> von der Feuerwehr gel&#246;scht. Verletzt worden sei niemand, aber viele Geb&#228;ude seien zerst&#246;rt. Das Zentrum liegt unweit der <strong>Fl&#252;chtlingsunterkunft</strong> Kara Tepe, wo rund 1500 Fl&#252;chtlinge und Migranten leben, darunter viele Kinder und Familien. Die Anlage von One Happy Family diente den Fl&#252;chtlingen als Treffpunkt. Die <strong>Brandursache</strong> stand am Abend noch nicht fest.</li></ul></div><p class="id-Article-content-item"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FOHFLesvos%2Fposts%2F880866465690577&width=500" width="500" height="778"  scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p><p class="id-Article-content-item">Nach Angaben des Vereins, der seinen Sitz im Schweizer <strong>Burgdorf</strong> hat, nutzten t&#228;glich Hunderte Menschen die Angebote von One Happy Family, darunter Schulunterricht, einen Friseur, ein Caf&#233; und eine Bibliothek. Nun sei das Schulgeb&#228;ude vollst&#228;ndig abgebrannt, ebenso wie die B&#252;ror&#228;ume und weitere Geb&#228;ude. Der <strong>Schaden</strong> sei gro&#223;, hie&#223; es.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Prek&#228;re Lage an der EU-Grenze: T&#252;rkei-Pakt &#8222;tot&#8220;? - Erdogans Au&#223;enminister droht heftig</span></h3><p class="id-Article-content-item"><strong>Update 17.10 Uhr:</strong> Seit der von der <strong>T&#252;rkei verk&#252;ndeten &#214;ffnung der Grenzen zur EU</strong> haben nach Darstellung des t&#252;rkischen Innenministers S&#252;leyman Soylu mehr als <strong>143.000 Menschen Griechenland erreicht</strong>. Die Zahl werde schon bald stark steigen, sagte er am Samstag vor Journalisten in der ostt&#252;rkischen Stadt Elazig. &#8222;Das ist erst der Anfang. Sie sollten sehen, was als n&#228;chstes passieren wird. Was bislang geschehen ist, ist nichts&#8220;, erg&#228;nzte er.</p><p class="id-Article-content-item">Der <strong>griechische Premier Kyriakos Mitsotakis</strong> sei nicht in der Lage, die Grenze geschlossen zu halten, sagte Soylu als Reaktion auf dessen &#196;u&#223;erung, der <strong>EU-Fl&#252;chtlingspakt mit der T&#252;rkei sei tot</strong> (siehe 7.05 Uhr). Der <strong>t&#252;rkische Pr&#228;sident Recep Tayyip Erdogan</strong> reist laut der Zeitung <em>Die Welt</em> am Montag zu Gespr&#228;chen nach Br&#252;ssel. Zentrales Thema sei die aktuelle Krise an der griechisch-t&#252;rkischen Grenze. Die t&#252;rkische Pr&#228;sidentschaft best&#228;tigte eine bevorstehende Reise Erdogans nach Belgien, nannte aber keine Details.</p><p class="id-Article-content-item">Die von Soylu genannte <strong>Zahl ist nicht zu verifizieren</strong> und sehr viel gr&#246;&#223;er als die Angaben aus Griechenland. Eine so gro&#223;e Anzahl Menschen w&#228;re f&#252;r griechische Medien, die entlang der Grenze berichten, auch kaum zu &#252;bersehen gewesen. Auf griechischer Seite war seit dem Wochenende von weniger als 100 Menschen die Rede, die festgenommen wurden, und von <strong>rund 37.000 illegalen Grenz&#252;bertritten</strong>, die in den vergangenen sieben Tagen verhindert worden seien.</p><p class="id-Article-content-item">In Hamburg haben unterdessen nach Veranstalterangaben am Samstag rund <strong>5000 Menschen f&#252;r die Aufnahme von Fl&#252;chtlingen</strong> aus Lagern in Griechenland und von der t&#252;rkisch-griechischen Grenze demonstriert. Sie zogen vom Rathausmarkt zum Fischmarkt, wie der <strong>Verein Seebr&#252;cke Hamburg mitteilte</strong>. &quot;Wenn das offizielle Europa seine Grenzen schlie&#223;t und die staatliche Gewalt gegen Zufluchtsuchende eskaliert, dann m&#252;ssen alle Menschen auf die Stra&#223;e gehen, die f&#252;r Solidarit&#228;t und das Recht auf Asyl einstehen&quot;, erkl&#228;rte der Anmelder der Demonstration, Christoph Kleine.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Wir sind über 5.000 Menschen!<br><br>Aktuell sind wir bei der Zwischenkundgebung an den Landungsbrücken, danach geht es zur Abschlusskundgebung am Fischmarkt. <a href="https://t.co/Ej0fyC7ztt">pic.twitter.com/Ej0fyC7ztt</a></p>&mdash; Seebrücke Hamburg (@SeebrueckeHH) <a href="https://twitter.com/SeebrueckeHH/status/1236274664764309505?ref_src=twsrc%5Etfw">March 7, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei und Griechenland:&#160;Entsetzliche Szenen an Grenze -&#160;&#8222;Tr&#228;nengasregen&#8220;</span></h3><p class="id-Article-content-item"><strong>Update von 13.13 Uhr</strong>:&#160;Das <strong>t&#252;rkische Milit&#228;r</strong> soll griechischen Medien zufolge <strong>Migranten</strong> regelrecht dazu dr&#228;ngen, die Grenze in Richtung EU illegal zu &#252;berwinden. Der griechische Staatssender <em>ERT</em> zeigte am Samstag Videos, auf denen zu sehen ist, wie t&#252;rkische Soldaten Migranten mit Schl&#228;gen und Tritten Richtung griechischer Grenze treiben.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVef9.jpg 2200w, //www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVeac.jpg 342w, //www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVeGI.jpg 467w, //www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVe75.jpg 512w, //www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVe8e.jpg 640w, //www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVeBI.jpg 700w, //www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVeNG.jpg 1000w, //www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVea7.jpg 1024w, //www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVe6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Bilder, die die Nachrichtenagentur dpa zu den Berichten bereitstellt" title="Bilder, die die Nachrichtenagentur dpa zu den Berichten bereitstellt" src="//www.hna.de/bilder/2020/03/04/13574651/1389248596-migranten-an-griechisch-tuerkischen-grenze-iHsoearVea7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Emrah Gurel" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22970368, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bilder, die die Nachrichtenagentur dpa zu den Berichten bereitstellt</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Emrah Gurel</div></figcaption></figure></div></div><p class="id-Article-content-item">Die Bilder dokumentierten au&#223;erdem einen <strong>Rauchbomben- und Tr&#228;nengasregen</strong>, der von der t&#252;rkischen Seite <strong>Richtung griechischer Grenzer</strong> &#252;ber den Zaun abgefeuert wurde. W&#228;hrend der Nacht h&#228;tten Migranten versucht, den Grenzzaun in Brand zu setzen, um nach Griechenland zu gelangen, hie&#223; es weiter. Laut griechischen Sicherheitskr&#228;ften wurden von Freitag- bis Samstagmorgen wieder etliche <strong>Grenz&#252;bertritte</strong> verhindert. 27 Personen seien festgenommen worden.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Fl&#252;chtlinge an EU-Grenze: Griechenland beschuldigt Erdogan - &#8222;Die Vereinbarung ist tot&#8220;</span></h3><p class="id-Article-content-item"><strong>Update vom 7. M&#228;rz, 7.05 Uhr</strong>: F&#252;r den griechischen Regierungschef <strong>Kyriakos Mitsotakis</strong> ist der Fl&#252;chtlingspakt zwischen der EU und der T&#252;rkei hinf&#228;llig. &#8222;Lassen Sie uns nun ehrlich sein, die Vereinbarung ist tot&#8220;, sagte Mitsotakis am Freitag dem US-Nachrichtensender CNN. Schuld sei Ankara, das entschieden habe, &#8222;komplett gegen die Vereinbarung zu versto&#223;en&#8220;. Die T&#252;rkei habe Fl&#252;chtlinge zu Lande und zu Wasser &#8222;aktiv&#8220; bei ihren Bem&#252;hungen unterst&#252;tzt, nach Griechenland zu gelangen.</p><p class="id-Article-content-item"><strong>Recep Tayyip Erdogan</strong> wird der Tageszeitung&#160;<em>Welt</em> zufolge am Montag zu Gespr&#228;chen &#252;ber den&#160;Fl&#252;chtlingsstreit mit der EU in Br&#252;ssel erwartet. Der t&#252;rkische Pr&#228;sident hatte vergangene Woche nach der Eskalation der Lage in der nordsyrischen Provinz&#160;Idlib die&#160;Grenzen zur EU&#160;ge&#246;ffnet. Dies sorgte f&#252;r einen starken Fl&#252;chtlingsandrang an der t&#252;rkisch-griechischen Grenze und f&#252;hrte zu neuen Spannungen zwischen Ankara und Br&#252;ssel.</p><p class="id-Article-content-item"><strong>EU-Haushaltskommissar Johannes Hahn</strong> hat indes weitere <strong>EU-Finanzhilfen</strong> f&#252;r die T&#252;rkei an Bedingungen gekn&#252;pft. &#8222;Wir erwarten, dass die erpresserische Politik Ankaras durch die Entsendung von Fl&#252;chtlingen in Richtung EU eingestellt wird&#8220;, sagte Hahn der <em>Welt</em>. Die EU sei dann prinzipiell auch bereit, &#8222;weitere Finanzhilfen zur Unterst&#252;tzung der Fl&#252;chtlinge in der T&#252;rkei bereitzustellen&#8220;. Diese w&#252;rden jedoch &#8222;deutlich geringer&#8220; ausfallen als im bisherigen EU-Fl&#252;chtlingsabkommen mit der T&#252;rkei, k&#252;ndigte Hahn an.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Kleine Wende an EU-Grenze? Merkel und Erdogan telefonieren - T&#252;rkei stellt klare Forderung</span></h3><p class="id-Article-content-item"><strong>Update um 20.05 Uhr</strong>: Bundeskanzlerin Angela Merkel und der t&#252;rkische Pr&#228;sident Recep Tayyip Erdogan haben nach einer Vereinbarung zu einer Waffenruhe im nordsyrischen Idlib miteinander telefoniert. Es sei um Idlib sowie das Thema Migration gegangen, hie&#223; es in einer Stellungnahme aus dem Pr&#228;sidialpalast in Ankara am Freitagabend.</p><p class="id-Article-content-item">Erdogan sagte Merkel demnach unter anderem, dass die &#8222;Regelungen zur Migration zwischen der EU und der T&#252;rkei&#8220; nicht funktionierten und &#252;berarbeitet werden m&#252;ssten.</p><p class="id-Article-content-item">Der V&#246;lkerrechtler Daniel Thym h&#228;lt unterdessen das&#160;<strong>griechische Vorgehen gegen Fl&#252;chtlinge an der Grenze zur T&#252;rkei f&#252;r rechtswidrig</strong>. In den europ&#228;ischen Asylrichtlinien &quot;steht schwarz auf wei&#223;, dass man an der Grenze Asyl beantragen kann, und man muss dann auch ins Land gelassen werden&quot;, sagte Thym am Freitag im&#160;Deutschlandfunk. Griechenland m&#252;sse den Fl&#252;chtlingen dann auch &quot;zeitnah&quot; ein Asylverfahren erm&#246;glichen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: Kleine Wende an der Grenze? Erdogan schlie&#223;t eine Fl&#252;chtlings-Route</span></h3><p class="id-Article-content-item"><strong>Update um 17.58 Uhr:</strong> Der t&#252;rkische Pr&#228;sident <strong>Recep Tayyip Erdogan</strong> hat nach der &#214;ffnung der Grenzen seines Landes zur EU die K&#252;stenwache angewiesen, <strong>Fl&#252;chtlinge und Migranten nicht mehr mit Booten die &#196;g&#228;is durchqueren</strong> zu lassen. Gemeint ist die &#220;berfahrt nach Griechenland, also in die EU.&#160;</p><p class="id-Article-content-item">Das ging aus einer am Freitagabend ver&#246;ffentlichten Stellungnahme der K&#252;stenwache hervor. &#8222;Illegale Migranten-&#220;berfahrten durch die &#196;g&#228;is sind wegen der Risiken nicht erlaubt (...)&#8220;, hei&#223;t es unter Berufung auf eine Anweisung des Pr&#228;sidenten. Der Innenminister werde die Umsetzung &#252;berwachen.</p><p class="id-Article-content-item">Als R&#252;cknahme der am Samstag verk&#252;ndeten <strong>einseitigen &#214;ffnung der Grenzen zur EU f&#252;r Fl&#252;chtlinge</strong> und andere Migranten scheint das zun&#228;chst nicht gemeint zu sein. Das &#8222;Prinzip der Nicht-Einmischung&#8220;, wenn Migranten illegal das Land verlassen wollten, gelte weiter, hei&#223;t es in der Stellungnahme weiter. Diese Herangehensweise decke aber wegen der &#8222;lebensbedrohlichen Gefahr&#8220; Seereisen nicht ab.</p><p class="id-Article-content-item">In dem Text auf ihrer Webseite beschuldigt die t&#252;rkische K&#252;stenwache Griechenland, <strong>Fl&#252;chtlingsboote in Gefahr zu bringen</strong>. Die K&#252;stenwache hat nach dieser Darstellung am 5. M&#228;rz 97 Migranten von drei Booten gerettet, die von Griechenland halb gesunken zur&#252;ckgelassen worden seien.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: Deutsche und franz&#246;sische Rechtsradikale auf Lesbos eingetroffen</span></h3><p class="id-Article-content-item"><strong>Update um 16.06 Uhr:</strong>&#160;Auf der griechischen Insel <strong>Lesbos</strong> sind laut Augenzeugenberichten <strong>Rechtsradikale aus Deutschland und Frankreich eingetroffen</strong>, schreibt die Deutsche Presse-Agentur. Sie wollten eigenen Angaben zufolge an der Seite der Griechen zur Sicherung der EU-Grenzen gegen illegal einreisende Migranten wirken. Viele von ihnen - alles Deutsche - seien von Reportern des &#246;rtlichen Nachrichtenportals <em>sto nisi</em> gesichtet und fotografiert worden.&#160;</p><p class="id-Article-content-item">Zudem habe ein unbekannter und mutma&#223;lich linker Mann in der Einkaufsmeile der Inselhauptstadt einen der Deutschen angegriffen und am Kopf verletzt, hie&#223; es auf dem Portal. Dort waren auch Fotos zu finden, die offenbar den Vorfall dokumentieren. Andere<strong></strong>griechische Medien teilten mit, dass auch franz&#246;sische Rechtsradikale in Griechenland eingetroffen seien. In Lesbos wollte die Polizei zun&#228;chst nichts dazu sagen.&#160;</p><p class="id-Article-content-item">Der t&#252;rkische Pr&#228;sident Erdogan hat unterdessen ausweichend auf die Frage reagiert, unter welchen Umst&#228;nden er Migranten nicht mehr in Richtung griechische Grenze durchlassen w&#252;rde.&#160;&#8222;Zun&#228;chst mal haben wir keine Zeit, mit der griechischen Seite zu diskutieren &#8222;ist die offene T&#252;r jetzt zu?&#8220; - diese Sache ist jetzt vorbei. Wir haben jetzt die T&#252;ren ge&#246;ffnet&#8220;, sagte er laut Informationen des Pr&#228;sidialamts w&#228;hrend der R&#252;ckreise von einem Treffen in Moskau am Donnerstag zu Journalisten. &#180;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNqf9.jpg 2200w, //www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNqac.jpg 342w, //www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNqGI.jpg 467w, //www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNq75.jpg 512w, //www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNq8e.jpg 640w, //www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNqBI.jpg 700w, //www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNqNG.jpg 1000w, //www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNqa7.jpg 1024w, //www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNq6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Migranten an der griechisch-t&amp;#252;rkischen Grenze" title="Migranten an der griechisch-t&amp;#252;rkischen Grenze" src="//www.hna.de/bilder/2020/03/04/13574651/2080416820-migranten-an-griechisch-tuerkischen-grenze-X1DHAJcNqa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Emrah Gurel" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22970358, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Migranten an der griechisch-t&#252;rkischen Grenze</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Emrah Gurel</div></figcaption></figure></div></div><p class="id-Article-content-item">Inmitten der sich &#252;berschlagenden Ereignisse an den Grenzen ver&#246;ffentlichte die <strong>UN-Organisation f&#252;r Migration</strong> (IOM) am Freitag einen Bericht &#252;ber die Zahl der Menschen, die seit 2014 bei der Flucht &#252;ber das Mittelmeer umgekommen sind. Diese ist auf mehr als 20 000 gestiegen. Die IOM erfasst die Todesopfer seit Beginn der starken Fluchtbewegung 2014. Ihren Angaben zufolge kamen im Gesamtjahr 2019 gut 100 000 Menschen auf allen Routen &#252;ber das Mittelmeer nach Europa. 1885 von ihnen kamen dabei ums Leben. Im Januar und Februar dieses Jahres waren es etwa 14 000 Migranten, von denen mindestens 211 gestorben sind.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: Heiko Maas (SPD) lehnt zus&#228;tzliche Finanzhilfen f&#252;r Ankara ab</span></h3><p class="id-Article-content-item"><strong>Update um 15.54 Uhr:&#160;</strong>Bundesau&#223;enminister Heiko Maas (SPD) hat nach der Grenz&#246;ffnung der T&#252;rkei f&#252;r Fl&#252;chtlinge Richtung Europa zus&#228;tzliche Finanzhilfen f&#252;r Ankara abgelehnt. Die EU sei nicht bereit, dem Druck von Pr&#228;sident Erdogan nachzugeben, sagte Maas am Freitag im Deutschlandfunk. M&#246;glich sei aber eventuell eine beschleunigte Auszahlung bereits zugesagter Gelder aus dem Fl&#252;chtlingsabkommen mit Ankara,&#160;&#8222;wenn der Bedarf gr&#246;&#223;er geworden ist&#8220;.</p><p class="id-Article-content-item">Unterdessen fordert der <strong>Deutsche Kinderschutzbund</strong> wie viele andere Hilfsorganisationen die <strong>Aufnahme von Fl&#252;chtlingen von</strong> der griechischen Insel <strong>Lesbos</strong>.&#160;Bundesinnenminister <strong>Horst Seehofer (CSU)</strong> m&#252;sse seine <strong>&#8222;Blockadehaltung&#8220;</strong> gegen die Aufnahme von gefl&#252;chteten Kindern und ihren Familien <strong>aufgeben</strong>, erkl&#228;rte der Pr&#228;sident des Kinderschutzbundes, Heinz Hilgers, am Freitag in Berlin. Demnach harren etwa <strong>7000 Kinder im Fl&#252;chtlingslager</strong> Moria auf Lesbos aus. Hilgers kritisierte weiter, dass die Zust&#228;nde in dem Fl&#252;chtlingslager eine&#160;&#8222;Schande f&#252;r die Europ&#228;ische Union&#8220; seien.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: EU-Au&#223;enbeauftragter warnt -&#160;&#8222;Geht nicht zur Grenze&#8220;</span></h3><p class="id-Article-content-item">Im Gegensatz dazu <strong>warnte</strong> der EU-Au&#223;enbeauftragte <strong>Josep Borrell Migranten</strong> in der T&#252;rkei eindringlich <strong>davor</strong>, sich auf den Weg Richtung Europa zu machen.&#160;&#8222;<strong>Geht nicht zur Grenze</strong>, die Grenze ist nicht offen&#8220;, sagte der Spanier am Freitag nach einem Syrien-Krisentreffen der EU-Au&#223;enminister in Zagreb.&#160;&#8222;Wenn wir kritische Situationen vermeiden wollen, m&#252;ssen die Menschen die Wahrheit wissen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: Angespannte Situation - deutsche St&#228;dte und Kommunen wollen helfen&#160;</span></h3><p class="id-Article-content-item"><strong>Update um 14.01 Uhr:</strong> Angesichts der aktuellen <strong>Situation an der t&#252;rkisch-griechischen Grenze</strong> hat Gr&#252;nen-Politikerin <strong>Annalena Baerbock</strong> am Montag gefordert, <strong>5000 besonders schutzbed&#252;rftige Menschen</strong> aus Fl&#252;chtlingslagern auf griechischen Inseln <strong>aufzunehmen</strong>. Dazu liege im Bundestag auch ein Antrag der Gr&#252;nen vor, berichtet <em>taz.de</em>. Baerbock betonte au&#223;erdem, dass einige Gemeinden und St&#228;dte in Deutschland bereits angeboten h&#228;tten, Fl&#252;chtlinge aufzunehmen. Das m&#252;sse Bundesinnenminister <strong>Horst Seehofer (CSU)</strong> erm&#246;glichen, forderte die Gr&#252;nen-Co-Vorsitzende der Webseite zufolge.</p><p class="id-Article-content-item">Wie auf der Website <a class="id_link" href="https://seebruecke.org/wir/"  target="_blank" rel="follow" title="https://seebruecke.org/wir/">seebruecke.org</a> dargestellt ist, w&#228;ren <strong>knapp 140 St&#228;dte und Kommunen derzeit bereit, Fl&#252;chtlinge aufzunehmen</strong>. &#220;ber die Organisation Seebr&#252;cke, eine internationale Bewegung, die sich mit Gefl&#252;chteten solidarisiert, haben sich die betreffenden St&#228;dte und Kommunen zusammengeschlossen, berichtet taz.de. Doch <strong>die Entscheidung</strong>, ob Gefl&#252;chtete in Deutschland aufgenommen werden, <strong>liegt beim Bundesinnenminsterium</strong>. Dieses <strong>lehnt eine Aufnahme bislang ab</strong>.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Griechenland erhebt schwere Vorw&#252;rfe gegen die T&#252;rkei - gab es Attacken auf Grenzbeamte?</span></h3><p class="id-Article-content-item">Unterdessen kam es am Freitag an der <strong>griechisch-t&#252;rkischen Grenze</strong> wieder zu <strong>Auseinandersetzungen zwischen Einsatzkr&#228;ften und Fl&#252;chtlingen</strong>. Die griechische Polizei ging mit Tr&#228;nengas gegen Menschen vor, die versuchten, die Grenzz&#228;une zu durchbrechen, berichteten Reporter der Nachrichtenagentur AFP am Freitag. Die Fl&#252;chtlinge warfen wiederum mit Steinen nach den Einsatzkr&#228;ften.&#160;</p><p class="id-Article-content-item">Zudem <strong>warfen griechische Beh&#246;rden der T&#252;rkei vor</strong>, Tr&#228;nengas und <strong>Rauchgranaten auf Grenzbeamte</strong> der griechischen Seite <strong>abgefeuert zu haben</strong>. Ein griechischer Beamter sprach von&#160;&#8222;<strong>koordinierten Angriffen</strong>&#8220;. Weiter beschuldigten die griechischen Beh&#246;rden die T&#252;rkei, <strong>Schneideger&#228;te</strong> an die Fl&#252;chtlinge zu verteilen, damit diese die <strong>Grenzz&#228;une zu</strong> Griechenland <strong>durchtrennen</strong> k&#246;nnen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: Staatschefs einigen sich auf Waffenruhe - Rebellen trauen dem Frieden nicht</span></h3><p class="id-Article-content-item"><strong>Update 11.00 Uhr:</strong> W&#228;hrend die Situation an der <strong>t&#252;rkisch-griechischen Grenze</strong> weiter <strong>angespannt</strong> ist, gab es gestern zumindest eine gute Nachricht: Der t&#252;rkische Staatschef <strong>Recep Tayyip Erdogan</strong> und der russische Pr&#228;sident <strong>Wladimir Putin</strong> haben sich auf eine <strong>Waffenruhe in Idlib</strong> geeinigt. Doch syrische Rebellen zeigen sich diesbez&#252;glich skeptisch. Sie rechnen nicht damit, dass die Waffenruhe halten wird.&#160;</p><p class="id-Article-content-item">&#8222;Wir <strong>vertrauen der russischen Seite</strong> <strong>und</strong> den Gangs des (syrischen Pr&#228;sidenten <strong>Baschar) al-Assad</strong> <strong>nicht</strong>&#8220;, sagte der Sprecher des Rebellenb&#252;ndnisses Nationale Befreiungsfront, <strong>Mustafa Nadschi</strong>, am Freitag.&#160;&#8222;Wir erwarten, dass diese Milizen die <strong>Waffenruhe verletzen</strong>, wie sie es bei fr&#252;heren Waffenruhen gemacht haben.&#8220; Und die syrischen Rebellen sollen offenbar recht behalten. Aktivisten zufolge sind auch <strong>trotz der vereinbarten Waffenruhe K&#228;mpfe</strong> zwischen Regierungstruppen und ihren Gegnern <strong>in und um</strong> die Stadt <strong>Idlib ausgebrochen</strong>. Im Osten der Region habe es <strong>auf beiden Seiten Tote</strong> gegeben, meldete die Syrische Beobachtungsstelle f&#252;r Menschenrechte am Freitag.&#160;</p><p class="id-Article-content-item">Zumindest <strong>russische und syrische Luftangriffe</strong> wurden demnach zun&#228;chst eingestellt. In den meisten Teilen des Gebiets herrsche eine gespannte Ruhe, berichtete der Leiter der Menschenrechtsbeobachter, Rami Abdel Rahman. Er befindet sich derzeit zwar in England, beruft sich bei seinen Angaben jedoch auf Informanten in Syrien.</p><p class="id-Article-content-item">Die Syrien-Krise, Erdogans Verhalten und die Lage an der griechisch-t&#252;rkischen Grenze waren am Donnerstagabend auch Thema bei Maybrit Illner im ZDF. Fl&#252;chtlingsdeal-Erfinder Gerald Knaus <a class="id_link" href="/politik/tv-zdf-maybritt-illner-fluechtlinge-tuerkei-griechenland-erdogan-ziemiak-baerbock-fluechtlingskrise-fluechtlingsdeal-zr-13582415.html"  target="_self" rel="follow" title="machte der EU in der Sendung schwere Vorwürfe">machte der EU in der Sendung schwere Vorw&#252;rfe</a>. Und auch Merkur-Redakteur Marcus M&#228;ckler findet, <a class="id_link" href="https://www.merkur.de/politik/syrien-krieg-fluechtlingskrise-tuerkei-griechenland-putin-erdogan-sicherheitsexperte-13583092.html"  target="_self" rel="follow" title="Sicherheitsexperte zu Syrien">dass die EU in der Syrien-Krise versagt hat</a>*. Warum er dieser Meinung ist, begr&#252;ndet er in seinem aktuellen Kommentar.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: Die Lage an der ostgriechischen Grenze bleibt angespannt</span></h3><p class="id-Article-content-item"><strong>Update 8.37 Uhr:</strong> An der&#160;<strong>ostgriechischen Grenze</strong> zur&#160;<strong>T&#252;rkei</strong> bleibt die Lage angespannt. Am Freitagmorgen lag der Grenzposten Kastanies zwischenzeitlich in Schwaden von&#160;Tr&#228;nengas, das von der t&#252;rkischen Seite aus &#252;ber die Grenze geschossen wurde, wie Bilder des griechischen Fernsehsenders Skai zeigten.&#160;Griechische Sicherheitskr&#228;fte&#160;versuchten, die Chemikalien mit Wasser wegzuspr&#252;hen.</p><p class="id-Article-content-item">Die Sorge der <strong>Griechen</strong> gilt derzeit vor allem der Ank&#252;ndigung des t&#252;rkischen Innenministers S&#252;leyman Soylu vom Vortag, 1000 Polizisten an die Grenze zu Griechenland zu schicken, um sogenannte &#8222;Push-Backs&#8220; von Migranten zu verhindern. Die <strong>T&#252;rkei</strong> h&#228;lt angesichts der Eskalation in Syrien zudem eine &#214;ffnung ihrer Grenze f&#252;r Fl&#252;chtlinge aus der <strong>nordsyrischen Krisenregion Idlib</strong> f&#252;r m&#246;glich. Auch diese Fl&#252;chtlinge k&#246;nnten dann weiter in die EU gelangen, hatte Soylu am Donnerstag gesagt. Nachdem der t&#252;rkische Pr&#228;sident Recep Tayyip Erdogan am Samstag verk&#252;ndet hatte, die Grenzen zur EU seien f&#252;r Migranten offen, hatten sich Tausende auf den Weg dorthin gemacht. <strong>Griechenland</strong> hielt die Grenzen jedoch geschlossen. Dennoch <a class="id_link" href="https://www.merkur.de/politik/tuerkei-syrien-konflikt-fluechtlinge-eu-fluechtlingskrise-erdogan-griechenland-13568538.html"  target="_self" rel="follow" title="EU fürchtet Flüchtlingskrise">f&#252;rchtet die EU eine erneute Fl&#252;chtlingskrise</a>.*&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0Otf9.jpg 2200w, //www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0Otac.jpg 342w, //www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0OtGI.jpg 467w, //www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0Ot75.jpg 512w, //www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0Ot8e.jpg 640w, //www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0OtBI.jpg 700w, //www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0OtNG.jpg 1000w, //www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0Ota7.jpg 1024w, //www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0Ot6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Migranten an der griechisch-t&amp;#252;rkischen Grenze" title="Migranten an der griechisch-t&amp;#252;rkischen Grenze" src="//www.hna.de/bilder/2020/03/04/13574651/2146032771-migranten-an-griechisch-tuerkischen-grenze-RPYB9c0Ota7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Alexandros Michailidis" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22970359, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ein Migrant h&#228;lt ein Baby an der K&#252;ste der griechischen Insel Lesbos auf dem Arm, nachdem er mit einem Schlauchboot von der T&#252;rkei &#252;ber die &#196;g&#228;is gekommen ist.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Alexandros Michailidis</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: Kurz warnt vor nationalen Grenzen in der EU</span></h3><p class="id-Article-content-item"><strong>Update vom 6. M&#228;rz, 7.30 Uhr:</strong>&#160;Die Situation f&#252;r die Menschen an der griechischen Grenze ist weiterhin extrem gespannt. &#214;sterreichs Bundeskanzler <strong>Sebastian Kurz</strong> hat vor einer Aufnahme der Fl&#252;chtlinge und Migranten an der t&#252;rkisch-griechischen Grenze gewarnt. Jene Migranten h&#228;tten keinen Anspruch auf Asyl, sagte Kurz. &#8222;Die Menschen, die jetzt an dieser Grenze ankommen, sind ja gr&#246;&#223;tenteils nicht Fl&#252;chtlinge, die aus dem <strong>syrischen Kriegsgebiet</strong> fliehen. Es sind zum gr&#246;&#223;ten Teil Migranten, die schon jahrelang in der T&#252;rkei leben. Diese Menschen haben kein Recht auf Asyl in Griechenland, denn sie werden in der T&#252;rkei nicht verfolgt.&#8220; Sie w&#252;rden von Erdogan ausgenutzt und instrumentalisiert, um Druck auf die EU zu machen. &#8222;Dieses Spiel d&#252;rfen wir nicht mitspielen.&#8220;</p><p class="id-Article-content-item">Kurz warb au&#223;erdem f&#252;r einen gemeinschaftlichen und wirksamen Schutz der <strong>EU-Au&#223;engrenzen</strong>. Gelinge dies nicht, warnte er, drohe eine R&#252;ckkehr der nationalen Grenzkontrollen. &#8222;Wenn die Grenzen nach au&#223;en nicht funktionieren, wird es wieder Grenzen innerhalb Europas geben&#8220;, so Kurz.&#160;Die EU-Grenzen k&#246;nnten durchaus durch Milit&#228;r gesichert werden, findet Kurz. &#8222;In &#214;sterreich ist das &#252;blich und deshalb keine emotionale Debatte. Grenzkontrollen werden bei uns vom Bundesheer und der Polizei gemeinsam vorgenommen.&#8220;</p><p class="id-Article-content-item">Kurz forderte zus&#228;tzlich, dass sich die EU f&#252;r Frieden in Syrien einsetze. Europ&#228;ische und auch die Bem&#252;hungen Deutschlands waren in dieser Hinsicht bisher gescheitert. In der Nacht zum Freitag trat zumindest eine zwischen <strong>Russland</strong> und der <strong>T&#252;rkei</strong> vereinbarte Waffenruhe f&#252;r die nordsyrische <strong>Provinz Idlib</strong> in Kraft, die offenbar Wirkung zeigt. In der Region herrsche &#8222;relative&#8220; Ruhe, teilten Aktivisten in der Nacht zum Freitag mit. Die am Donnerstag zwischen Russland Staatschef Wladimir Putin und dem t&#252;rkischen Pr&#228;sidenten Recep Tayyip Erdogan ausgehandelte Feuerpause war um Mitternacht (Ortszeit) in Kraft getreten.</p><p class="id-Article-content-item">Weder die <strong>syrische Regierungsarmee</strong> noch die mit ihr verb&#252;ndeten russischen Verb&#228;nde h&#228;tten danach zun&#228;chst ihre Luftangriffe in Idlib fortgesetzt, erkl&#228;rte die Syrische Beobachtungsstelle f&#252;r Menschenrechte. Noch bis kurz vor Inkrafttreten waren die Gefechte in Idlib weitergegangen. Bis wenige Minuten vor Mitternacht habe es Bombardierungen gegeben, erkl&#228;rte die Beobachtungsstelle.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Druck aus der T&#252;rkei: Griechenland ergreift neue Ma&#223;nahmen - und nennt Zahlen</span></h3><p class="id-Article-content-item"><strong>Update vom 5. M&#228;rz, 22.20 Uhr:</strong> Wegen der in den vergangenen Tagen deutlich gestiegenen Fl&#252;chtlingszahlen hat die <strong>griechische Regierung</strong> Beschr&#228;nkungen f&#252;r den <strong>Schiffsverkehr rund um die &#196;g&#228;is-Inseln Lesbos und Samos</strong> erlassen. Mit der Ma&#223;nahme solle die &quot;illegale Migration &#252;ber das Meer&quot; bek&#228;mpft werden, teilte das Verteidigungsministerium am Donnerstag in Athen mit. Aus Regierungskreisen verlautete, dass seit der von der T&#252;rkei verk&#252;ndeten &#214;ffnung der Grenzen zur EU <strong>rund 1700 Fl&#252;chtlinge</strong> auf den griechischen Inseln angekommen seien.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStxf9.jpg 2200w, //www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStxac.jpg 342w, //www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStxGI.jpg 467w, //www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStx75.jpg 512w, //www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStx8e.jpg 640w, //www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStxBI.jpg 700w, //www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStxNG.jpg 1000w, //www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStxa7.jpg 1024w, //www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStx6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.hna.de/bilder/2020/03/04/13574651/1504554738-lage-auf-lesbos-ist-prekaer-hier-stehen-gefluechtete-am-hafen-von-mytelene-um-essen-an-ZTwEQjStxa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5568, "height": 3712, "copyright": "AFP \/ LOUISA GOULIAMAKI" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22970360, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Lage auf Lesbos ist prek&#228;r - hier stehen Gefl&#252;chtete am Hafen von Mytelene um Essen an.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / LOUISA GOULIAMAKI</div></figcaption></figure></div></div><p class="id-Article-content-item">Die Beschr&#228;nkungen f&#252;r den Schiffsverkehr sollen laut Verteidigungsministerium zun&#228;chst bis zum 12. M&#228;rz gelten. Ausdr&#252;cklich ausgenommen seien Handelsschiffe &quot;mit g&#252;ltigen maritimen Papieren&quot;. Demnach gelten die neuen Regeln vor allem f&#252;r kleine Schiffe und Boote - mit genau solchen versuchen viele Fl&#252;chtlinge, aus der T&#252;rkei &#252;bers Meer nach Griechenland und damit in die EU zu kommen. Trotz dieser Regelungen werden die derzeitigen Entwicklungen an der griechisch-t&#252;rkischen Grenze <a class="id_link" href="https://www.merkur.de/politik/tuerkei-griechenland-deutschland-merkel-fluechtlinge-erdogan-syrien-migranten-konflikt-grenze-folgen-13568990.html"  target="_self" rel="follow" title="Folgen für Deutschland">wohl auch f&#252;r Deutschand Folgen haben</a>*.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Krise um Syrien, T&#252;rkei und Griechenland: Laschet erhebt Vorw&#252;rfe&#160;</span></h3><p class="id-Article-content-item"><strong>Update um 21.50 Uhr:</strong>&#160;Armin Laschet, NRW-Ministerpr&#228;sident und <a class="id_link" href="/politik/cdu-umfrage-parteivorsitz-krise-friedrich-merz-armin-laschet-roettgen-berlin-gruen-rot-rot-zr-13578884.html"  target="_self" rel="follow" title="Anwärter auf das Amt des CDU-Parteichefs">Anw&#228;rter auf das Amt des CDU-Parteichefs</a>, hat nach der Zuspitzung an der griechischen EU-Au&#223;engrenze ein entschlossenes Auftreten gegen&#252;ber dem <strong>t&#252;rkischen Pr&#228;sidenten Recep Tayyip Erdogan</strong> gefordert. &#8222;Man muss den Druck auf Erdogan erh&#246;hen, dass wir dieses Spiel nicht zulassen, wie er in Idlib Krieg f&#252;hrt und Europa mit Fl&#252;chtlingen unter Druck setzt&#8220;, sagte Laschet den <em>Westf&#228;lischen Nachrichten</em> und dem <em>Westfalen-Blatt</em>.&#160;</p><p class="id-Article-content-item">&#8222;Klar ist, 2015 darf sich so nicht wiederholen&#8220;, betonte Laschet. Damals waren Hunderttausende Fl&#252;chtlinge nach Deutschland gekommen. &#8222;Das europ&#228;ische Handeln ist ja richtig: Die EU-Au&#223;engrenze sch&#252;tzen und nicht den Eindruck vermitteln, jetzt wieder Gruppen hineinzulassen&#8220;, sagte der nordrhein-westf&#228;lische Regierungschef. &#8222;So wollen es die Gr&#252;nen, was aber nur dazu f&#252;hrt, dass noch mehr Menschen kommen wollen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Grenze zwischen T&#252;rkei und Griechenland: Zwei Drittel der &#220;bertritte von Afghanen</span></h3><p class="id-Article-content-item"><strong>Update um 19.25 Uhr:</strong> Griechische Grenzsch&#252;tzer und Polizisten haben seit Samstag <strong>252 Personen festgenommen</strong>, die <strong>von der T&#252;rkei aus illegal &#252;ber die Grenze ins Land gelangt waren</strong>. Wie die griechische Tageszeitung <em>Kathimerini</em> am Donnerstagabend unter Berufung auf Sicherheitskreise berichtete, stammten 64 Prozent der Festgenommenen aus Afghanistan, 19 Prozent kamen aus Pakistan, 5 Prozent aus der T&#252;rkei und 4 Prozent der Menschen gaben Syrien als Heimatland an.</p><p class="id-Article-content-item">Den Informationen zufolge sollen entlang des Grenzflusses Evros seit Samstag rund 37 000 Grenz&#252;bertritte verhindert worden sein; wie die griechischen Grenzbeamten diese Zahlen ermitteln, ist jedoch nicht bekannt.</p><p class="id-Article-content-item">Unterdessen k&#252;ndigte der t&#252;rkische Innenminister S&#252;leyman Soylu an, man wolle noch viel mehr Migranten Richtung Europa ziehen lassen (siehe auch 18.34 Uhr). Auch f&#252;r die notleidenden Menschen in der syrischen Krisenregion Idlib w&#252;rden sich die T&#252;ren &#246;ffnen, &#8222;und letztendlich werden sich <strong>alle auf den Weg nach Europa machen</strong>&#8220;, sagte Soylu. Schon jetzt warten Tausende an der Grenze zu Griechenland, seit der t&#252;rkische Pr&#228;sident Recep Tayyip Erdogan am Samstag verk&#252;ndet hatte, die Grenzen f&#252;r Migranten zur EU zu &#246;ffnen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Syrien-Konflikt: Putin und Erdogan einigen sich - t&#252;rkischer Innenminister warnt EU</span></h3><p class="id-Article-content-item"><strong>Update um 18.34 Uhr:</strong> Die <strong>T&#252;rkei und Russland</strong> haben sich auf eine neue<strong>Waffenruhe in der syrischen Rebellenhochburg Idlib</strong> geeinigt. Sie werde um Mitternacht in der Nacht zum Freitag in Kraft treten, sagte der t&#252;rkische Pr&#228;sident <strong>Recep Tayyip Erdogan</strong> nach einem Treffen mit Kremlchef <strong>Wladimir Putin</strong> in Moskau. Putin sagte, dass nach rund sechs Stunden ein gemeinsames Dokument entstanden sei, das der Umsetzung des Waffenstillstandes diene.</p><p class="id-Article-content-item">Eigentlich gilt in Idlib bereits eine Waffenruhe. In den vergangenen Wochen war aber das syrische Milit&#228;r mit russischer Unterst&#252;tzung weiter in dem Gebiet vorger&#252;ckt. <strong>Hunderttausende Menschen fliehen derzeit</strong> vor den syrischen und russischen Angriffen in Richtung t&#252;rkische Grenze.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuKf9.jpg 2200w, //www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuKac.jpg 342w, //www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuKGI.jpg 467w, //www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuK75.jpg 512w, //www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuK8e.jpg 640w, //www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuKBI.jpg 700w, //www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuKNG.jpg 1000w, //www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuKa7.jpg 1024w, //www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuK6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="T&amp;#252;rkischer Pr&amp;#228;sident Erdogan zu Besuch in Moskau" title="T&amp;#252;rkischer Pr&amp;#228;sident Erdogan zu Besuch in Moskau" src="//www.hna.de/bilder/2020/03/04/13574651/1625495877-tuerkischer-praesident-erdogan-zu-besuch-in-moskau-UoRahRcuKa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Pavel Golovkin" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22970361, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">T&#252;rkischer Pr&#228;sident Erdogan zu Besuch in Moskau</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Pavel Golovkin</div></figcaption></figure></div></div><p class="id-Article-content-item">Die T&#252;rkei schloss am Donnerstag nicht aus, auch ihre <strong>S&#252;dgrenze zu Syrien f&#252;r Fl&#252;chtlinge aus Idlib zu &#246;ffnen</strong>. Sie k&#246;nnten dann auch weiter in die EU gelangen, warnte Innenminister S&#252;leyman Soylu. &#8222;3,5 Millionen Menschen in Idlib und an den t&#252;rkischen Grenzen sind derzeit in Not.&#8220;</p><p class="id-Article-content-item">Russland ist in dem B&#252;rgerkrieg die Schutzmacht der syrischen Regierung. Die T&#252;rkei unterst&#252;tzt in der Region Rebellen, darunter islamistische Gruppen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland-Krise: Umfrage unter Bundesb&#252;rgern zeigt Mehrheit f&#252;r Grenz&#246;ffnung</span></h3><p class="id-Article-content-item"><strong>Update um 18.10 Uhr:&#160;</strong>Eine Mehrheit der Bundesb&#252;rger ist einer&#160;Umfrage&#160;zufolge daf&#252;r, die&#160;<strong>griechisch-t&#252;rkische Grenze f&#252;r Fl&#252;chtlinge zu &#246;ffnen&#160;</strong>- wenn sie anschlie&#223;end auf die EU-Staaten verteilt werden. Daf&#252;r sprechen sich im ARD-&quot;Deutschlandtrend&quot; 57 Prozent der Befragten aus, w&#228;hrend dem 41 Prozent eher nicht zustimmen, wie der WDR am Donnerstag mitteilte.</p><p class="id-Article-content-item">In der Frage, ob Deutschland bei der Aufnahme von Fl&#252;chtlingen mit gutem Beispiel vorangehen sollte, sind die B&#252;rger gespalten. 48 Prozent sagen laut &quot;Deutschlandtrend&quot;, Staaten wie <strong>Deutschland und Frankreich</strong> sollten Fl&#252;chtlinge aufnehmen, auch wenn sich andere EU-Staaten dagegen aussprechen. 49 Prozent hingegen stimmen dieser Aussage nicht zu.</p><p class="id-Article-content-item">Mehrheitlich daf&#252;r sprechen sich die Anh&#228;nger der Gr&#252;nen (75 Prozent), der SPD (71 Prozent) und der Linken (60 Prozent) aus. Mehrheitlich dagegen sind die Anh&#228;nger der AfD (95 Prozent) und der FDP (69 Prozent). Ein geteiltes Bild zeigt sich bei einem <strong>Blick auf die Unions-Anh&#228;nger</strong>: 49 Prozent sprechen sich f&#252;r eine Aufnahme durch Staaten wie Deutschland und Frankreich aus, 46 Prozent dagegen.</p><p class="id-Article-content-item">F&#252;r die Umfrage befragte Infratest dimap am Montag und Dienstag dieser Woche 1002 zuf&#228;llig ausgew&#228;hlte Menschen telefonisch.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Drama an der Grenze zu Griechenland: Eine halbe Milliarde f&#252;r die T&#252;rkei?</span></h3><p class="id-Article-content-item"><strong>Update um 16.02 Uhr:</strong> Die <strong>EU-Kommission</strong> will den Konflikt mit der T&#252;rkei&#160;durch neue Finanzhilfen f&#252;r Fl&#252;chtlinge entsch&#228;rfen. Wie die Nachrichtenagentur AFP am Donnerstag aus EU-Kreisen erfuhr, plant die Beh&#246;rde die Bereitstellung von einer weiteren halben Milliarde Euro f&#252;r&#160;<strong>die 3,7 Millionen syrischen Fl&#252;chtlinge in der T&#252;rkei</strong>. Das Geld soll demnach zus&#228;tzlich zu den sechs Milliarden Euro flie&#223;en, die Ankara in einem 2016 geschlossenen Fl&#252;chtlingsabkommen zugesagt worden waren.</p><p class="id-Article-content-item">Die Milliarden aus dem Fl&#252;chtlingspakt sind Dauerstreitpunkt im Verh&#228;ltnis der EU zur T&#252;rkei. Ankara wirft den Europ&#228;ern regelm&#228;&#223;ig vor, die Gelder zu langsam auszuzahlen.</p><p class="id-Article-content-item">Nach aktuellen Zahlen der EU-Kommission sind von den sechs Milliarden Euro bisher 4,7 Milliarden Euro konkreten Projekten zugewiesen. <strong>3,2 Milliarden Euro sind ausgezahlt</strong>. Die Kommission rechnete bislang damit, dass in diesem Jahr eine weitere Milliarde Euro flie&#223;en wird. Der Rest soll nach bisherigen Planungen bis sp&#228;testens 2025 folgen.</p><p class="id-Article-content-item">In einer Aktuellen Stunde im Bundestag wies Staatsminister Niels Annen (SPD) aus dem Ausw&#228;rtigen Amt darauf hin, dass die meisten Mittel der zugesagten sechs Milliarden Euro f&#252;r die T&#252;rkei ausgegeben oder fest verplant seien. &#8222;Und f&#252;r zentrale Projekte brauchen wir das entsprechende Geld&#8220;, sagte er. Zugleich forderte er, Ankara m&#252;sse seinen Verpflichtungen mit der EU nachkommen. Aufgrund eigener Erfahrungen bringe wohl kein anderes Land so viel Verst&#228;ndnis f&#252;r die schwierige Situation der T&#252;rkei bei der Fl&#252;chtlingsaufnahme auf wie Deutschland. &#8222;Aber wir werden uns auch nicht erpressen lassen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei: Erdogan schickt 1000 &#8222;an Grenze zu Griechenland</span></h3><p class="id-Article-content-item"><strong>Update um 13.47 Uhr:</strong> Um die <strong>Milit&#228;r-Eskalationen in Idlib</strong>, die mitverantwortlich f&#252;r den derzeitigen <strong>Fl&#252;chtlingsandrang an der griechisch-t&#252;rkischen Grenze</strong> sind, geht es heute bei einem Gespr&#228;ch zwischen dem russischen Pr&#228;sidenten <strong>Wladimir Putin</strong> und seinem t&#252;rkischen Kollegen <strong>Recep Tayyip Erdogan</strong>. Das treffen hat mittlerweile begonnen. Zum Auftakt in Moskau &#228;u&#223;erte Putin sein Bedauern &#252;ber den <strong>Tod Dutzender t&#252;rkischer Soldaten in Idlib</strong>.</p><p class="id-Article-content-item">Erst in der Nacht zum Donnerstag sind bei <strong>russischen Luftangriffen</strong> nach Angaben von Aktivisten au&#223;erdem mindestens <strong>15 Zivilisten get&#246;tet</strong> worden. Auch ein Kind sei unter den Todesopfern, teilte die Syrische Beobachtungsstelle f&#252;r Menschenrechte mit. In den vergangenen Wochen und Monaten wurden zudem auch immer wieder t&#252;rkische Soldaten in Syrien get&#246;tet.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: Erdogan verklagt Abgeordneten wegen Kritik an Syrien-Politik</span></h3><p class="id-Article-content-item"><strong>Erdogan</strong> hat unterdessen den <strong>Abgeordneten</strong> der gr&#246;&#223;ten Oppositionspartei CHP, Engin &#214;zkoc, <strong>auf eine Million t&#252;rkische Lira</strong> (rund 150.000 Euro) <strong>Schadenersatz verklagt</strong>, nachdem dieser die <strong>Syrienpolitik</strong> des t&#252;rkischen Pr&#228;sidenten <strong>scharf kritisert</strong> hatte. Der offizielle Grund der Klage sind der staatlichen Nachrichtenagentur Anadolu zufolge&#160;&#8222;ma&#223;lose und unqualifizierte&#8220; &#196;u&#223;erungen. Zudem werde wegen <strong>Pr&#228;sidentenbeleidigung</strong> ermittelt. Wegen &#214;zkocs Aussagen war am Mittwoch im Parlament ein Faustkampf ausgebrochen.</p><p class="id-Article-content-item"><strong>Update um 12.45 Uhr:</strong> Die T&#252;rkei h&#228;lt die <strong>&#214;ffnung ihrer Grenze zu Syrien</strong> <strong>f&#252;r Fl&#252;chtlinge aus</strong> der dortigen Krisenregion <strong>Idlib</strong> angesichts der Eskalation in dem Land f&#252;r m&#246;glich. Die Fl&#252;chtlinge k&#246;nnten dann auch weiter in die EU gelangen, sagte Innenminister&#160;<strong>S&#252;leyman Soylu</strong> am Donnerstag. &#8222;<strong>3,5 Millionen Menschen</strong> in Idlib und an den t&#252;rkischen Grenzen <strong>sind derzeit in Not</strong>&#8220;, betonte Soylu. Das unmenschliche Verhalten des Regimes dort bedeute folgendes: auch die T&#252;ren dort w&#252;rden sich &#246;ffnen und letztendlich w&#252;rden sich <strong>alle auf den Weg nach Europa machen</strong>. Der t&#252;rkische Innenminister f&#252;gte hinzu:&#160;&#8222;Das ist keine Drohung oder Erpressung.&#8220;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei schickt 1000 zus&#228;tzliche Polizisten an Grenze zu Griechenland</span></h3><p class="id-Article-content-item"><strong>Update um 11.33 Uhr:</strong> Angesichts der extrem angespannten Situation am Grenz&#252;bergang zu Griechenland schickt die <strong>T&#252;rkei</strong> <strong>1000 zus&#228;tzliche Polizisten</strong> an die <strong>griechisch-t&#252;rkische Grenze</strong>. Das erkl&#228;rte Innenminister S&#252;leyman Soylu laut Informationen der Nachrichtenagentur <em>AFP</em>. Das Land wolle damit <strong>&#8222;verhindern&#8220;</strong>, dass die <strong>griechische Regierung Fl&#252;chtlinge&#160;&#8222;zur&#252;ckdr&#228;ngt&#8220;</strong>, die&#160;versuchten den Grenzfluss Evros zu &#252;berqueren, sagte Soylu am Donnerstag bei einem Besuch im Grenzgebiet. Bei den Polizisten handele es sich um <strong>vollausger&#252;stete Spezialkr&#228;fte</strong>.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIOf9.jpg 2200w, //www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIOac.jpg 342w, //www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIOGI.jpg 467w, //www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIO75.jpg 512w, //www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIO8e.jpg 640w, //www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIOBI.jpg 700w, //www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIONG.jpg 1000w, //www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIOa7.jpg 1024w, //www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIO6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Migranten an der griechisch-t&amp;#252;rkischen Grenze" title="Migranten an der griechisch-t&amp;#252;rkischen Grenze" src="//www.hna.de/bilder/2020/03/04/13574651/1490624871-migranten-an-griechisch-tuerkischen-grenze-OVaaklUIOa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Panagiotis Balaskas" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22970362, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Migranten und Einsatzkr&#228;fte an der griechisch-t&#252;rkischen Grenze.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Panagiotis Balaskas</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei kann auf mehr Unterst&#252;tzung von Deutschland hoffen - Maas stellt aber auch Forderung</span></h3><p class="id-Article-content-item"><strong>Update um 10.36 Uhr:</strong> Die Situation an der <strong>griechisch-t&#252;rkischen Grenze</strong> ist zwar nach wie vor <strong>angespannt</strong>, aber ruhig. Kurz hinter dem Grenzzaun waren auf t&#252;rkischem Boden viele Menschen versammelt. Am Morgen <strong>&#252;berflog</strong> ein <strong>t&#252;rkischer Polizeihubschrauber das Grenzgebiet</strong> in rund 30 Metern H&#246;he von t&#252;rkischer Seite bis in griechisches Gebiet hinein. Dort habe er mehrere Sekunden in der Luft verharrt und sei dann wieder abgedreht, berichtete ein dpa-Reporter vor Ort.</p><p class="id-Article-content-item">Die <strong>Bundesregierung</strong> k&#252;ndigte unterdessen an, der <strong>T&#252;rkei mehr helfen zu wollen</strong>.&#160;&#8222;F&#252;r uns ist klar: die EU muss die Anstrengungen der T&#252;rkei bei der Aufnahme von Fl&#252;chtlingen und Migranten weiterhin auch <strong>verst&#228;rkt finanziell unterst&#252;tzen</strong>&#8220;, sagte Au&#223;enminister <strong>Heiko Maas</strong> am Donnerstag vor seinem Abflug zu einem&#160;EU-Au&#223;enministertreffen in Zagreb.&#160;&#8222;Denn die T&#252;rkei ist weltweit das gr&#246;&#223;te Aufnahmeland von Fl&#252;chtlingen, und eine <strong>faire Lastenteilung</strong> ist auch in unserem Interesse. Aber ebenso klar ist unsere <strong>Erwartung</strong>, dass sich die <strong>T&#252;rkei</strong> im Gegenzug auch <strong>an die EU-T&#252;rkei-Erkl&#228;rung h&#228;lt</strong>&#8220;, forderte Maas au&#223;erdem.</p><p class="id-Article-content-item">Weiter verk&#252;ndete Maas am Donnerstagvormittag ebenfalls, dass <strong>Deutschland der UN</strong> anbietet, zus&#228;tzlich <strong>100 Millionen Euro</strong> <strong>f&#252;r</strong> die Unterbringung und Versorgung <strong>notleidender Menschen in</strong> der Provinz <strong>Idlib</strong> bereitzustellen.&#160;</p><p class="id-Article-content-item"><strong>Update um 8.26 Uhr:</strong> Mehr als <strong>42 000 Migranten</strong> harren derzeit auf den <strong>Inseln Lesbos, Chios, Samos, Leros und Kos</strong> vor der griechischen K&#252;ste aus. Im Hafen der Insel Lesbos liegt mittlerweile ein Schiff der griechischen Kriegsmarine, das Angaben der K&#252;stenwache zufolge mehr als 500 Menschen aufnahm. Sie waren nach dem 1. M&#228;rz angekommen und sollen abgeschoben werden. Derweil befindet sich die <a class="id_link" href="https://www.merkur.de/politik/griechenland-lesbos-tuerkei-fluechtlinge-krise-syrien-militaer-eskalation-grenze-eu-zr-13575251.html"  target="_self" rel="follow" title="Lesbos Ausnahmezustand">Insel Lesbos seit einiger Zeit im Ausnahmezustand</a>* und ist nicht mehr wiederzuerkennen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei: Erdogan und Putin wollen sich &#252;ber die Lage in Syrien beraten&#160;</span></h3><p class="id-Article-content-item">Unterdessen haben in der Nacht zum Donnerstag <strong>israelische Kampfjets</strong> nach Berichten der Staatsmedien in Damaskus <strong>Ziele in Syrien attackiert</strong>. Dabei seien nicht n&#228;her benannte Ziele in den Provinzen Homs und Kuneitra angegriffen worden. Inmitten der <strong>andauernden milit&#228;rischen Eskalation</strong> in Syrien will der russische Pr&#228;sident <strong>Wladimir Putin</strong> mit dem t&#252;rkischen Staatschef <strong>Recep Tayyip Erdogan</strong> am Donnerstag bei einem Gespr&#228;ch &#252;ber die Lage beraten und nach Ma&#223;nahmen suchen, damit sich die Situation nicht weiter zuspitzt. Vor diesem Treffen hat der deutsche&#160;Bundesau&#223;enminister <strong>Heiko Maas</strong> (SPD) erneut eine <strong>sofortige Waffenruhe gefordert</strong>. Das teilte er am&#160;Donnerstag vor seinem Abflug zum EU-Au&#223;enministertreffen in Zagreb mit.&#160;</p><p class="id-Article-content-item">Lesen Sie auch den Kommentar von Merkur-Redakteur Marcus M&#228;ckler zum <a class="id_link" href="https://www.merkur.de/politik/tuerkei-syrien-eu-putin-erdogan-griechenland-fluechtlinge-krieg-konflikt-13575005.html"  target="_self" rel="follow" title="Mäckler Kommentar">Vorgehen Deutschlands in der Syrien-Krise</a>.</p><p class="id-Article-content-item"><strong>Update vom 5. M&#228;rz 2020, 7.30 Uhr:</strong> Nachdem am Mittwoch ein <strong>schockierendes Video</strong> aufgetaucht ist, dass die <strong>griechische K&#252;stenwache belastet</strong>, dauert die <strong>Krise an der griechisch-t&#252;rkischen Grenze</strong> weiter an. Am fr&#252;hen Donnerstagmorgen wurden am Grenzfluss Evros Menschenansammlungen auf der t&#252;rkischen Seite am Grenz&#252;bergang von Kastanies beobachtet. Berichten des Staatsrundfunks (ERT) zufolge rechneten die Sicherheitsbeh&#246;rden mit einem neuen Ansturm von verzweifelten Menschen, die aus der <strong>T&#252;rkei nach Griechenland</strong> und damit in die <strong>EU</strong> wollen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei/Griechenland: Athen will alle neuen Migranten in Abschiebelagern unterbringen</span></h3><p class="id-Article-content-item">Athen bekr&#228;ftigte unterdessen erneut, <strong>alle Migranten,</strong> die seit dem <strong>1. M&#228;rz illegal</strong> nach Griechenland kamen, in <strong>geschlossenen Abschiebelagern</strong> unterzubringen. Asylantr&#228;ge k&#246;nnen diese Menschen nicht stellen, hie&#223; es weiter.&#160;&#8222;Sie werden von dort in ihre L&#228;nder ausgewiesen&#8220;, sagte Migrationsminister Notis Mitarakis am Mittwochabend im griechischen Fernsehen. Er teilte zudem mit, dass das erste Lage nahe der nordgriechischen Stadt Serres entstehen soll.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei: Unmenschliches Video offenbart Vorgehen der K&#252;stenwache in Griechenland</span></h3><p class="id-Article-content-item"><strong>Erstmeldung vom 4. M&#228;rz 2020:</strong>&#160;Bodrum - Die <strong>griechische K&#252;stenwache</strong> belastet ein schockierendes Video, das sich schnell im Internet verbreitete. Die Aufnahme zeigt ein <strong>Fl&#252;chtlingsboot</strong>, das von der K&#252;stenwache nicht nur abgedr&#228;ngt, sondern auch <strong>angegriffen</strong> wird.</p><p class="id-Article-content-item">Erst ist zu sehen, wie das Boot mit dem Wellengang zu k&#228;mpfen hat, die Insassen sind wohl auf dem Weg von der T&#252;rkei in Richtung Griechenland. Das Video offenbart <strong>unmenschliche</strong> Szenen aus der Krisenregion: Ein Besatzungsmitglied des K&#252;stenwachen-Boots <strong>schl&#228;gt</strong> mit einem Stock auf die Fl&#252;chtlinge ein und versucht das Boot abzusto&#223;en. Ein weiteres Besatzungsmitglied scheint in die Luft und sp&#228;ter auch in Richtung des Wassers zu <strong>schie&#223;en</strong>, ob das Boot getroffen wurde, ist unklar.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Barbaric &amp; unlawful behavior by Greece - as boat full of desperate refugees, men, women &amp; children are rammed by Greek Coastguard, hit &amp; shot at <a href="https://twitter.com/hashtag/CivilisedDemocracy?src=hash&amp;ref_src=twsrc%5Etfw">#CivilisedDemocracy</a>?<a href="https://t.co/AyA2k3Pcec">pic.twitter.com/AyA2k3Pcec</a></p>&mdash; Aamer Anwar✊ (@AamerAnwar) <a href="https://twitter.com/AamerAnwar/status/1234603460290600960?ref_src=twsrc%5Etfw">March 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Laut Informationen der <em>BILD</em>(<a class="id_link" href="https://www.bild.de/bild-plus/politik/ausland/politik-ausland/fluechtlingsboot-darum-hilft-die-kuestenwache-den-migranten-nicht-69178540,la=de.bild.html"  target="_blank" rel="follow" title="Wir haben den Befehl, niemanden ins Land zu lassen">Artikel hinter Bezahlschranke</a>) gab es schon mehrfach F&#228;lle, bei denen versucht wurde, Fl&#252;chtlingsboote <strong>zur&#252;ckgesto&#223;en</strong>. Die Zeitung berichtet ebenfalls, dass <strong>70 Prozent</strong> der Beamte der K&#252;stenwache diese Arbeit und Anordnungen ablehnen.&#160;Ein Beamter der K&#252;stenwache berichtete demnach, er selbst habe eine Grippe vorget&#228;uscht, als er den <strong>Befehl</strong> entgegengenommen habe, die Grenze mit <strong>allen Mitteln</strong> zu verteidigen. Vielen anderen erging es &#228;hnlich.&#160; &#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">T&#252;rkei: Griechische Regierung erteilt Befehl - und muss auf Spezialeinheiten zur&#252;ckgreifen</span></h3><p class="id-Article-content-item">Ein anderer Beamter traut sich bei solchen Eins&#228;tzen nicht mehr an Deck, seit er <strong>Traumatisches</strong> erlebte. Seit 2015 nimmt der griechische K&#252;stenwachen-Beamte Psychopharmaka, wie er Bild erz&#228;hlt. Er habe vor etwa f&#252;nf Jahren gesehen, wie ein Schiff mit mehreren Kindern im Meer&#160;versank: <strong>&#8222;Ich will es noch nicht einmal sehen. Manchmal verdecke ich sogar meine Ohren mit den H&#228;nden&#8220;, sagt er dem Blatt nun.</strong></p><p class="id-Article-content-item">Die psychische Belastung der normalen Beamten der K&#252;stenwache ist wohl der Grund, weswegen Spezialeinheiten angefordert wurden. Schuld ist die griechische Regierung, die den <strong>Befehl</strong> erteilte, niemanden die Grenze &#252;berqueren zu lassen.</p><p class="id-Article-content-item">Das Video, das wohl am Montagmorgen aufgenommen worden war, wurde wohl vor der t&#252;rkischen K&#252;ste nahe Bodrum gedreht. Der T&#252;rkische <a class="id_link" href="/politik/fluechtlinge-tuerkei-griechenland-syrien-erdogan-merkel-videos-asyl-eu-grenze-news-merz-zr-13566876.html"  target="_self" rel="follow" title="Präsident Erdogan droht damit, den Flüchtlingspakt zu brechen">Pr&#228;sident Erdogan droht damit, den Fl&#252;chtlingspakt zu brechen</a>, sollte ihm keine Unterst&#252;tzung zugesichert werden. In Nordsyrien spitzt sich die Lage derweil zu, <a class="id_link" href="/politik/fluechtlingskrise-erdogan-appelliert-an-eu-fuer-unterstuetzung-in-syrien-zr-13573473.html"  target="_self" rel="follow" title="so dass die Bundesregierung ein Hilfspaket zusicherte">so dass die Bundesregierung ein Hilfspaket zusicherte</a>.</p><p class="id-Article-content-item">*Merkur.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.&#160;</p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;dpa / Kay Nietfeld</p></div> </div> <aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="46Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">46</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html&t=Fl%C3%BCchtlings-Streit%20zwischen%20T%C3%BCrkei%20und%20EU:%20GroKo%20will%20Fl%C3%BCchtlinge%20aufnehmen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Fl%C3%BCchtlings-Streit%20zwischen%20T%C3%BCrkei%20und%20EU:%20GroKo%20will%20Fl%C3%BCchtlinge%20aufnehmen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html&text=Fl%C3%BCchtlings-Streit%20zwischen%20T%C3%BCrkei%20und%20EU:%20GroKo%20will%20Fl%C3%BCchtlinge%20aufnehmen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-73988253--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-73988253--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html&t=Fl%C3%BCchtlings-Streit%20zwischen%20T%C3%BCrkei%20und%20EU:%20GroKo%20will%20Fl%C3%BCchtlinge%20aufnehmen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Fl%C3%BCchtlings-Streit%20zwischen%20T%C3%BCrkei%20und%20EU:%20GroKo%20will%20Fl%C3%BCchtlinge%20aufnehmen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html&text=Fl%C3%BCchtlings-Streit%20zwischen%20T%C3%BCrkei%20und%20EU:%20GroKo%20will%20Fl%C3%BCchtlinge%20aufnehmen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-QXI.jpg 334w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qd8.jpg 128w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qce.jpg 171w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qc2.jpg 256w, //www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Q95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Florian Naumann" title="Florian Naumann" itemprop="url" src="//www.hna.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" /><meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Florian Naumann</span> </p><p class="id-Author-el id-Author-shortText" itemprop="description">Redakteur bei Ippen-Digital-Zentralredaktion und Merkur.de/tz.de. Aufgewachsen in Oberbayern, Politikstudium in München und Lund, Volontariat bei dapd in Berlin und Erfurt. Vorliebe für politische Analyse, Musik und die SpVgg Unterhaching.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:Florian.Naumann@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an Florian.Naumann@merkur.de"
                                        itemprop="email">Florian.Naumann@merkur.de</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="http://twitter.com/flrnnmnn"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            itemprop="url">Twitter</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/alicia-greil/autor_Greil_Alicia-20200108112938502-3fXI.jpg 334w, //www.hna.de/images/authors/id/alicia-greil/autor_Greil_Alicia-20200108112938502-3fd8.jpg 128w, //www.hna.de/images/authors/id/alicia-greil/autor_Greil_Alicia-20200108112938502-3fce.jpg 171w, //www.hna.de/images/authors/id/alicia-greil/autor_Greil_Alicia-20200108112938502-3fc2.jpg 256w, //www.hna.de/images/authors/id/alicia-greil/autor_Greil_Alicia-20200108112938502-3f95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Alicia Greil" title="Alicia Greil" src="//www.hna.de/images/authors/id/alicia-greil/autor_Greil_Alicia-20200108112938502-3fce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Alicia Greil</span> </p><p class="id-Author-el id-Author-shortText" >Geboren in Niederbayern, fürs Psychologiestudium nach Erlangen gezogen. 2017 im schönen München gelandet und seit 2020 bei der Ippen Digital Zentralredaktion. In ihrer Freizeit testet sie sich gerne durch die Cafés in München oder bereist andere Städte.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:Alicia.Greil@zentralredaktion.news"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an Alicia.Greil@zentralredaktion.news"
                                        >Alicia.Greil@zentralredaktion.news</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qXI.jpg 334w, //www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qd8.jpg 128w, //www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qce.jpg 171w, //www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qc2.jpg 256w, //www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3q95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Antonio Riether" title="Antonio Riether" src="//www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Antonio Riether</span> </p><p class="id-Author-el id-Author-shortText" >Im Münchner Westen aufgewachsen und im Sportjournalismus zuhause. Verbringt seine Freizeit am liebsten in ausländischen Fußballstadien.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/recep-tayyip-erdogan-per68395/" class="id-TopicList-item id-TopicList-item--tag">Recep Tayyip Erdogan</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wOC8xMzU4NTY2MC8xMzE0NzU4NzQyLWNvcm9uYXZpcnVzLWJlaS1hbm5lLXdpbGwtaW4tYXJkLWlIbDdXVFZ0aGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA4LzEzNTg1NjYwLzEzMTQ3NTg3NDItY29yb25hdmlydXMtYmVpLWFubmUtd2lsbC1pbi1hcmQtaUhsN1dUVnRoYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wOC8xMzU4NTY2MC8xMzE0NzU4NzQyLWNvcm9uYXZpcnVzLWJlaS1hbm5lLXdpbGwtaW4tYXJkLWlIbDdXVFZ0aEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDgvMTM1ODU2NjAvMTMxNDc1ODc0Mi1jb3JvbmF2aXJ1cy1iZWktYW5uZS13aWxsLWluLWFyZC1pSGw3V1RWdGg3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA4LzEzNTg1NjYwLzEzMTQ3NTg3NDItY29yb25hdmlydXMtYmVpLWFubmUtd2lsbC1pbi1hcmQtaUhsN1dUVnRoOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wOC8xMzU4NTY2MC8xMzE0NzU4NzQyLWNvcm9uYXZpcnVzLWJlaS1hbm5lLXdpbGwtaW4tYXJkLWlIbDdXVFZ0aEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDgvMTM1ODU2NjAvMTMxNDc1ODc0Mi1jb3JvbmF2aXJ1cy1iZWktYW5uZS13aWxsLWluLWFyZC1pSGw3V1RWdGhORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wOC8xMzU4NTY2MC8xMzE0NzU4NzQyLWNvcm9uYXZpcnVzLWJlaS1hbm5lLXdpbGwtaW4tYXJkLWlIbDdXVFZ0aGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA4LzEzNTg1NjYwLzEzMTQ3NTg3NDItY29yb25hdmlydXMtYmVpLWFubmUtd2lsbC1pbi1hcmQtaUhsN1dUVnRoNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87QW5uZSBXaWxsJmxkcXVvOyAmdXVtbDtiZXIgZGFzIENvcm9uYXZpcnVzIC0mbmJzcDsmYmRxdW87V2llIGJlcmVjaHRpZ3QgaXN0IGRpZSBBbmdzdD8mbGRxdW87IiB0aXRsZT0iJmJkcXVvO0FubmUgV2lsbCZsZHF1bzsgJnV1bWw7YmVyIGRhcyBDb3JvbmF2aXJ1cyAtJm5ic3A7JmJkcXVvO1dpZSBiZXJlY2h0aWd0IGlzdCBkaWUgQW5nc3Q/JmxkcXVvOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/03/08/13585660/1314758742-coronavirus-bei-anne-will-in-ard-iHl7WTVtha7.jpg" alt="„Anne Will“ über das Coronavirus - „Wie berechtigt ist die Angst?“" title="„Anne Will“ über das Coronavirus - „Wie berechtigt ist die Angst?“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Anne Will“ über das Coronavirus - „Wie berechtigt ist die Angst?“</span></h3></div><a href="/politik/ard-anne-will-coronavirus-sars-cov-2-infektion-nrw-angst-quarantaene-hamsterkaeufe-sonntag-8-maerz-zr-13585660.html" class="id-LinkOverlay-link " title="&#8222;Anne Will&#8220; &#252;ber das Coronavirus -&#160;&#8222;Wie berechtigt ist die Angst?&#8220;"
                    >„Anne Will“ über das Coronavirus - „Wie berechtigt ist die Angst?“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2ODU2Mi8zOTE5NzA4ODktYW5uZS13aWxscy10di10YWxrLW11c3N0ZS1lbnRmYWxsZW4tMUprMENDYUtMZ2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzAyLzEzNTY4NTYyLzM5MTk3MDg4OS1hbm5lLXdpbGxzLXR2LXRhbGstbXVzc3RlLWVudGZhbGxlbi0xSmswQ0NhS0xnYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2ODU2Mi8zOTE5NzA4ODktYW5uZS13aWxscy10di10YWxrLW11c3N0ZS1lbnRmYWxsZW4tMUprMENDYUtMZ0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDIvMTM1Njg1NjIvMzkxOTcwODg5LWFubmUtd2lsbHMtdHYtdGFsay1tdXNzdGUtZW50ZmFsbGVuLTFKazBDQ2FLTGc3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzAyLzEzNTY4NTYyLzM5MTk3MDg4OS1hbm5lLXdpbGxzLXR2LXRhbGstbXVzc3RlLWVudGZhbGxlbi0xSmswQ0NhS0xnOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2ODU2Mi8zOTE5NzA4ODktYW5uZS13aWxscy10di10YWxrLW11c3N0ZS1lbnRmYWxsZW4tMUprMENDYUtMZ0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDIvMTM1Njg1NjIvMzkxOTcwODg5LWFubmUtd2lsbHMtdHYtdGFsay1tdXNzdGUtZW50ZmFsbGVuLTFKazBDQ2FLTGdORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2ODU2Mi8zOTE5NzA4ODktYW5uZS13aWxscy10di10YWxrLW11c3N0ZS1lbnRmYWxsZW4tMUprMENDYUtMZ2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzAyLzEzNTY4NTYyLzM5MTk3MDg4OS1hbm5lLXdpbGxzLXR2LXRhbGstbXVzc3RlLWVudGZhbGxlbi0xSmswQ0NhS0xnNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBbm5lIFdpbGwgZW50ZiZhdW1sO2xsdDogWnVzY2hhdWVybiBwbGF0enQgZW5kZyZ1dW1sO2x0aWcgZGVyIEtyYWdlbiAtIGVzIGdlaHQgdW0gZGVuIFplaXRwdW5rdCIgdGl0bGU9IkFubmUgV2lsbCBlbnRmJmF1bWw7bGx0OiBadXNjaGF1ZXJuIHBsYXR6dCBlbmRnJnV1bWw7bHRpZyBkZXIgS3JhZ2VuIC0gZXMgZ2VodCB1bSBkZW4gWmVpdHB1bmt0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/03/02/13568562/391970889-anne-wills-tv-talk-musste-entfallen-1Jk0CCaKLga7.jpg" alt="Anne Will entfällt: Zuschauern platzt endgültig der Kragen - es geht um den Zeitpunkt" title="Anne Will entfällt: Zuschauern platzt endgültig der Kragen - es geht um den Zeitpunkt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Anne Will entfällt: Zuschauern platzt endgültig der Kragen - es geht um den Zeitpunkt</span></h3></div><a href="/politik/tv-coronavirus-anne-will-ard-talk-tuerkei-griechenland-thueringen-cdu-faellt-aus-twitter-kritik-zr-13568562.html" class="id-LinkOverlay-link " title="Anne Will entf&#228;llt: Zuschauern platzt endg&#252;ltig der Kragen - es geht um den Zeitpunkt"
                    >Anne Will entfällt: Zuschauern platzt endgültig der Kragen - es geht um den Zeitpunkt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wNy8xMzU4NDc1OS8yMTgwMTUzNS1jb3JvbmF2aXJ1cy1idW5kZXN3ZWhyLTgzeVZqdGtLc2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA3LzEzNTg0NzU5LzIxODAxNTM1LWNvcm9uYXZpcnVzLWJ1bmRlc3dlaHItODN5Vmp0a0tzYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wNy8xMzU4NDc1OS8yMTgwMTUzNS1jb3JvbmF2aXJ1cy1idW5kZXN3ZWhyLTgzeVZqdGtLc0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDcvMTM1ODQ3NTkvMjE4MDE1MzUtY29yb25hdmlydXMtYnVuZGVzd2Voci04M3lWanRrS3M3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA3LzEzNTg0NzU5LzIxODAxNTM1LWNvcm9uYXZpcnVzLWJ1bmRlc3dlaHItODN5Vmp0a0tzOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wNy8xMzU4NDc1OS8yMTgwMTUzNS1jb3JvbmF2aXJ1cy1idW5kZXN3ZWhyLTgzeVZqdGtLc0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDcvMTM1ODQ3NTkvMjE4MDE1MzUtY29yb25hdmlydXMtYnVuZGVzd2Voci04M3lWanRrS3NORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wNy8xMzU4NDc1OS8yMTgwMTUzNS1jb3JvbmF2aXJ1cy1idW5kZXN3ZWhyLTgzeVZqdGtLc2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA3LzEzNTg0NzU5LzIxODAxNTM1LWNvcm9uYXZpcnVzLWJ1bmRlc3dlaHItODN5Vmp0a0tzNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmF2aXJ1cy1GJmF1bWw7bGxlOiBCdW5kZXN3ZWhyIHJlY2huZXQgbWl0Jm5ic3A7JmJkcXVvO1ZlcnNjaCZhdW1sO3JmdW5nIGRlciBMYWdlJmxkcXVvOyAtIERva3VtZW50ZSBkdXJjaGdlc2lja2VydCIgdGl0bGU9IkNvcm9uYXZpcnVzLUYmYXVtbDtsbGU6IEJ1bmRlc3dlaHIgcmVjaG5ldCBtaXQmbmJzcDsmYmRxdW87VmVyc2NoJmF1bWw7cmZ1bmcgZGVyIExhZ2UmbGRxdW87IC0gRG9rdW1lbnRlIGR1cmNoZ2VzaWNrZXJ0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/03/07/13584759/21801535-coronavirus-bundeswehr-83yVjtkKsa7.jpg" alt="Coronavirus-Fälle: Bundeswehr rechnet mit „Verschärfung der Lage“ - Dokumente durchgesickert" title="Coronavirus-Fälle: Bundeswehr rechnet mit „Verschärfung der Lage“ - Dokumente durchgesickert"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus-Fälle: Bundeswehr rechnet mit „Verschärfung der Lage“ - Dokumente durchgesickert</span></h3></div><a href="/politik/coronavirus-bundeswehr-lage-gefahr-personal-militaerischer-abschirmdienst-geheimdienst-verschlusssache-dokumente-zr-13584759.html" class="id-LinkOverlay-link " title="Coronavirus-F&#228;lle: Bundeswehr rechnet mit&#160;&#8222;Versch&#228;rfung der Lage&#8220; - Dokumente durchgesickert"
                    >Coronavirus-Fälle: Bundeswehr rechnet mit „Verschärfung der Lage“ - Dokumente durchgesickert</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2ODg1Mi8xMDUwMDQ3NzIwLWZvcnRzZXR6dW5nLWxhbmR0YWdzc2l0enVuZy10aHVlcmluZ2VuLUZmSFl4eUhCRWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzAyLzEzNTY4ODUyLzEwNTAwNDc3MjAtZm9ydHNldHp1bmctbGFuZHRhZ3NzaXR6dW5nLXRodWVyaW5nZW4tRmZIWXh5SEJFYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2ODg1Mi8xMDUwMDQ3NzIwLWZvcnRzZXR6dW5nLWxhbmR0YWdzc2l0enVuZy10aHVlcmluZ2VuLUZmSFl4eUhCRUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDIvMTM1Njg4NTIvMTA1MDA0NzcyMC1mb3J0c2V0enVuZy1sYW5kdGFnc3NpdHp1bmctdGh1ZXJpbmdlbi1GZkhZeHlIQkU3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzAyLzEzNTY4ODUyLzEwNTAwNDc3MjAtZm9ydHNldHp1bmctbGFuZHRhZ3NzaXR6dW5nLXRodWVyaW5nZW4tRmZIWXh5SEJFOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2ODg1Mi8xMDUwMDQ3NzIwLWZvcnRzZXR6dW5nLWxhbmR0YWdzc2l0enVuZy10aHVlcmluZ2VuLUZmSFl4eUhCRUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDIvMTM1Njg4NTIvMTA1MDA0NzcyMC1mb3J0c2V0enVuZy1sYW5kdGFnc3NpdHp1bmctdGh1ZXJpbmdlbi1GZkhZeHlIQkVORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wMi8xMzU2ODg1Mi8xMDUwMDQ3NzIwLWZvcnRzZXR6dW5nLWxhbmR0YWdzc2l0enVuZy10aHVlcmluZ2VuLUZmSFl4eUhCRWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzAyLzEzNTY4ODUyLzEwNTAwNDc3MjAtZm9ydHNldHp1bmctbGFuZHRhZ3NzaXR6dW5nLXRodWVyaW5nZW4tRmZIWXh5SEJFNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJUaCZ1dW1sO3JpbmdlbjombmJzcDsmYmRxdW87VyZ1dW1sO3JkZSBqZWRlIExhbmR0YWdzd2FobCBibG9ja2llcmVuJmxkcXVvOyAtIFJhbWVsb3cgd2lsbCBHZXNldHogYXUmc3psaWc7ZXIgS3JhZnQgc2V0emVuIiB0aXRsZT0iVGgmdXVtbDtyaW5nZW46Jm5ic3A7JmJkcXVvO1cmdXVtbDtyZGUgamVkZSBMYW5kdGFnc3dhaGwgYmxvY2tpZXJlbiZsZHF1bzsgLSBSYW1lbG93IHdpbGwgR2VzZXR6IGF1JnN6bGlnO2VyIEtyYWZ0IHNldHplbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/03/02/13568852/1050047720-fortsetzung-landtagssitzung-thueringen-FfHYxyHBEa7.jpg" alt="Thüringen: „Würde jede Landtagswahl blockieren“ - Ramelow will Gesetz außer Kraft setzen" title="Thüringen: „Würde jede Landtagswahl blockieren“ - Ramelow will Gesetz außer Kraft setzen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Thüringen: „Würde jede Landtagswahl blockieren“ - Ramelow will Gesetz außer Kraft setzen</span></h3></div><a href="/politik/thueringen-wahl-hoecke-ramelow-linke-afd-regierung-handschlag-video-ministerpraesident-cdu-zr-13568852.html" class="id-LinkOverlay-link " title="Th&#252;ringen:&#160;&#8222;W&#252;rde jede Landtagswahl blockieren&#8220; - Ramelow will Gesetz au&#223;er Kraft setzen"
                    >Thüringen: „Würde jede Landtagswahl blockieren“ - Ramelow will Gesetz außer Kraft setzen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wOC8xMzU4NTAwMS8zNDMwMzM4NTEtaG9yc3Qtc2VlaG9mZXItdW5kLWFuZ2VsYS1tZXJrZWwtTWxqNkFQblVpZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDgvMTM1ODUwMDEvMzQzMDMzODUxLWhvcnN0LXNlZWhvZmVyLXVuZC1hbmdlbGEtbWVya2VsLU1sajZBUG5VaWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDgvMTM1ODUwMDEvMzQzMDMzODUxLWhvcnN0LXNlZWhvZmVyLXVuZC1hbmdlbGEtbWVya2VsLU1sajZBUG5VaUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDgvMTM1ODUwMDEvMzQzMDMzODUxLWhvcnN0LXNlZWhvZmVyLXVuZC1hbmdlbGEtbWVya2VsLU1sajZBUG5VaTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDgvMTM1ODUwMDEvMzQzMDMzODUxLWhvcnN0LXNlZWhvZmVyLXVuZC1hbmdlbGEtbWVya2VsLU1sajZBUG5VaThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDgvMTM1ODUwMDEvMzQzMDMzODUxLWhvcnN0LXNlZWhvZmVyLXVuZC1hbmdlbGEtbWVya2VsLU1sajZBUG5VaUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDgvMTM1ODUwMDEvMzQzMDMzODUxLWhvcnN0LXNlZWhvZmVyLXVuZC1hbmdlbGEtbWVya2VsLU1sajZBUG5VaU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA4LzEzNTg1MDAxLzM0MzAzMzg1MS1ob3JzdC1zZWVob2Zlci11bmQtYW5nZWxhLW1lcmtlbC1NbGo2QVBuVWlhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wOC8xMzU4NTAwMS8zNDMwMzM4NTEtaG9yc3Qtc2VlaG9mZXItdW5kLWFuZ2VsYS1tZXJrZWwtTWxqNkFQblVpNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGbCZ1dW1sO2NodGxpbmdzLVphbms6IENEVS1Qb2xpdGlrZXIgc29sbCBTZWVob2ZlciBpbiBTaXR6dW5nIGFuZ2VzY2hyaWVuIGhhYmVuIC0gTWVya2VsJm5ic3A7JmJkcXVvO3NjaHdlciBnZW5lcnZ0JmxkcXVvOyIgdGl0bGU9IkZsJnV1bWw7Y2h0bGluZ3MtWmFuazogQ0RVLVBvbGl0aWtlciBzb2xsIFNlZWhvZmVyIGluIFNpdHp1bmcgYW5nZXNjaHJpZW4gaGFiZW4gLSBNZXJrZWwmbmJzcDsmYmRxdW87c2Nod2VyIGdlbmVydnQmbGRxdW87Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/03/08/13585001/343033851-horst-seehofer-und-angela-merkel-Mlj6APnUia7.jpg" alt="Flüchtlings-Zank: CDU-Politiker soll Seehofer in Sitzung angeschrien haben - Merkel „schwer genervt“" title="Flüchtlings-Zank: CDU-Politiker soll Seehofer in Sitzung angeschrien haben - Merkel „schwer genervt“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Flüchtlings-Zank: CDU-Politiker soll Seehofer in Sitzung angeschrien haben - Merkel „schwer genervt“</span></h3></div><a href="/politik/fluechtlinge-merkel-tuerkei-seehofer-brinkhaus-cdu-csu-eu-griechenland-streit-zr-13585001.html" class="id-LinkOverlay-link " title="Fl&#252;chtlings-Zank: CDU-Politiker soll Seehofer in Sitzung angeschrien haben - Merkel&#160;&#8222;schwer genervt&#8220;"
                    >Flüchtlings-Zank: CDU-Politiker soll Seehofer in Sitzung angeschrien haben - Merkel „schwer genervt“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wNC8xMzU3NTU1NS8yMzUxNTE3MzctY29yb25hdmlydXMtdXNhLTZzeDN4dHVlWWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA0LzEzNTc1NTU1LzIzNTE1MTczNy1jb3JvbmF2aXJ1cy11c2EtNnN4M3h0dWVZYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wNC8xMzU3NTU1NS8yMzUxNTE3MzctY29yb25hdmlydXMtdXNhLTZzeDN4dHVlWUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDQvMTM1NzU1NTUvMjM1MTUxNzM3LWNvcm9uYXZpcnVzLXVzYS02c3gzeHR1ZVk3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA0LzEzNTc1NTU1LzIzNTE1MTczNy1jb3JvbmF2aXJ1cy11c2EtNnN4M3h0dWVZOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wNC8xMzU3NTU1NS8yMzUxNTE3MzctY29yb25hdmlydXMtdXNhLTZzeDN4dHVlWUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMDQvMTM1NzU1NTUvMjM1MTUxNzM3LWNvcm9uYXZpcnVzLXVzYS02c3gzeHR1ZVlORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8wNC8xMzU3NTU1NS8yMzUxNTE3MzctY29yb25hdmlydXMtdXNhLTZzeDN4dHVlWWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzA0LzEzNTc1NTU1LzIzNTE1MTczNy1jb3JvbmF2aXJ1cy11c2EtNnN4M3h0dWVZNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmF2aXJ1cy1Lcml0aWsgYW4gVHJ1bXA6IFRlc3RzIGpldHp0IFVTLXdlaXQgdmVyZiZ1dW1sO2diYXIiIHRpdGxlPSJDb3JvbmF2aXJ1cy1Lcml0aWsgYW4gVHJ1bXA6IFRlc3RzIGpldHp0IFVTLXdlaXQgdmVyZiZ1dW1sO2diYXIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/03/04/13575555/235151737-coronavirus-usa-6sx3xtueYa7.jpg" alt="Coronavirus-Kritik an Trump: Tests jetzt US-weit verfügbar" title="Coronavirus-Kritik an Trump: Tests jetzt US-weit verfügbar"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus-Kritik an Trump: Tests jetzt US-weit verfügbar</span></h3></div><a href="/politik/donald-trump-coronavirus-impfstoff-praesident-usa-covid-19-lauterbach-unwissenheit-krise-zr-13575555.html" class="id-LinkOverlay-link " title="Coronavirus-Kritik an Trump: Tests jetzt US-weit verf&#252;gbar"
                    >Coronavirus-Kritik an Trump: Tests jetzt US-weit verfügbar</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "13574651", "numberOfComments": 3, "initialCommentCount" : 46, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13574651",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13574651",
                                            disqus_url = "https://www.hna.de/politik/tuerkei-griechenland-fluechtlinge-syrien-krieg-erdogan-merkel-grenze-putin-eu-schuesse-news-video-lesbos-zr-13574651.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/215b8787018945d88b7461df1a412c7b"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
