<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Kreisoberliga: FC Oberelsungen schlägt Tuspo-Reserve mit 3:1 – TSV Deisel gewinnt deutlich mit 4:0 gegen Balhorn  | Sport Hofgeismar/Wolfhagen</title><meta content="Oberelsungen gewinnt, Deisel schl&#228;gt Balhorn 4:0, Espenau holt ersten Sieg und die Sander Reserve verliert &#8211; so sah der erste Spieltag in der Kreisoberliga aus." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="FC Oberelsungen schl&#228;gt Tuspo-Reserve mit 3:1 &#8211; TSV Deisel gewinnt deutlich mit 4:0 gegen Balhorn" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Sport Hofgeismar/Wolfhagen" property="article:tag"/><meta content="Kreisoberliga Hofgeismar-Wolfhagen" property="article:tag"/><meta content="Fußball" property="article:tag"/><meta content="https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html" property="og:url"/><meta content="https://www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3Nef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Oberelsungen gewinnt, Deisel schlägt Balhorn 4:0, Espenau holt ersten Sieg und die Sander Reserve verliert – so sah der erste Spieltag in der Kreisoberliga aus. " property="og:description"/><meta content="2021-08-09T16:00:00+02:00" property="article:published_time"/><meta content="Ralf Heere" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html" rel="canonical"/><link rel="alternate" href="/sport/fussball-regional/rssfeed.rdf" type="application/rss+xml" title="Fußball regional"/><link href="https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/a228eaa73b500ffa6179010f69ce7211/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html',
                title: 'Kreisoberliga: FC Oberelsungen schlägt Tuspo-Reserve mit 3:1 \u2013 TSV Deisel gewinnt deutlich mit 4:0 gegen Balhorn  | Sport Hofgeismar\/Wolfhagen',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport|Fußball regional', 
                dimension4: 'metis', 
                dimension5: '90909693', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202108091600', 
                dimension10: 'keine', 
                dimension11: 'Sport Hofgeismar\/Wolfhagen|Kreisoberliga Hofgeismar-Wolfhagen|Fußball', 
                dimension12: '5822',
                dimension13: '[Ralf Heere]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Kreisoberliga: FC Oberelsungen schlägt Tuspo-Reserve mit 3:1 \u2013 TSV Deisel gewinnt deutlich mit 4:0 gegen Balhorn  | Sport Hofgeismar\/Wolfhagen",
                "section":      "Sport"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.hna.de/sports",
                        "dfpAdUrl": "/5176/idan.hna.de/sports",
                        "targeting": [{"key":"categoryId","values":null,"value":"1133603"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90909693"},{"key":"hna","values":null,"value":"regionalsport"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"sports"},{"key":"uid","values":null,"value":"cdb629bd-b6e1-a56f-b8e6-a608a36c1e4a"}],
                        "nativeZone": "sports",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html#id","headline":"Kreisoberliga: FC Oberelsungen schlägt Tuspo-Reserve mit 3:1 – TSV Deisel gewinnt deutlich mit 4:0 gegen Ba...","description":"Oberelsungen gewinnt, Deisel schl&#228;gt Balhorn 4:0, Espenau holt ersten Sieg und die Sander Reserve verliert &#8211; so sah der erste Spieltag in der Kreisoberliga aus.","mainEntityOfPage":"https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html","datePublished":"2021-08-09T16:00:00+02:00","dateModified":"2021-08-09T10:50:53+02:00","author":{"@type":"Person","name":["Ralf Heere"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3Nea.jpg","https://www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3Ne9.jpg","https://www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3Nec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Sport","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/sport/"}},{"@type":"ListItem","name":"Regionalsport","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/sport/regionalsport/"}},{"@type":"ListItem","name":"Sport Hofgeismar/Wolfhagen","position":4,"item":{"@type":"Thing","@id":"//www.hna.de/sport/regionalsport/sport-hofgeismar-wolfhagen-sti248127/"}},{"@type":"ListItem","name":"Kreisoberliga: FC Oberelsungen schlägt Tuspo-Reserve mit 3:1 – TSV Deisel gewinnt deutlich mit 4:0 gegen Balhorn ","position":5,"item":{"@type":"Thing","@id":"//www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133610"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133610"><span class="id-HiddenVisually">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1164011,"targetSelector":"#id-js-NavMainTeaser1164011"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1164011"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1164011"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1164011"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162916,"targetSelector":"#id-js-NavMainTeaser1162916"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162916"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133610","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133603,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484806",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        ><span >Sport</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Regionalsport"
                                        href="//www.hna.de/sport/regionalsport/"
                                        ><span >Regionalsport</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport Hofgeismar/Wolfhagen"
                                        href="//www.hna.de/sport/regionalsport/sport-hofgeismar-wolfhagen-sti248127/"
                                        ><span >Sport Hofgeismar/Wolfhagen</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Kreisoberliga: FC Oberelsungen schlägt Tuspo-Reserve mit 3:1 – TSV Deisel gewinnt deutlich mit 4:0 gegen Balhorn </span>
                                        <link  href="//www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-89267041" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-89267041-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Kreisoberliga</span></p> <h2  class="id-Article-headline ">FC Oberelsungen schlägt Tuspo-Reserve mit 3:1 – TSV Deisel gewinnt deutlich mit 4:0 gegen Balhorn </h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-08-09T16:00"
                       ><span class="id-DateTime-date">09.08.2021</span><span class="id-DateTime-time">16:00</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3Nf9.jpg 2200w, //www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3Nac.jpg 342w, //www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3NGI.jpg 467w, //www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3N75.jpg 512w, //www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3N8e.jpg 640w, //www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3NBI.jpg 700w, //www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3NNG.jpg 1000w, //www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3Na7.jpg 1024w, //www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3N6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Auf dem Foto sind mehrere Fu&#223;baller zu sehen. "
                         title="Auf dem Foto sind mehrere Fu&#223;baller zu sehen. "
                         src="//www.hna.de/bilder/2021/08/08/90909693/71353-2080401563-und-gaeste-schauen-zu-als-marco-stuebener-2-1-fuer-deisel-erzielt-stehen-spieler-von-hombressen-udenhausen-ii-staunend-vier-3Na7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1180,"width":2079,"copyright":"Markus Löschner","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90909693","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Markus Löschner</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Auf diesem Archivfoto erzielte Marco Stübener ein Tor für Deisel – so wie er es an diesem Wochenende gegen SV Balhorn auch gemacht hat.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Markus Löschner</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Oberelsungen gewinnt, Deisel schlägt Balhorn 4:0, Espenau holt ersten Sieg und die Sander Reserve verliert – so sah der erste Spieltag in der Kreisoberliga aus. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Oberelsungen – Gelungener Saisonstart für den FC Oberelsungen: Nach dem Einzug ins Kreispokalviertelfinale gewann der FC auch das erste Serienspiel in der Fußball-Kreisoberliga gegen den Tuspo Grebenstein II mit 3:1 (2:1).</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Philip Bieberstedt traf in der 16. Minute zum 1:0. Es folgte die erste Großchance der Gruppenligareserve: FC-Schlussmann Gökhan Eceray, der nach 75 Minuten verletzt ausgewechselt werden musste, wehrte einen Schuss ab, dann ging der erste Nachschuss an den Pfosten und im dritten Versuch rettete ein FC-Spieler auf der Torlinie. 60 Sekunden später dann doch der Ausgleich: Der agile Thore Janssen setzte sich durch, seine Flanke verwertete Jannik Kleinschmidt zum 1:1 (21.). Direkt nach dem Wiederanpfiff holte der FC einen Eckball heraus, den Sebastian Kepper auf den Kopf von Fabian Rose spielte, der das 2:1 erzielte. Die Gäste haderten in Folge mit dem Pfosten, in der 44. Minute scheiterten sie sowie in der Nachspielzeit der zweiten Halbzeit hatten sie erneut Pech.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Als schon die fünfte Minute der Nachspielzeit lief, schloss Neuzugang Noredin Kouay einen Konter zum entscheidenden 3:1 ab. „Das Glück war auf unserer Seite“, sagte FC-Betreuer Timo Markovski zum ersten Dreierpack der Saison – und zur Revanche für das 2:3 im letzten Aufeinandertreffen mit der Tuspo-Reserve. Torschütze Bieberstedt erhielt in der 42. Minute die erste 10-Minuten-Zeitstrafe der Saison.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Tore:</strong> 1:0 Bieberstedt (16.), 1:1 Kleinschmidt (21.), 2:1 Rose (22.), 3:1 N. Kouay (90. + 5).</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Erstes Spiel für TSV Deisel und SV Balhorn in der Kreisoberliga: SV geht mit 0:4 unter </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Deisel – Unter ganz anderen Vorzeichen gingen der TSV Deisel und SV Balhorn in ihr erstes Saisonspiel in der Fußball-Kreisoberliga. Der TSV konnte in der Vorbereitung überhaupt kein Spiel gewinnen, und der SV kam, nach dem Sieg im Pokalspiel gegen Gruppenligist Grebenstein sowieso, wie immer als Favorit an die Diemel.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Aber die Gastgeber knüpften nahtlos an die starke Leistung in der ersten Halbzeit im Testspiel gegen Reinhardshagen an, als sie 3:0 führten, allerdings noch 3:4 verloren. Bis zur Pause führte der TSV mit 1:0 (20.) durch Marco Stübener, Vorlage durch Bruder Michel Stübener. Nach der Pause sorgte Robin Krull für die Vorentscheidung, zirkelte zunächst direkt nach dem ersten Angriff einen Freistoß zum 2:0 in die Maschen. Acht Minuten später legte Sturmpartner Marco Stübener für Krull zum 3:0 auf. Den Schlusspunkt setzte Abwehrchef Dominik Geschonke eine Viertelstunde vor dem Ende nach Vorarbeit von Steffen Heere. Der SV setzte überraschend wenig dagegen, war wesentlich stärker in Deisel erwartet worden. Zwar gab es Offensivaktionen der Gäste, aber die wurden nur halbherzig abgeschlossen, so beherzte Vollstrecker wie Deisel in seinen Reihen hatte, konnten die Distelberger nicht vorweisen. Deisels Trainer Roberto Heuser hatte sein Team auf den Punkt motiviert und er lobte: „Die Mannschaft hat gut gegen den Ball gearbeitet und zum richtigen Zeitpunkt die Tore gemacht.“</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">SG Wettesingen/Breuna/Oberlistingen schlägt die Sander Reserve mit 2:1</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Oberlistingen – Im ersten Meisterschaftsheimspiel des Jahres setzte sich die SG Wettesingen/Breuna/Oberlistingen in der Fußball-Kreisoberliga knapp mit 2:1 (2:1) gegen eine gut aufgelegte Verbandsligareserve des SSV Sand durch.<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Hier war von Beginn an die Lust am Fußball unter Wettbewerbsbedingungen nach langer Pause zu erkennen. Besonders die SG legte sich gleich mächtig ins Zeug. In der dritten Minute setzte sich Oliver Flörke über die Außenbahn durch, flankte zu Marvin Wolff in die Mitte und der zog ab auf Höhe des Elfmeterpunkts. Mit einem sehenswerten Direktschuss, nach Flanke von Dennis Flörke, erhöhte Niklas Käseberg in der 26. Minute auf 2:0. Das Spiel des ehemaligen Gruppenligisten lief richtig gut. Aber irgendwie kam der Schlendrian rein, kritisierte SG-Trainer Marco Wolff.<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Gäste verkürzten noch im ersten Durchgang auf 1:2 (38.) mit einem verdeckten Schuss von Pierre Kühne, der unhaltbar für SG-Schlussmann Kevin Goldmann war. Es entwickelte sich eine ziemlich ausgeglichene zweite Halbzeit. „Chancen gab es für uns zum 3:1, aber über den Ausgleich hätten wir uns auch nicht beschweren können“, kommentierte Marco Wolff das Geschehen in den zweiten 45 Minuten und sprach von einem glücklichen Sieg.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">SV Espenau gewinnt gegen FSG Weidelsburg – Benedikt Sandrock verschießt Elfmeter </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Hohenkirchen – Wieder 1:2 – die FSG Weidelsburg hat innerhalb weniger Tage zwei bittere Auswärtsniederlagen hinnehmen müssen. Nach dem Aus im Kreispokal beim A-Ligisten Weser/Diemel konnte die FSG auch beim SV Espenau zum Saisonauftakt ihrer Favoritenrolle nicht gerecht werden. Dank Klindworth-Doppelpack gewann der SVE mit 2:1 (0:1).<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zumindest in der ersten Halbzeit spielte die FSG so, wie es die Espenauer erwartet hatten. „Die Gäste machten schon Druck und waren überlegen“, sagte SV-Pressesprecher Peter Sandrock. Aber sie machten zu wenig daraus, setzten nach 20 Minuten einen Strafstoß durch Severin Ohr knapp neben den Pfosten. Lediglich einmal konnten die Vereinigten jubeln. Arnold Weber verwertete eine verunglückte Abwehr der Espenauer zum 0:1-Pausenstand.<br/></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die erste Torchance der zweiten Halbzeit vergab David Sandrock noch, aber Espenau wurde stärker und konnte auf Alexander Klindworth zurückgreifen, der jetzt in Hamburg lebt. Mit zwei Einzelaktionen drehte Klindworth die Partie innerhalb von fünf Minuten. Die FSG versuchte das Blatt noch mal zu wenden, aber ohne echte Torchancen, trotz Spielvorteilen. Espenaus Benedikt Sandrock verschoss noch einen Handelfmeter. (Ralf Heere)</p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--pocket"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--pocket"
                           title="Auf Pocket speichern"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Pocket clicked"}'
                           href="https://getpocket.com/edit.php?url=https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html&t=FC%20Oberelsungen%20schl%C3%A4gt%20Tuspo-Reserve%20mit%203:1%20%E2%80%93%20TSV%20Deisel%20gewinnt%20deutlich%20mit%204:0%20gegen%20Balhorn%20"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html&text=FC%20Oberelsungen%20schl%C3%A4gt%20Tuspo-Reserve%20mit%203:1%20%E2%80%93%20TSV%20Deisel%20gewinnt%20deutlich%20mit%204:0%20gegen%20Balhorn%20"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=FC%20Oberelsungen%20schl%C3%A4gt%20Tuspo-Reserve%20mit%203:1%20%E2%80%93%20TSV%20Deisel%20gewinnt%20deutlich%20mit%204:0%20gegen%20Balhorn%20 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-90453446--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-90453446--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pocket"
                                   title="Auf Pocket speichern"
                                   href="https://getpocket.com/edit.php?url=https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Pocket sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html&t=FC%20Oberelsungen%20schl%C3%A4gt%20Tuspo-Reserve%20mit%203:1%20%E2%80%93%20TSV%20Deisel%20gewinnt%20deutlich%20mit%204:0%20gegen%20Balhorn%20"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html&text=FC%20Oberelsungen%20schl%C3%A4gt%20Tuspo-Reserve%20mit%203:1%20%E2%80%93%20TSV%20Deisel%20gewinnt%20deutlich%20mit%204:0%20gegen%20Balhorn%20"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=FC%20Oberelsungen%20schl%C3%A4gt%20Tuspo-Reserve%20mit%203:1%20%E2%80%93%20TSV%20Deisel%20gewinnt%20deutlich%20mit%204:0%20gegen%20Balhorn%20 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball-regional/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/hna/zyh/autor_Heere_Ralf-20190108163758816-3eXI.jpg 334w, //www.hna.de/images/authors/hna/zyh/autor_Heere_Ralf-20190108163758816-3ed8.jpg 128w, //www.hna.de/images/authors/hna/zyh/autor_Heere_Ralf-20190108163758816-3ece.jpg 171w, //www.hna.de/images/authors/hna/zyh/autor_Heere_Ralf-20190108163758816-3ec2.jpg 256w, //www.hna.de/images/authors/hna/zyh/autor_Heere_Ralf-20190108163758816-3e95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.hna.de/images/authors/hna/zyh/autor_Heere_Ralf-20190108163758816-3ece.jpg" alt="Ralf Heere" title="Ralf Heere"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Ralf Heere</span> </p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:hofgeismar@hna.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an hofgeismar@hna.de"
                                        >hofgeismar@hna.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/sport/regionalsport/sport-hofgeismar-wolfhagen-sti248127/" class="id-TopicList-item id-TopicList-item--tag">Sport Hofgeismar/Wolfhagen</a></div><div class=""><a href="//www.hna.de/sport/fussball-regional/kreisoberliga-hofgeismar-wolfhagen-sti248147/" class="id-TopicList-item id-TopicList-item--tag">Kreisoberliga Hofgeismar-Wolfhagen</a></div><div class=""><a href="//www.hna.de/thema/fussball-sti44685/" class="id-TopicList-item id-TopicList-item--tag">Fußball</a></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("true" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-hna/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "90909693", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90909693",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90909693",
                                            disqus_url = "https://www.hna.de/sport/regionalsport/sport-hofgeismar-wolfhagen-sti248127/fc-oberelsungen-schlaegt-tuspo-reserve-mit-90909693.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484806"}' id="id-Container-484806"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133610"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/politik/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Politik</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/politik/kommunalwahl-niedersachsen-ere1520347/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kommunalwahl Niedersachsen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/politik/bundestagswahl-ere754863/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bundestagswahl</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1164011"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld &amp; Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/43e30f01c7394c2eb7198a1c6a7fcfcd"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
