<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>BVB gegen Schalke 04: Mats Hummels nach Derbysieg - „Waren mit Jürgen Klopp gesegnet“ | Fußball</title><meta content="Das Revierderby - eines der gro&#223;en Highlights der Bundesliga. Borussia Dortmund schlug Schalke 04 klar. Wir haben die Stimmen zum Spiel zusammengefasst." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="BVB zu stark f&#252;r Schalke 04: Mats Hummels nach Derbysieg - &#8222;Mit J&#252;rgen Klopp waren wir gesegnet&#8220;" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Dortmund" property="article:tag"/><meta content="Borussia Dortmund" property="article:tag"/><meta content="FC Schalke 04" property="article:tag"/><meta content="Bundesliga" property="article:tag"/><meta content="https://www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUnef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Das Revierderby - eines der großen Highlights der Bundesliga. Borussia Dortmund schlug Schalke 04 klar. Wir haben die Stimmen zum Spiel zusammengefasst." property="og:description"/><meta content="2020-10-24T21:08:00+02:00" property="article:published_time"/><meta content="Marius Epp" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fußball"/><link href="https://www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/b5a84140c4565588cb034e9d830552c4/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html',
                title: 'BVB gegen Schalke 04: Mats Hummels nach Derbysieg - \u201EWaren mit Jürgen Klopp gesegnet\u201C | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '90079588', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202010242108', 
                dimension10: 'keine', 
                dimension11: 'Dortmund|Borussia Dortmund|FC Schalke 04|Bundesliga', 
                dimension12: '6116',
                dimension13: '[Marius Epp]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "BVB gegen Schalke 04: Mats Hummels nach Derbysieg - \u201EWaren mit Jürgen Klopp gesegnet\u201C | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/football",
                    "dfpAdUrl": "/5176/idan.hna.de/football",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133600"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90079588"},{"key":"hna","values":null,"value":"fussball"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"11b1688f-b44e-8fa2-6ef9-c6440502f07c"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html#id","headline":"BVB gegen Schalke 04: Mats Hummels nach Derbysieg - „Waren mit Jürgen Klopp gesegnet“","description":"Das Revierderby - eines der gro&#223;en Highlights der Bundesliga. Borussia Dortmund schlug Schalke 04 klar. Wir haben die Stimmen zum Spiel zusammengefasst.","mainEntityOfPage":"https://www.tz.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html","datePublished":"2020-10-24T21:08:00+02:00","dateModified":"2020-10-24T21:18:24+02:00","author":{"@type":"Person","name":["Marius Epp"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUnea.jpg","https://www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUne9.jpg","https://www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUnec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Sport","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/sport/"}},{"@type":"ListItem","name":"Fußball","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/sport/fussball/"}},{"@type":"ListItem","name":"BVB gegen Schalke 04: Mats Hummels nach Derbysieg - „Waren mit Jürgen Klopp gesegnet“","position":4,"item":{"@type":"Thing","@id":"//www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133600,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        ><span >Sport</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.hna.de/sport/fussball/"
                                        ><span >Fußball</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >BVB gegen Schalke 04: Mats Hummels nach Derbysieg - „Waren mit Jürgen Klopp gesegnet“</span>
                                        <link  href="//www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Stimmen zum Revierderby</span></p> <h2  class="id-Article-headline ">BVB zu stark für Schalke 04: Mats Hummels nach Derbysieg - „Mit Jürgen Klopp waren wir gesegnet“</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-10-24T21:08"
                       ><span class="id-DateTime-date">24.10.2020</span><span class="id-DateTime-time">21:08</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUnf9.jpg 2200w, //www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUnac.jpg 342w, //www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUnGI.jpg 467w, //www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUn75.jpg 512w, //www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUn8e.jpg 640w, //www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUnBI.jpg 700w, //www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUnNG.jpg 1000w, //www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUna7.jpg 1024w, //www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUn6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Mats Hummels sorgte mit seinem ersten Derby-Treffer f&#252;r die Entscheidung."
                         title="Mats Hummels sorgte mit seinem ersten Derby-Treffer f&#252;r die Entscheidung."
                         src="//www.hna.de/bilder/2020/10/24/90079588/24197106-mats-hummels-sorgte-mit-seinem-ersten-derby-treffer-fuer-die-entscheidung-2uOLkF2DUna7.jpg"
                          />   </div> </div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":1200,"width":1600,"copyright":"picture alliance\\/Leon Kuegeler\\/Reuters-Pool\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90079588","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&nbsp;picture alliance/Leon Kuegeler/Reuters-Pool/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Mats Hummels sorgte mit seinem ersten Derby-Treffer für die Entscheidung.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/Leon Kuegeler/Reuters-Pool/dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Das Revierderby - eines der großen Highlights der Bundesliga. Borussia Dortmund schlug Schalke 04 klar. Wir haben die Stimmen zum Spiel zusammengefasst.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><strong><a href="https://www.tz.de/sport/fussball/borussia-dortmund-bvb-gruendung-stadion-erfolge-titel-trainer-aktie-13820662.html" class="id-import-Link">Borussia Dortmund*</a></strong> empfing <a href="https://www.tz.de/sport/fussball/fc-schalke-04-gruendung-erfolge-titel-stadion-trainer-vereinsfarben-trikots-13818187.html" class="id-import-Link"><strong>Schalke 04*</strong></a><strong> </strong>zum 181. Revierderby.</li><li>Der BVB ließ den Königsblauen keine Chance.</li><li>Wir haben die <strong>Stimmen </strong>von <em>Sky </em>zusammengefasst.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Dortmund - Der <strong>BVB </strong>meldet sich zur&uuml;ck! Nach der <a href="/sport/fussball/bvb-lazio-rom-champions-league-favre-immobile-dortmund-zr-90074420.html" class="id-import-Link">Niederlage gegen <strong>Lazio Rom </strong>in der <strong>Champions League</strong></a><strong> </strong>fuhr die Favre-Elf einen nie gef&auml;hrdeten <a href="/sport/fussball/bvb-schalke-04-live-ticker-borussia-dortmund-revierderby-lucien-favre-akanji-manuel-baum-zr-90078243.html" class="id-import-Link">Sieg im Revierderby gegen <strong>Schalke 04</strong></a><strong> </strong>ein. Damit halten die Borussen den Anschluss an Tabellenf&uuml;hrer <strong>RB Leipzig</strong>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bereits vor dem Spiel gab es eine hitzige Situation: <a href="https://www.tz.de/sport/fussball/lothar-matthaeus-sky-bvb-michael-zorc-borussia-dortmund-lucien-favre-fc-bayern-muenchen-90079583.html" class="id-import-Link">Michael Zorc blaffte Lothar Matth&auml;us an*.</a> Wir haben die weiteren Stimmen gesammelt:</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Julian Brandt (BVB) über ...</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... das Spiel:</strong> &bdquo;Hier im Pott gibt es kein wichtigeres Spiel. Es war ein sch&ouml;nes Gef&uuml;hl heute zu spielen, auf der Zehn. Das Spiel war nicht so einfach, die Schalker haben mit Mann und Maus verteidigt. Wir wollten heute ein anderes Gesicht zeigen.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... zum Hacken-Zauber vor dem 1:0:</strong> &bdquo;Alles andere h&auml;tte nicht geklappt, da h&auml;tte ich mir einen Knoten in die Beine gehauen.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... die Stimmung im Team: </strong>&bdquo;Fu&szlig;ball kann auch Spa&szlig; machen. Mit der Truppe macht es sogar enormen Spa&szlig;.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... die nicht abrei&szlig;enden Diskussionen um Lucien Favre:</strong> &bdquo;Ich hab mich daran gew&ouml;hnt. Nach einem schlechten Spiel entsteht hier schnell Unruhe. Bei uns intern habe ich nicht das Gef&uuml;hl, dass es unruhig wird. Es funktioniert doch. Wir werden mit dem Trainer noch einen guten Weg gehen.&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Manuel Akanji (BVB) über...</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... das Spiel:</strong> &bdquo;Wir haben vorne geduldig gespielt und haben hinten nichts zugelassen. Es war eine sehr gute Leistung von uns.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... den Gegner:</strong> &bdquo;Sie waren aggressiv und haben versucht, &uuml;ber die Zweik&auml;mpfe zu kommen. Ich habe aber nicht daran gezweifelt, dass wir die drei Punkte mitnehmen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... seinen F&uuml;hrungstreffer:</strong> &bdquo;Es ist sch&ouml;n ein Tor zu schie&szlig;en und der Mannschaft zu helfen. Es war eine gute Mnnschaftsleistung &uuml;ber 90 Minuten.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... &uuml;ber seine Corona-Infektion:</strong> &bdquo;Klar war es eine schwere Zeit, ich h&auml;tte auch gerne mit meiner Mannschaft <em>(Schweizer Nationalmannschaft, Anm. Red.)</em> gegen Deutschland gespielt. Ich war aber nicht eingeschr&auml;nkt als ich zuhause war und konnte einzeln trainieren und somit der Mannschaft an Ende helfen.&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Bastian Oczipka (Schalke 04) ...</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... &uuml;ber die Schwachstellen der Schalker:  </strong>&bdquo;Wir waren mit dem Ball zu schlecht, haben viel zu iele B&auml;lle leicht abgegeben. Dortmund rennt immer wieder an, da verlier man die B&auml;lle. Das war der entscheidende Punkt heute.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... &uuml;ber die positiven Seiten:</strong> &bdquo;Wir haben h&ouml;her angelaufen und haben Dortmund phasenweise gut gepresst. Was ganz schlecht war, war das Spiel mit dem Ball. Da m&uuml;ssen wir uns verbessern.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... auf die Frage, wie hoch Glaube auf Besserung besteht:</strong> &bdquo;Weiter geht&lsquo;s Wir gucken optimistisch nach vorn.&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Manuel Baum (Trainer Schalke 04) über...</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... die Spielweise seiner Schalker:</strong> &bdquo;Wir haben vorne gepresst und attackiert, das kannst du nicht die ganze Zeit machen. Aber mit dem Ball war es viel zu wenig Wir haben gar nicht so schnell schauen k&ouml;nnen, wie der Ball bei Balleroberungen wieder weg war.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... das Spiel:</strong> &bdquo;Wir haben vielleicht zu wenig Selbstvertrauen im Moment. Wir m&uuml;ssen daran arbeiten dass wir nach Balleroberungen die B&auml;lle fest machen, um auch nachr&uuml;cken und umschalten k&ouml;nnen&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... die Schwachstellen:</strong> &bdquo;Wir m&uuml;ssen unbedingt dran arbeiten, die B&auml;lle mal festzumachen vorne. Es bringt nichts, nur zu verteidigen. Da gebe ich dem Lothar Recht. Wir m&uuml;ssen auch Tore schie&szlig;en. Das Hauptproblem ist meiner Meinung nach der Kopf. &ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... eine Trendwende:</strong> &bdquo;Das kann schnell gehen. Wenn du deine ersten Erfolge hast, dann kann es von einem aufs andere Spiel wieder umschwenken. Ich bleibe Positiv. Im Fu&szlig;ball kann sich das Wetter so schnell drehen, das glaubt man gar nicht.&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Mats Hummels (BVB) über...</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... sein erstes Derby-Tor:</strong> &bdquo;Das Derby-Tor war etwas, was mir noch gefehlt hatte. Das hatte ich auf meiner Bucketlist. F&uuml;r einen Verteidiger war es ein absolutes Traum-Spiel.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>...den Gegner:</strong> &bdquo;Schalke hat es defensiv gut gemacht, viel Laufarbeit. Wir haben wenig Fehler gemacht und den Ball laufen lassen. Du musst solche Mannschaften knacken.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... das Dortmunder Spiel:</strong> &bdquo;Es war klar, dass wir einen Offensivspieler mehr brauchen. Das tut uns gut. Wir wollen angreifen und Fu&szlig;ball spielen.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... die Schw&auml;chephasen des BVB: </strong>&bdquo;Wir reden viel dar&uuml;ber, wir arbeiten daran. Wir wissen auch, woran es liegt aber kriegen es nicht behoben. Das Lazio-Spiel war ein grober Ausrei&szlig;er nach unten, seitdem ich wieder hier bin ist es schwierig. Da m&uuml;ssen wir jetzt noch an die Top-Teams wie Bayern rankommen. Jeden Tag hart zu arbeiten ist das, was uns noch fehlt. Seit Januar ist es besser geworden, seit wir Can, Haaland und Meunier dazubekommen haben.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... Emre Cans Corona-Infektion:</strong> &bdquo;Wir sind gestern vom Training nach Hause geschickt worden, dann haben wir gewartet, bis wir zum Training k&ouml;nnen. Dann haben wir Emre kontaktiert, aber es geht ihm gut. Die Vorsichtsma&szlig;nahmen am Trainingsgel&auml;nde waren zwar gro&szlig;, aber mit dem Anpfiff des Trainings, das mit zweieinhalbst&uuml;ndiger Versp&auml;tung begann, war der Fokus wieder da.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... seinen Trainer Lucien Favre:</strong> &bdquo;Ich halte ihn f&uuml;r einen sehr guten Trainer. Ich glaube schon, dass er sich wohlf&uuml;hlt. Er m&ouml;chte der &Ouml;ffentlichkeit nicht so viele Infos geben, das ist v&ouml;llig legitim. Wir waren diesbez&uuml;glich nat&uuml;rlich mit J&uuml;rgen Klopp auch gesegnet. Mit ihm war es wie eine Late-Night-Show. F&uuml;r Unterhaltung muss man wohl dann eher Pro7 einschalten.&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline                            "><span class="id-Article-content-item-headline-text">Lucien Favre (Trainer BVB) über...</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... das Spiel und den Gegner:</strong> &bdquo;Es war ganz okay, es war verdient. Ich bin zufrieden. Sie haben gut verteidigt und gut gepresst. Es war sehr schwer.&ldquo;<br/><br/><strong>... das F&uuml;hrungstor:</strong> &bdquo;Die Ecke vor dem Tor war gut und einstudiert. Die Kritik interessiert mich &uuml;berhaupt nicht. Ich lese viel, aber nicht das. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>... die Diskussionen um Roman B&uuml;rki:</strong> &bdquo;Ich habe es erkl&auml;rt. Es reicht jetzt. Ich werde nichts mehr dazu sagen. Wir haben Konkurrenz im Tor.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><em>*tz.de ist Teil des Ippen-Redaktionsnetzwerks.</em></p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html&t=BVB%20zu%20stark%20f%C3%BCr%20Schalke%2004:%20Mats%20Hummels%20nach%20Derbysieg%20-%20%E2%80%9EMit%20J%C3%BCrgen%20Klopp%20waren%20wir%20gesegnet%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html&text=BVB%20zu%20stark%20f%C3%BCr%20Schalke%2004:%20Mats%20Hummels%20nach%20Derbysieg%20-%20%E2%80%9EMit%20J%C3%BCrgen%20Klopp%20waren%20wir%20gesegnet%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=BVB%20zu%20stark%20f%C3%BCr%20Schalke%2004:%20Mats%20Hummels%20nach%20Derbysieg%20-%20%E2%80%9EMit%20J%C3%BCrgen%20Klopp%20waren%20wir%20gesegnet%E2%80%9C - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76462704--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76462704--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html&t=BVB%20zu%20stark%20f%C3%BCr%20Schalke%2004:%20Mats%20Hummels%20nach%20Derbysieg%20-%20%E2%80%9EMit%20J%C3%BCrgen%20Klopp%20waren%20wir%20gesegnet%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html&text=BVB%20zu%20stark%20f%C3%BCr%20Schalke%2004:%20Mats%20Hummels%20nach%20Derbysieg%20-%20%E2%80%9EMit%20J%C3%BCrgen%20Klopp%20waren%20wir%20gesegnet%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=BVB%20zu%20stark%20f%C3%BCr%20Schalke%2004:%20Mats%20Hummels%20nach%20Derbysieg%20-%20%E2%80%9EMit%20J%C3%BCrgen%20Klopp%20waren%20wir%20gesegnet%E2%80%9C - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image--default">
                    </div><p class="id-Author-el id-Author-name ">
                    <span >Marius Epp</span> </p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div> </div> <div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/dortmund-ort28599/" class="id-TopicList-item id-TopicList-item--tag">Dortmund</a></div><div class=""><a href="//www.hna.de/thema/borussia-dortmund-org26456/" class="id-TopicList-item id-TopicList-item--tag">Borussia Dortmund</a></div><div class=""><a href="//www.hna.de/thema/fc-schalke-04-org26951/" class="id-TopicList-item id-TopicList-item--tag">FC Schalke 04</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMi85MDA3NzQ5Ni8yNDE5NjQzNy1oZXJyLWRlci1sdWVmdGUtcm9iZXJ0LWxld2FuZG93c2tpLTJOYUNGcHhqRTFmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMi85MDA3NzQ5Ni8yNDE5NjQzNy1oZXJyLWRlci1sdWVmdGUtcm9iZXJ0LWxld2FuZG93c2tpLTJOYUNGcHhqRTFhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzIyLzkwMDc3NDk2LzI0MTk2NDM3LWhlcnItZGVyLWx1ZWZ0ZS1yb2JlcnQtbGV3YW5kb3dza2ktMk5hQ0ZweGpFMUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjIvOTAwNzc0OTYvMjQxOTY0MzctaGVyci1kZXItbHVlZnRlLXJvYmVydC1sZXdhbmRvd3NraS0yTmFDRnB4akUxNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMi85MDA3NzQ5Ni8yNDE5NjQzNy1oZXJyLWRlci1sdWVmdGUtcm9iZXJ0LWxld2FuZG93c2tpLTJOYUNGcHhqRTE4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzIyLzkwMDc3NDk2LzI0MTk2NDM3LWhlcnItZGVyLWx1ZWZ0ZS1yb2JlcnQtbGV3YW5kb3dza2ktMk5hQ0ZweGpFMUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjIvOTAwNzc0OTYvMjQxOTY0MzctaGVyci1kZXItbHVlZnRlLXJvYmVydC1sZXdhbmRvd3NraS0yTmFDRnB4akUxTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjIvOTAwNzc0OTYvMjQxOTY0MzctaGVyci1kZXItbHVlZnRlLXJvYmVydC1sZXdhbmRvd3NraS0yTmFDRnB4akUxYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjIvOTAwNzc0OTYvMjQxOTY0MzctaGVyci1kZXItbHVlZnRlLXJvYmVydC1sZXdhbmRvd3NraS0yTmFDRnB4akUxNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJFaW50cmFjaHQgRnJhbmtmdXJ0IGdlaHQgaW4gTSZ1dW1sO25jaGVuIHVudGVyIC0gNTowIGYmdXVtbDtyIGRpZSBCYXllcm4iIHRpdGxlPSJFaW50cmFjaHQgRnJhbmtmdXJ0IGdlaHQgaW4gTSZ1dW1sO25jaGVuIHVudGVyIC0gNTowIGYmdXVtbDtyIGRpZSBCYXllcm4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/10/22/90077496/24196437-herr-der-luefte-robert-lewandowski-2NaCFpxjE1a7.jpg" alt="Eintracht Frankfurt geht in München unter - 5:0 für die Bayern" title="Eintracht Frankfurt geht in München unter - 5:0 für die Bayern"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Eintracht Frankfurt geht in München unter - 5:0 für die Bayern</span></h3></div><a href="/sport/fussball/fc-bayern-eintracht-frankfurt-liveticker-bundesliga-fcb-sge-zr-90077496.html" class="id-LinkOverlay-link " title="Eintracht Frankfurt geht in M&#252;nchen unter - 5:0 f&#252;r die Bayern"
                    >Eintracht Frankfurt geht in München unter - 5:0 für die Bayern</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yNC85MDA3OTUxNy8yNDE5NjEzNy1mYy1iYXllcm4tdG9uaS1zY2h3ZWluc3RlaWdlci1rbG9zZS12YW4tYnV5dGVuLTJ1T0xrRjJEWFNmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yNC85MDA3OTUxNy8yNDE5NjEzNy1mYy1iYXllcm4tdG9uaS1zY2h3ZWluc3RlaWdlci1rbG9zZS12YW4tYnV5dGVuLTJ1T0xrRjJEWFNhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzI0LzkwMDc5NTE3LzI0MTk2MTM3LWZjLWJheWVybi10b25pLXNjaHdlaW5zdGVpZ2VyLWtsb3NlLXZhbi1idXl0ZW4tMnVPTGtGMkRYU0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjQvOTAwNzk1MTcvMjQxOTYxMzctZmMtYmF5ZXJuLXRvbmktc2Nod2VpbnN0ZWlnZXIta2xvc2UtdmFuLWJ1eXRlbi0ydU9Ma0YyRFhTNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yNC85MDA3OTUxNy8yNDE5NjEzNy1mYy1iYXllcm4tdG9uaS1zY2h3ZWluc3RlaWdlci1rbG9zZS12YW4tYnV5dGVuLTJ1T0xrRjJEWFM4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzI0LzkwMDc5NTE3LzI0MTk2MTM3LWZjLWJheWVybi10b25pLXNjaHdlaW5zdGVpZ2VyLWtsb3NlLXZhbi1idXl0ZW4tMnVPTGtGMkRYU0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjQvOTAwNzk1MTcvMjQxOTYxMzctZmMtYmF5ZXJuLXRvbmktc2Nod2VpbnN0ZWlnZXIta2xvc2UtdmFuLWJ1eXRlbi0ydU9Ma0YyRFhTTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjQvOTAwNzk1MTcvMjQxOTYxMzctZmMtYmF5ZXJuLXRvbmktc2Nod2VpbnN0ZWlnZXIta2xvc2UtdmFuLWJ1eXRlbi0ydU9Ma0YyRFhTYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjQvOTAwNzk1MTcvMjQxOTYxMzctZmMtYmF5ZXJuLXRvbmktc2Nod2VpbnN0ZWlnZXIta2xvc2UtdmFuLWJ1eXRlbi0ydU9Ma0YyRFhTNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87U2Nob2NrIGVybGl0dGVuJmxkcXVvOzogRXgtU3RhciBkZXMgRkMgQmF5ZXJuIGJlaSBFaW5icnVjaCBpbiBWaWxsYSBiZWRyb2h0IHVuZCBhdXNnZXJhdWJ0IiB0aXRsZT0iJmJkcXVvO1NjaG9jayBlcmxpdHRlbiZsZHF1bzs6IEV4LVN0YXIgZGVzIEZDIEJheWVybiBiZWkgRWluYnJ1Y2ggaW4gVmlsbGEgYmVkcm9odCB1bmQgYXVzZ2VyYXVidCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/10/24/90079517/24196137-fc-bayern-toni-schweinsteiger-klose-van-buyten-2uOLkF2DXSa7.jpg" alt="„Schock erlitten“: Ex-Star des FC Bayern bei Einbruch in Villa bedroht und ausgeraubt" title="„Schock erlitten“: Ex-Star des FC Bayern bei Einbruch in Villa bedroht und ausgeraubt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Schock erlitten“: Ex-Star des FC Bayern bei Einbruch in Villa bedroht und ausgeraubt</span></h3></div><a href="/sport/fussball/fc-bayern-muenchen-ex-star-in-villa-ausgeraubt-italien-zr-90079517.html" class="id-LinkOverlay-link " title="&#8222;Schock erlitten&#8220;: Ex-Star des FC Bayern bei Einbruch in Villa bedroht und ausgeraubt"
                    >„Schock erlitten“: Ex-Star des FC Bayern bei Einbruch in Villa bedroht und ausgeraubt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMC85MDA3NTQ4My8yNDE3NDExNy1zZXJnZS1nbmFicnktd3VyZGUtcG9zaXRpdi1hdWYtZGFzLWNvcm9uYXZpcnVzLWdldGVzdGV0LTI0RFMzWk0zb2JmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMC85MDA3NTQ4My8yNDE3NDExNy1zZXJnZS1nbmFicnktd3VyZGUtcG9zaXRpdi1hdWYtZGFzLWNvcm9uYXZpcnVzLWdldGVzdGV0LTI0RFMzWk0zb2JhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzIwLzkwMDc1NDgzLzI0MTc0MTE3LXNlcmdlLWduYWJyeS13dXJkZS1wb3NpdGl2LWF1Zi1kYXMtY29yb25hdmlydXMtZ2V0ZXN0ZXQtMjREUzNaTTNvYkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjAvOTAwNzU0ODMvMjQxNzQxMTctc2VyZ2UtZ25hYnJ5LXd1cmRlLXBvc2l0aXYtYXVmLWRhcy1jb3JvbmF2aXJ1cy1nZXRlc3RldC0yNERTM1pNM29iNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMC85MDA3NTQ4My8yNDE3NDExNy1zZXJnZS1nbmFicnktd3VyZGUtcG9zaXRpdi1hdWYtZGFzLWNvcm9uYXZpcnVzLWdldGVzdGV0LTI0RFMzWk0zb2I4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzIwLzkwMDc1NDgzLzI0MTc0MTE3LXNlcmdlLWduYWJyeS13dXJkZS1wb3NpdGl2LWF1Zi1kYXMtY29yb25hdmlydXMtZ2V0ZXN0ZXQtMjREUzNaTTNvYkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjAvOTAwNzU0ODMvMjQxNzQxMTctc2VyZ2UtZ25hYnJ5LXd1cmRlLXBvc2l0aXYtYXVmLWRhcy1jb3JvbmF2aXJ1cy1nZXRlc3RldC0yNERTM1pNM29iTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjAvOTAwNzU0ODMvMjQxNzQxMTctc2VyZ2UtZ25hYnJ5LXd1cmRlLXBvc2l0aXYtYXVmLWRhcy1jb3JvbmF2aXJ1cy1nZXRlc3RldC0yNERTM1pNM29iYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjAvOTAwNzU0ODMvMjQxNzQxMTctc2VyZ2UtZ25hYnJ5LXd1cmRlLXBvc2l0aXYtYXVmLWRhcy1jb3JvbmF2aXJ1cy1nZXRlc3RldC0yNERTM1pNM29iNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmEtV2lyYmVsIGJlaW0gRkMgQmF5ZXJuIE0mdXVtbDtuY2hlbiB1bSBTZXJnZSBHbmFicnk6IEZsaWNrIGdpYnQgVXBkYXRlIiB0aXRsZT0iQ29yb25hLVdpcmJlbCBiZWltIEZDIEJheWVybiBNJnV1bWw7bmNoZW4gdW0gU2VyZ2UgR25hYnJ5OiBGbGljayBnaWJ0IFVwZGF0ZSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/10/20/90075483/24174117-serge-gnabry-wurde-positiv-auf-das-coronavirus-getestet-24DS3ZM3oba7.jpg" alt="Corona-Wirbel beim FC Bayern München um Serge Gnabry: Flick gibt Update" title="Corona-Wirbel beim FC Bayern München um Serge Gnabry: Flick gibt Update"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona-Wirbel beim FC Bayern München um Serge Gnabry: Flick gibt Update</span></h3></div><a href="/sport/fussball/fc-bayern-muenchen-coronavirus-serge-gnabry-gianni-bianchi-test-bundesliga-quarantaene-zr-90075483.html" class="id-LinkOverlay-link " title="Corona-Wirbel beim FC Bayern M&#252;nchen um Serge Gnabry: Flick gibt Update"
                    >Corona-Wirbel beim FC Bayern München um Serge Gnabry: Flick gibt Update</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMS85MDA3NjMzOC8yNDE4NDY2Ni10cmFpbmVyLWRlcy1idmItbHVjaWVuLWZhdnJlLTJ1eGEzZWZId3JmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMS85MDA3NjMzOC8yNDE4NDY2Ni10cmFpbmVyLWRlcy1idmItbHVjaWVuLWZhdnJlLTJ1eGEzZWZId3JhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzIxLzkwMDc2MzM4LzI0MTg0NjY2LXRyYWluZXItZGVzLWJ2Yi1sdWNpZW4tZmF2cmUtMnV4YTNlZkh3ckdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjEvOTAwNzYzMzgvMjQxODQ2NjYtdHJhaW5lci1kZXMtYnZiLWx1Y2llbi1mYXZyZS0ydXhhM2VmSHdyNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMS85MDA3NjMzOC8yNDE4NDY2Ni10cmFpbmVyLWRlcy1idmItbHVjaWVuLWZhdnJlLTJ1eGEzZWZId3I4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzIxLzkwMDc2MzM4LzI0MTg0NjY2LXRyYWluZXItZGVzLWJ2Yi1sdWNpZW4tZmF2cmUtMnV4YTNlZkh3ckJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjEvOTAwNzYzMzgvMjQxODQ2NjYtdHJhaW5lci1kZXMtYnZiLWx1Y2llbi1mYXZyZS0ydXhhM2VmSHdyTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjEvOTAwNzYzMzgvMjQxODQ2NjYtdHJhaW5lci1kZXMtYnZiLWx1Y2llbi1mYXZyZS0ydXhhM2VmSHdyYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjEvOTAwNzYzMzgvMjQxODQ2NjYtdHJhaW5lci1kZXMtYnZiLWx1Y2llbi1mYXZyZS0ydXhhM2VmSHdyNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEb3J0bXVuZC1CZWJlbiB2b3IgUmV2aWVyZGVyYnk6IFByb3ZvemllcnQgZGVyIEJWQi1Db2FjaCBzZWluIEF1cyByZWdlbHJlY2h0PyAmYmRxdW87V2lyIHdlcmRlbiBzZWhlbiZsZHF1bzsiIHRpdGxlPSJEb3J0bXVuZC1CZWJlbiB2b3IgUmV2aWVyZGVyYnk6IFByb3ZvemllcnQgZGVyIEJWQi1Db2FjaCBzZWluIEF1cyByZWdlbHJlY2h0PyAmYmRxdW87V2lyIHdlcmRlbiBzZWhlbiZsZHF1bzsiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/10/21/90076338/24184666-trainer-des-bvb-lucien-favre-2uxa3efHwra7.jpg" alt="Dortmund-Beben vor Revierderby: Provoziert der BVB-Coach sein Aus regelrecht? „Wir werden sehen“" title="Dortmund-Beben vor Revierderby: Provoziert der BVB-Coach sein Aus regelrecht? „Wir werden sehen“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Dortmund-Beben vor Revierderby: Provoziert der BVB-Coach sein Aus regelrecht? „Wir werden sehen“</span></h3></div><a href="/sport/fussball/lucien-favre-trainer-bvb-borussia-dortmund-revierderby-fc-schalke-bundesliga-entlassung-aus-zr-90076338.html" class="id-LinkOverlay-link " title="Dortmund-Beben vor Revierderby: Provoziert der BVB-Coach sein Aus regelrecht? &#8222;Wir werden sehen&#8220;"
                    >Dortmund-Beben vor Revierderby: Provoziert der BVB-Coach sein Aus regelrecht? „Wir werden sehen“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8xOS85MDA3MzgwNS8yNDE3ODcwNy1iYXllcm4tc3BpZWxlci1iZWltLXRvcmp1YmVsLTJmWHBlVklybHlmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8xOS85MDA3MzgwNS8yNDE3ODcwNy1iYXllcm4tc3BpZWxlci1iZWltLXRvcmp1YmVsLTJmWHBlVklybHlhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzE5LzkwMDczODA1LzI0MTc4NzA3LWJheWVybi1zcGllbGVyLWJlaW0tdG9yanViZWwtMmZYcGVWSXJseUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMTkvOTAwNzM4MDUvMjQxNzg3MDctYmF5ZXJuLXNwaWVsZXItYmVpbS10b3JqdWJlbC0yZlhwZVZJcmx5NzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8xOS85MDA3MzgwNS8yNDE3ODcwNy1iYXllcm4tc3BpZWxlci1iZWltLXRvcmp1YmVsLTJmWHBlVklybHk4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzE5LzkwMDczODA1LzI0MTc4NzA3LWJheWVybi1zcGllbGVyLWJlaW0tdG9yanViZWwtMmZYcGVWSXJseUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMTkvOTAwNzM4MDUvMjQxNzg3MDctYmF5ZXJuLXNwaWVsZXItYmVpbS10b3JqdWJlbC0yZlhwZVZJcmx5TkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMTkvOTAwNzM4MDUvMjQxNzg3MDctYmF5ZXJuLXNwaWVsZXItYmVpbS10b3JqdWJlbC0yZlhwZVZJcmx5YTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMTkvOTAwNzM4MDUvMjQxNzg3MDctYmF5ZXJuLXNwaWVsZXItYmVpbS10b3JqdWJlbC0yZlhwZVZJcmx5NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGQyBCYXllcm4gemVybGVndCBBdGxldGljbzogVHJhdW10b3JlIHNhdHQgLSBGbGljayBoYXQgZWluZW4gbmV1ZW4gU3VwZXItVHJ1bXBmIiB0aXRsZT0iRkMgQmF5ZXJuIHplcmxlZ3QgQXRsZXRpY286IFRyYXVtdG9yZSBzYXR0IC0gRmxpY2sgaGF0IGVpbmVuIG5ldWVuIFN1cGVyLVRydW1wZiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/10/19/90073805/24178707-bayern-spieler-beim-torjubel-2fXpeVIrlya7.jpg" alt="FC Bayern zerlegt Atletico: Traumtore satt - Flick hat einen neuen Super-Trumpf" title="FC Bayern zerlegt Atletico: Traumtore satt - Flick hat einen neuen Super-Trumpf"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >FC Bayern zerlegt Atletico: Traumtore satt - Flick hat einen neuen Super-Trumpf</span></h3></div><a href="/sport/fussball/fc-bayern-muenchen-champions-league-atletico-madrid-flick-corona-gnabry-coman-zr-90073805.html" class="id-LinkOverlay-link " title="FC Bayern zerlegt Atletico: Traumtore satt - Flick hat einen neuen Super-Trumpf"
                    >FC Bayern zerlegt Atletico: Traumtore satt - Flick hat einen neuen Super-Trumpf</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMy85MDA3OTAyMy8yNDE5MTAxNC1laW4tZ2VmYWVuZ25pc3R1cm0taGludGVyLWVpbmVtLXN0YWhsemF1bi0ycFlCdE92Y1pQZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjMvOTAwNzkwMjMvMjQxOTEwMTQtZWluLWdlZmFlbmduaXN0dXJtLWhpbnRlci1laW5lbS1zdGFobHphdW4tMnBZQnRPdmNaUGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjMvOTAwNzkwMjMvMjQxOTEwMTQtZWluLWdlZmFlbmduaXN0dXJtLWhpbnRlci1laW5lbS1zdGFobHphdW4tMnBZQnRPdmNaUEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjMvOTAwNzkwMjMvMjQxOTEwMTQtZWluLWdlZmFlbmduaXN0dXJtLWhpbnRlci1laW5lbS1zdGFobHphdW4tMnBZQnRPdmNaUDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjMvOTAwNzkwMjMvMjQxOTEwMTQtZWluLWdlZmFlbmduaXN0dXJtLWhpbnRlci1laW5lbS1zdGFobHphdW4tMnBZQnRPdmNaUDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjMvOTAwNzkwMjMvMjQxOTEwMTQtZWluLWdlZmFlbmduaXN0dXJtLWhpbnRlci1laW5lbS1zdGFobHphdW4tMnBZQnRPdmNaUEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjMvOTAwNzkwMjMvMjQxOTEwMTQtZWluLWdlZmFlbmduaXN0dXJtLWhpbnRlci1laW5lbS1zdGFobHphdW4tMnBZQnRPdmNaUE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzIzLzkwMDc5MDIzLzI0MTkxMDE0LWVpbi1nZWZhZW5nbmlzdHVybS1oaW50ZXItZWluZW0tc3RhaGx6YXVuLTJwWUJ0T3ZjWlBhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yMy85MDA3OTAyMy8yNDE5MTAxNC1laW4tZ2VmYWVuZ25pc3R1cm0taGludGVyLWVpbmVtLXN0YWhsemF1bi0ycFlCdE92Y1pQNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmEtUmVnZWxuIG1pc3NhY2h0ZXQhIEV4LUJ1bmRlc2xpZ2EtU3RhciBkcm9odCBIYWZ0c3RyYWZlIiB0aXRsZT0iQ29yb25hLVJlZ2VsbiBtaXNzYWNodGV0ISBFeC1CdW5kZXNsaWdhLVN0YXIgZHJvaHQgSGFmdHN0cmFmZSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/10/23/90079023/24191014-ein-gefaengnisturm-hinter-einem-stahlzaun-2pYBtOvcZPa7.jpg" alt="Corona-Regeln missachtet! Ex-Bundesliga-Star droht Haftstrafe" title="Corona-Regeln missachtet! Ex-Bundesliga-Star droht Haftstrafe"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Corona-Regeln missachtet! Ex-Bundesliga-Star droht Haftstrafe</span></h3></div><a href="/sport/fussball/luka-jovic-real-madrid-corona-eintracht-frankfurt-haftstrafe-gefaengnis-belgrad-serbien-zr-90079023.html" class="id-LinkOverlay-link " title="Corona-Regeln missachtet! Ex-Bundesliga-Star droht Haftstrafe"
                    >Corona-Regeln missachtet! Ex-Bundesliga-Star droht Haftstrafe</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "90079588", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90079588",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90079588",
                                            disqus_url = "https://www.hna.de/sport/fussball/bvb-borussia-dortmund-schalke-stimmen-interview-derby-lucien-favre-mats-hummels-zr-90079588.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/27217865ad0643f49ceb4864f05e483c"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
