<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Esther Sedlaczek enthüllt pikantes Geheimnis: Sky-Moderatorin verrät, was sie drunter trägt | Fußball</title><meta content="Esther Sedlaczek informiert ihre Instragram-User &#252;ber ihre Unterw&#228;sche. Die Sky-Moderatorin macht das mitten im Bundesliga-Spiel von Union Berlin." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Esther Sedlaczek enth&#252;llt pikantes Geheimnis: Sky-Moderatorin verr&#228;t, was sie drunter tr&#228;gt" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Berlin" property="article:tag"/><meta content="München" property="article:tag"/><meta content="Bundesliga" property="article:tag"/><meta content="Sky" property="article:tag"/><meta content="1. FC Union Berlin" property="article:tag"/><meta content="Esther Sedlaczek" property="article:tag"/><meta content="https://www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html" property="og:url"/><meta content="https://www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU6ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Esther Sedlaczek informiert ihre Instragram-User &#252;ber ihre Unterw&#228;sche. Die Sky-Moderatorin macht das mitten im Bundesliga-Spiel von Union Berlin." property="og:description"/><meta content="2019-12-16T09:43:41+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fußball"/><link href="https://www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/ca06dc58615637784c790c55e4ef83c0/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html',
                title: 'Esther Sedlaczek enthüllt pikantes Geheimnis: Sky-Moderatorin verrät, was sie drunter trägt | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '13282558', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201912160943', 
                dimension10: 'keine', 
                dimension11: 'Berlin|München|Bundesliga|Sky|1. FC Union Berlin|Esther Sedlaczek', 
                dimension12: '2652',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Esther Sedlaczek enthüllt pikantes Geheimnis: Sky-Moderatorin verrät, was sie drunter trägt | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/football",
                    "dfpAdUrl": "/5176/idan.hna.de/football",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"hna","values":null,"value":"fussball"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"95feeb09-6229-cc7d-213f-fe173a93a388"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Esther Sedlaczek informiert ihre Instragram-User &#252;ber ihre Unterw&#228;sche. Die Sky-Moderatorin macht das mitten im Bundesliga-Spiel von Union Berlin." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133600,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.meinehna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.hna.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fußball</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Esther Sedlaczek enthüllt pikantes Geheimnis: Sky-Moderatorin verrät, was sie drunter trägt</span>
                                        <link itemprop="item" href="//www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html"/>
                                     </h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Gest&#228;ndnis der TV-Frau</p><h2 itemprop="headline" class="id-Article-headline ">Esther Sedlaczek enth&#252;llt pikantes Geheimnis: Sky-Moderatorin verr&#228;t, was sie drunter tr&#228;gt</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-12-16T09:43:41+01:00" itemprop="datePublished"><span class="id-DateTime-date">16.12.19</span> <span class="id-DateTime-time">09:43</span></time></p><meta content="2019-12-16T09:43:42+01:00" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU6f9.jpg 2200w, //www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU6ac.jpg 342w, //www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU6GI.jpg 467w, //www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU675.jpg 512w, //www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU68e.jpg 640w, //www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU6BI.jpg 700w, //www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU6NG.jpg 1000w, //www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU6a7.jpg 1024w, //www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU66b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Pikantes Gest&auml;ndnis von&nbsp;Esther Sedlaczek (Sky)." title="Pikantes Gest&auml;ndnis von&nbsp;Esther Sedlaczek (Sky)." itemprop="url" src="//www.hna.de/bilder/2019/12/09/13282558/497181494-esther-sedlaczek-sky-gNS0K1Czd6v3NyU6a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2880, "height": 1600, "copyright": "Instagram\/Esther Sedlaczek" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 22444189, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Instagram/Esther Sedlaczek</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Pikantes Gest&#228;ndnis von&#160;Esther Sedlaczek (Sky).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Instagram/Esther Sedlaczek</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Esther Sedlaczek informiert ihre Instragram-User &#252;ber ihre Unterw&#228;sche. Die Sky-Moderatorin macht das mitten im Bundesliga-Spiel von Union Berlin.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Sky</strong>-Moderatorin <strong>Esther Sedlaczek</strong> l&#228;sst bei Instagram aufhorchen.</li>
                <li>Sportjournalistin erz&#228;hlt bei <strong>Bundesliga</strong>-Spiel bei<strong>Union Berlin</strong> von ihrer Unterw&#228;sche.</li>
                <li><strong>Sedlaczek</strong> war als Field-Reporterin im Einsatz.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">M&#252;nchen/Berlin - M&#228;chtig was los in der <strong>Bundesliga</strong>: <a class="id_link" href="/sport/fussball/joshua-kimmich-dietmar-hamann-hansi-flick-aufstellung-fc-bayern-muenchen-kritik-zr-13279238.html"  target="_self" rel="follow" title="Dietmar Hamann kritisiert die Aufstellung von Hansi Flick">Dietmar Hamann kritisiert die Aufstellung von Hansi Flick</a> beim <strong>FC Bayern</strong>, Ex-Nationalspieler<a class="id_link" href="/sport/fussball/joshua-kimmich-jo-stefan-effenberg-fc-bayern-muenchen-bundesliga-zr-13279447.html"  target="_self" rel="follow" title="Stefan Effenberg warnt Leader Joshua Kimmich">Stefan Effenberg warnt Leader Joshua Kimmich</a> nach dessen Rundumschlag und fordert in M&#252;nchen einen <a class="id_link" href="/sport/fussball/robert-lewandowski-fc-bayern-muenchen-erling-haaland-transfermarkt-stuermer-transfer-zr-13282022.html"  target="_self" rel="follow" title="Back-up für Robert Lewandowski">Back-up f&#252;r Robert Lewandowski</a>, und in <a class="id_link" href="/sport/fussball/axel-witsel-borussia-dortmund-unfall-bvb-intensivstation-hinrunden-aus-zr-13282152.html"  target="_self" rel="follow" title="Dortmund verletzt sich BVB-Star Axel Witsel">Dortmund verletzt sich BVB-Star Axel Witsel</a> bei einem h&#228;uslichen Unfall.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Esther Sedlaczek sorgt bei Union-Berlin-Spiel f&#252;r Aufmerksamkeit</h3><p class="id-Article-content-item">W&#228;hrenddessen sorgte ein auch <a class="id_link" href="https://www.instagram.com/esthersedlaczek/"  target="_blank" rel="follow" title="Instagram Esther Sedlaczek">Instagram-Posting</a> aus der Hauptstadt in der Social-Media-Gemeinde f&#252;r Aufmerksamkeit. Genauer gesagt: ein Insta-Post von&#160;Sky-Moderatorin&#160;Esther Sedlaczek.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Erst im Mai war die 34-j&#228;hrige Sportjournalistin erstmals Mutter geworden, stieg kurz darauf aber gleich wieder in den Job ein.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Esther Sedlaczek wurde im Mai 2019 erstmals Mutter</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bueq43krry69-st" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item"><strong>Sedlaczek</strong> ist nicht nur f&#252;r ihre kompetenten Eins&#228;tze als Field-Reporterin und ihre fundierten Moderationen aus dem <em><strong>Sky</strong></em>-Studio bekannt, sondern auch f&#252;r ihr gutes Aussehen.</p><p class="id-Article-content-item">W&#228;hrend des 2:0 von Union Berlin gegen den 1. FC K&#246;ln im Stadion an der Alten F&#246;rsterei postete Sedlaczek nun ein Foto von der Trib&#252;ne - zu sehen ist sie darauf dick eingemummelt in einer Winterjacke mit Schal und hohem Kragen.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B50a4B6qrer/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B50a4B6qrer/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B50a4B6qrer/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">It is what it is - arschkalt ☃️Immerhin, die langen Unterhosen sitzen! #ootd Ab nach Hause </a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/esthersedlaczek/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> esthersedlaczek</a> (@esthersedlaczek) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-08T17:01:04+00:00">Dez 8, 2019 um 9:01 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Kein Wunder, bei den Temperaturen knapp um den Gefrierpunkt, die momentan in Fu&#223;ball-Deutschland zwar in einer hei&#223;en Phase der Saison, aber eben auch kurz vor Weihnachten herrschen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Esther Sedlaczek tr&#228;gt unter dickem Mantel lange Unterhosen</h3><p class="id-Article-content-item">In ihrem Posting verriet die Moderatorin auch gleich, was sie denn unter ihrem Winter-Outfit tr&#228;gt - und das w&#228;hrend des Bundesliga-Spiels.&#160;&#8222;It is what it is - arschkalt. Immerhin, die langen Unterhosen sitzen! Ab nach Hause&#8220;, schrieb sie zu dem Foto.</p><p class="id-Article-content-item">Lange Unterhosen also als zus&#228;tzliche Arbeitskleidung - bei diesen Witterungsbedingungen nur allzu verst&#228;ndlich. Noch drei Bundesliga-Spieltage, dann hat es auch <strong>Esther Sedlaczek</strong> f&#252;r dieses Jahr geschafft.</p><p class="id-Article-content-item">W&#228;hrenddessen wurde bekannt, dass Sky ab <a class="id_link" href="/sport/fussball/sky-cl-champions-league-tv-rechte-zdf-amazon-prime-dazn-fussball-internet-zr-13284563.html"  target="_self" rel="follow" title="2021 nicht mehr die Champions League zeigt">2021 nicht mehr die Champions League zeigt</a>.</p><p class="id-Article-content-item"><em>pm</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html&t=Esther%20Sedlaczek%20enth%C3%BCllt%20pikantes%20Geheimnis:%20Sky-Moderatorin%20verr%C3%A4t,%20was%20sie%20drunter%20tr%C3%A4gt"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Esther%20Sedlaczek%20enth%C3%BCllt%20pikantes%20Geheimnis:%20Sky-Moderatorin%20verr%C3%A4t,%20was%20sie%20drunter%20tr%C3%A4gt - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html&text=Esther%20Sedlaczek%20enth%C3%BCllt%20pikantes%20Geheimnis:%20Sky-Moderatorin%20verr%C3%A4t,%20was%20sie%20drunter%20tr%C3%A4gt"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html&t=Esther%20Sedlaczek%20enth%C3%BCllt%20pikantes%20Geheimnis:%20Sky-Moderatorin%20verr%C3%A4t,%20was%20sie%20drunter%20tr%C3%A4gt"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Esther%20Sedlaczek%20enth%C3%BCllt%20pikantes%20Geheimnis:%20Sky-Moderatorin%20verr%C3%A4t,%20was%20sie%20drunter%20tr%C3%A4gt - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html&text=Esther%20Sedlaczek%20enth%C3%BCllt%20pikantes%20Geheimnis:%20Sky-Moderatorin%20verr%C3%A4t,%20was%20sie%20drunter%20tr%C3%A4gt"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/berlin-ort28370/" class="id-TopicList-item id-TopicList-item--tag">Berlin</a></div><div class=""><a href="//www.hna.de/thema/muenchen-ort29098/" class="id-TopicList-item id-TopicList-item--tag">München</a></div><div class=""><a href="//www.hna.de/thema/sky-org27763/" class="id-TopicList-item id-TopicList-item--tag">Sky</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yMS8xMzIzODIwNi83OTgxOTAxNTctZGF2aWQtYWxhYmEtVXF3MXFjWTZMZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjEvMTMyMzgyMDYvNzk4MTkwMTU3LWRhdmlkLWFsYWJhLVVxdzFxY1k2TGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjEvMTMyMzgyMDYvNzk4MTkwMTU3LWRhdmlkLWFsYWJhLVVxdzFxY1k2TEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjEvMTMyMzgyMDYvNzk4MTkwMTU3LWRhdmlkLWFsYWJhLVVxdzFxY1k2TDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjEvMTMyMzgyMDYvNzk4MTkwMTU3LWRhdmlkLWFsYWJhLVVxdzFxY1k2TDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjEvMTMyMzgyMDYvNzk4MTkwMTU3LWRhdmlkLWFsYWJhLVVxdzFxY1k2TEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMjEvMTMyMzgyMDYvNzk4MTkwMTU3LWRhdmlkLWFsYWJhLVVxdzFxY1k2TE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzIxLzEzMjM4MjA2Lzc5ODE5MDE1Ny1kYXZpZC1hbGFiYS1VcXcxcWNZNkxhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8yMS8xMzIzODIwNi83OTgxOTAxNTctZGF2aWQtYWxhYmEtVXF3MXFjWTZMNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEYXZpZXMgaW0gTmFja2VuIC0gRGF2aWQgQWxhYmEgc3ByaWNodCAmdXVtbDtiZXIgQmF5ZXJuLUFiZ2FuZzombmJzcDsmYmRxdW87QXVjaCBtYWwgYW5kZXJlbiBXZWcgZWluc2NobGFnZW4mbGRxdW87IiB0aXRsZT0iRGF2aWVzIGltIE5hY2tlbiAtIERhdmlkIEFsYWJhIHNwcmljaHQgJnV1bWw7YmVyIEJheWVybi1BYmdhbmc6Jm5ic3A7JmJkcXVvO0F1Y2ggbWFsIGFuZGVyZW4gV2VnIGVpbnNjaGxhZ2VuJmxkcXVvOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/11/21/13238206/798190157-david-alaba-Uqw1qcY6La7.jpg" alt="Davies im Nacken - David Alaba spricht über Bayern-Abgang: „Auch mal anderen Weg einschlagen“" title="Davies im Nacken - David Alaba spricht über Bayern-Abgang: „Auch mal anderen Weg einschlagen“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Davies im Nacken - David Alaba spricht über Bayern-Abgang: „Auch mal anderen Weg einschlagen“</span></h3></div><a href="/sport/fussball/david-alaba-alphonso-davies-fc-bayern-muenchen-stammplatz-wechsel-transfer-zr-13238206.html" class="id-LinkOverlay-link " title="Davies im Nacken - David Alaba spricht &#252;ber Bayern-Abgang:&#160;&#8222;Auch mal anderen Weg einschlagen&#8220;"
                    >Davies im Nacken - David Alaba spricht über Bayern-Abgang: „Auch mal anderen Weg einschlagen“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/12/16/13337692/1083513975-ragnar-ache-deutschland-beim-neben-gegen-zinho-vanheusden-torwart-mile-svilar-unten-belgien-tLrbdtPXYa7.jpg" alt="Eintracht Frankfurt an deutschem U21-Nationalspieler interessiert" title="Eintracht Frankfurt an deutschem U21-Nationalspieler interessiert"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Eintracht Frankfurt an deutschem U21-Nationalspieler interessiert</span></h3></div><a href="/sport/fussball/eintracht-frankfurt-neue-sturmhoffnung-heiss-nationalspieler-zr-13337692.html" class="id-LinkOverlay-link " title="Eintracht Frankfurt an deutschem U21-Nationalspieler interessiert"
                    >Eintracht Frankfurt an deutschem U21-Nationalspieler interessiert</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/12/13/13304258/1660607640-champions-league-live-ticker-achtelfinale-fc-bayern-muenchen-borussia-dortmund-rb-leipzig-auslosung-cfkCJ5wLea7.jpg" alt="Champions-League-Auslosung im Live-Ticker: FC Bayern, BVB und Leipzig drohen Hammer-Gegner" title="Champions-League-Auslosung im Live-Ticker: FC Bayern, BVB und Leipzig drohen Hammer-Gegner"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Champions-League-Auslosung im Live-Ticker: FC Bayern, BVB und Leipzig drohen Hammer-Gegner</span></h3></div><a href="/sport/fussball/champions-league-live-ticker-achtelfinale-fc-bayern-muenchen-borussia-dortmund-rb-leipzig-auslosung-zr-13304258.html" class="id-LinkOverlay-link " title="Champions-League-Auslosung im Live-Ticker: FC Bayern, BVB und Leipzig drohen Hammer-Gegner"
                    >Champions-League-Auslosung im Live-Ticker: FC Bayern, BVB und Leipzig drohen Hammer-Gegner</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/12/15/13336508/1965326069-alexander-nuebel-mijat-gacinovic-felix-magath-foul-schalke-frankfurt-platzverweis-video-GRCbt222Qa7.jpg" alt="Nübels Brutalo-Foul im Video: Gacinovic meldet sich - Bundesliga-Legende hat drastische Forderung" title="Nübels Brutalo-Foul im Video: Gacinovic meldet sich - Bundesliga-Legende hat drastische Forderung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nübels Brutalo-Foul im Video: Gacinovic meldet sich - Bundesliga-Legende hat drastische Forderung</span></h3></div><a href="/sport/fussball/alexander-nuebel-mijat-gacinovic-felix-magath-foul-platzverweis-schalke-frankfurt-video-zr-13336508.html" class="id-LinkOverlay-link " title="N&#252;bels Brutalo-Foul im Video: Gacinovic meldet sich - Bundesliga-Legende hat drastische Forderung"
                    >Nübels Brutalo-Foul im Video: Gacinovic meldet sich - Bundesliga-Legende hat drastische Forderung</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/12/14/13323245/1295628941-mesut-oezil-setzt-sich-uiguren-ein-staatsfernsehen-china-findet-ueberhaupt-nicht-gut-RQSgSgG8Fa7.jpg" alt="China: Mesut Özil ist „getäuscht von Fake-News“" title="China: Mesut Özil ist „getäuscht von Fake-News“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >China: Mesut Özil ist „getäuscht von Fake-News“</span></h3></div><a href="/sport/fussball/mesut-oezil-kritisiert-china-wegen-uiguren-staatsfernsehen-reagiert-sofort-zr-13323245.html" class="id-LinkOverlay-link " title="China: Mesut &#214;zil ist&#160;&#8222;get&#228;uscht von Fake-News&#8220;"
                    >China: Mesut Özil ist „getäuscht von Fake-News“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8xMy8xMzIxNzk3My84MzYwNDEyNTItMWQzMzk0ZGQtYzM3Zi00MDFlLTllMmItN2NjOWNiZWUwNWI1LW9hRmJxZGYyVGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzEzLzEzMjE3OTczLzgzNjA0MTI1Mi0xZDMzOTRkZC1jMzdmLTQwMWUtOWUyYi03Y2M5Y2JlZTA1YjUtb2FGYnFkZjJUYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8xMy8xMzIxNzk3My84MzYwNDEyNTItMWQzMzk0ZGQtYzM3Zi00MDFlLTllMmItN2NjOWNiZWUwNWI1LW9hRmJxZGYyVEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMTMvMTMyMTc5NzMvODM2MDQxMjUyLTFkMzM5NGRkLWMzN2YtNDAxZS05ZTJiLTdjYzljYmVlMDViNS1vYUZicWRmMlQ3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzEzLzEzMjE3OTczLzgzNjA0MTI1Mi0xZDMzOTRkZC1jMzdmLTQwMWUtOWUyYi03Y2M5Y2JlZTA1YjUtb2FGYnFkZjJUOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8xMy8xMzIxNzk3My84MzYwNDEyNTItMWQzMzk0ZGQtYzM3Zi00MDFlLTllMmItN2NjOWNiZWUwNWI1LW9hRmJxZGYyVEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMTEvMTMvMTMyMTc5NzMvODM2MDQxMjUyLTFkMzM5NGRkLWMzN2YtNDAxZS05ZTJiLTdjYzljYmVlMDViNS1vYUZicWRmMlRORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8xMS8xMy8xMzIxNzk3My84MzYwNDEyNTItMWQzMzk0ZGQtYzM3Zi00MDFlLTllMmItN2NjOWNiZWUwNWI1LW9hRmJxZGYyVGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzExLzEzLzEzMjE3OTczLzgzNjA0MTI1Mi0xZDMzOTRkZC1jMzdmLTQwMWUtOWUyYi03Y2M5Y2JlZTA1YjUtb2FGYnFkZjJUNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLbmF0c2NoIGJlaW0gRkMgQmF5ZXJuPyBCb2F0ZW5nIHVuZCBLaW1taWNoIGdlcmF0ZW4gdyZhdW1sO2hyZW5kIEJyZW1lbi1TcGllbCBhbmVpbmFuZGVyIiB0aXRsZT0iS25hdHNjaCBiZWltIEZDIEJheWVybj8gQm9hdGVuZyB1bmQgS2ltbWljaCBnZXJhdGVuIHcmYXVtbDtocmVuZCBCcmVtZW4tU3BpZWwgYW5laW5hbmRlciI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/11/13/13217973/836041252-1d3394dd-c37f-401e-9e2b-7cc9cbee05b5-oaFbqdf2Ta7.jpg" alt="Knatsch beim FC Bayern? Boateng und Kimmich geraten während Bremen-Spiel aneinander" title="Knatsch beim FC Bayern? Boateng und Kimmich geraten während Bremen-Spiel aneinander"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Knatsch beim FC Bayern? Boateng und Kimmich geraten während Bremen-Spiel aneinander</span></h3></div><a href="/sport/fussball/fc-bayern-jerome-boateng-joshua-kimmich-kopfstoss-werder-bremen-aerger-zr-13217973.html" class="id-LinkOverlay-link " title="Knatsch beim FC Bayern? Boateng und Kimmich geraten w&#228;hrend Bremen-Spiel aneinander"
                    >Knatsch beim FC Bayern? Boateng und Kimmich geraten während Bremen-Spiel aneinander</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "13282558", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13282558",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13282558",
                                            disqus_url = "https://www.hna.de/sport/fussball/esther-sedlaczek-sky-unterhosen-fussball-geheimnis-union-berlin-bundesliga-zr-13282558.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2019</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://partner.hna.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partnerschaftsanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/f8270cbecb8040dd82a2c3b5012e5bb6"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":true,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
