<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>FC Barcelona - FC Liverpool im Live-Ticker: Messi-Gala und Alu-Pech - Barca schießt Liverpool aus dem Camp Nou | Fußball</title><meta content="Der FC Barcelona fegt den FC Liverpool im Halbfinal-Hinspiel der Champions League aus dem Stadion und steht bereits mit einem Bein im Finale. Der Live-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Ticker: Messi-Gala und Alu-Pech - Barca schie&#223;t Liverpool aus dem Camp Nou" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Liverpool" property="article:tag"/><meta content="UEFA Champions League" property="article:tag"/><meta content="FC Barcelona" property="article:tag"/><meta content="FC Liverpool" property="article:tag"/><meta content="https://www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html" property="og:url"/><meta content="https://www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtclef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Der FC Barcelona fegt den FC Liverpool im Halbfinal-Hinspiel der Champions League aus dem Stadion und steht bereits mit einem Bein im Finale. Alle Infos im Live-Ticker." property="og:description"/><meta content="2019-05-01T23:11" property="article:published_time"/><meta content="Philipp Kuserau" property="lp.article:author"/><meta content="Christoph Englmann" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fußball"/><link href="https://www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/8505fa9c60732988fa0c24ef75afc7e5/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html',
                title: 'FC Barcelona - FC Liverpool im Live-Ticker: Messi-Gala und Alu-Pech - Barca schießt Liverpool aus dem Camp Nou | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '12237842', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201905012311', 
                dimension10: 'keine', 
                dimension11: 'Liverpool|UEFA Champions League|FC Barcelona|FC Liverpool', 
                dimension12: '15456',
                dimension13: '[Philipp Kuserau, Christoph Englmann]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5KB5W8S');
            
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "FC Barcelona - FC Liverpool im Live-Ticker: Messi-Gala und Alu-Pech - Barca schießt Liverpool aus dem Camp Nou | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/football",
                    "dfpAdUrl": "/5176/idan.hna.de/football",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"hna","values":null,"value":"fussball"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133600,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a>
                            

                        </div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> 
                            

                        </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.hna.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fußball</span></a> 
                            

                        </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">FC Barcelona - FC Liverpool im Live-Ticker: Messi-Gala und Alu-Pech - Barca schießt Liverpool aus dem Camp Nou</span>
                                        <link itemprop="item" href="//www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html"/>
                                     </h1>
                            

                        </div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58695468" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-58695468-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Giganten-Duell im Camp Nou</p><h2 itemprop="headline" class="id-Article-headline ">Ticker: Messi-Gala und Alu-Pech - Barca schie&#223;t Liverpool aus dem Camp Nou</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-05-01T23:11" itemprop="datePublished"><span class="id-DateTime-date">01.05.19</span> <span class="id-DateTime-time">23:11</span></time></p><meta content="2019-05-01T23:11" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtclf9.jpg 2200w, //www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtclac.jpg 342w, //www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtclGI.jpg 467w, //www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtcl75.jpg 512w, //www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtcl8e.jpg 640w, //www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtclBI.jpg 700w, //www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtclNG.jpg 1000w, //www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtcla7.jpg 1024w, //www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtcl6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="FC Barcelona FC Liverpool Live-Ticker" title="FC Barcelona FC Liverpool Live-Ticker" itemprop="url" src="//www.hna.de/bilder/2019/04/30/12237842/1484375858-fc-barcelona-fc-liverpool-live-ticker-EhL2TBtcla7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" />

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3484, "height": 2323, "copyright": "AFP \/ LLUIS GENE" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20601021, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP / LLUIS GENE</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der FC Barcelona trifft auf den FC Liverpool - wir berichten im Live-Ticker.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP / LLUIS GENE</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Der FC Barcelona fegt den FC Liverpool im Halbfinal-Hinspiel der Champions League aus dem Stadion und steht bereits mit einem Bein im Finale. Alle Infos im Live-Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><h3 class="id-Article-content-item id-Article-content-item-headline">FC Barcelona - FC Liverpool&#160; 3:0 (1:0), Mittwoch, 21 Uhr&#160;</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><td><p><strong>FC Barcelona:</strong>&#160;&#160;ter Stegen - Sergi Roberto, Piqu&#233;, Lenglet,&#160;Jordi Alba&#160;-&#160; Rakiti&#263;, Sergio Busquets, Vidal -&#160; Coutinho, Luis Su&#225;rez, Messi</p>
                        <p><strong>Bank:</strong>&#160;Cillessen, Alena, Dembele, Arthur, Semedo, Malcom, Umtiti</p></td></tr><tr><td><p><strong>FC Liverpool:</strong>&#160;Becker -&#160;Gomez,&#160;Van Dijk,&#160;Matip,&#160;Robertson -&#160;Milner,&#160;Fabinho, Keita -&#160;Salah,&#160;Man&#233;,&#160;Wijnaldum</p>
                        <p><strong>Bank:</strong>&#160;Mignolet, Alexander-Arnold, Firmino, Henderson, Lovren, Origi, Shaqiri</p></td></tr><tr><td><p><strong>Tore:</strong>&#160;1:0 Suarez (26.) 2:0 Messi (75.) 3:0 Messi (82.)</p></td></tr><tr><td><p><strong>Schiedsrichter:</strong> Bj&#246;rn Kuipers (Niederlande)</p></td></tr></tbody></table></div></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Ende: Aus und vorbei! Liverpool zahlt im Camp Nou viel Lehrgeld und steht kurz vor dem Aus.&#160;</p><p class="id-Article-content-item"><strong>90+6. Minute:</strong> Liverpool bekommt nochmal eine Ecke, Barca kann kl&#228;ren und f&#228;hrt nochmal einen Konter in &#220;berzahl. Nach einem Doppelpass steht pl&#246;tzlich Dembele alleine vor Becker und muss nur noch eine Ecke anvisieren, doch der Franzose bringt keine Kraft in seinen Schuss und schie&#223;t Becker direkt in die Arme. Das muss eigentlich das 4:0 sein.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item"><strong>90+5. Minute:</strong> Jetzt darf auch Dembele nochmal und zieht nach Zuspiel von Rakitic ab. Sein Versuch geht jedoch weit &#252;ber den Kasten von Becker.&#160;</p><p class="id-Article-content-item"><strong>90+2. Minute:</strong> Doppelwechsel bei Barcelona: Suarez geht und Dembele kommt ins Spiel. Alena ersetzt Sergi Roberto.&#160;</p><p class="id-Article-content-item"><strong>90. Minute:</strong>&#160;Kuipers l&#228;sst f&#252;nf Minuten nachspielen.&#160;</p><p class="id-Article-content-item"><strong>90. Minute:</strong> Das vertraute Bild in Halbzeit zwei: die Reds spielen sich den Ball zu und haben viel Ballbesitz, finden aber keine Mittel und Ideen, um wirklich vor das Tor der Hausherren zu kommen und sich eine Chance herauszuspielen. Das ist einfach zu wenig.&#160;&#160;</p><p class="id-Article-content-item"><strong>86. Minute:</strong> Jordi Alba wird verwarnt und sieht daf&#252;r die Gelbe Karte.&#160;</p><p class="id-Article-content-item"><strong>84. Minute:</strong> Klopp wechselt nochmal und bringt Origi f&#252;r Milner.&#160;</p><p class="id-Article-content-item"><strong>84. Minute:</strong> Das gibt es doch nicht! Liverpool im Gegenzug mit der 1000-Prozentigen! Erst wird ein Schuss von Firmino auf der Torlinie von einem Barca-Verteidiger gerade noch gekl&#228;rt, dann landet der Abpraller bei Salah, der hat das leere Tor vor sich und trifft nur den Pfosten. Ist das bitter!&#160;</p><p class="id-Article-content-item"><strong>82. Minute: Toooooooooooooooor f&#252;r Barcelona!!!! Messi erh&#246;ht durch einen sehenswerten Freisto&#223; auf 3:0.&#160;&#160;</strong></p><p class="id-Article-content-item"><strong>81. Minute:</strong> Und jetzt muss Liverpool wirklich aufpassen, sich nicht noch ein drittes Tor zu fangen. Fabinho legt Messi vor dem Strafraum und sieht daf&#252;r Gelb - Suarez wird ebenfalls verwarnt. Freisto&#223; Barca!&#160;</p><p class="id-Article-content-item"><strong>78. Minute:</strong> Und jetzt reagiert Klopp endlich und bringt Firmino f&#252;r den unauff&#228;lligen&#160;Wijnaldum.&#160;</p><p class="id-Article-content-item"><strong>75. Minute: Toooooooooooooor f&#252;r Barca!!! Messi erh&#246;ht!&#160;2:0! Messi f&#252;hrt den Ball bis kurz vor dem Strafraum, spielt dann zu Roberto ab, doch Fabinho st&#246;rt und lenkt den Ball zum blankstehenden Suarez, der nur die Latte trifft. Die Kugel landet schlie&#223;lich bei Messi und der muss nur noch einschieben.</strong></p><p class="id-Article-content-item"><strong>70. Minute:</strong> Die Gastgeber in diesem zweiten Durchgang bisher sehr blass, auch Messi scheint abgetaucht zu sein. Daf&#252;r werden die englischen G&#228;ste immer besser und belagern die H&#228;lfte der Katalanen.&#160;&#160;</p><p class="id-Article-content-item"><strong>65. Minute:</strong> Noch sind 25 Minuten regul&#228;r zu spielen und Liverpool ist hier mittlerweile absolut am Dr&#252;cker, doch bisher kommt nichts Z&#228;hlbares dabei heraus. Wann reagiert Klopp und bringt mit Firmino eine frische Offensivkraft.&#160;</p><p class="id-Article-content-item"><strong>60. Minute:</strong> Wechsel bei Barca: Semedo kommt f&#252;r&#160;Coutinho.</p><p class="id-Article-content-item"><strong>59. Minute:</strong> Das muss es doch sein! Wieder ist es Milner, der den Ausgleich auf dem Fu&#223; hat. Salah st&#246;&#223;t auf der rechten Seite bis zur Grundlinie vor und spielt dann nach innen, Wijnaldum l&#228;sst sich absichtlich tunneln, weil er wei&#223;, das hinter ihm Milner angerauscht kommt und sich in besserer Schussposition befindet - Milner kommt zum Schuss, aber der Ball ist viel zu zentral und daher kann ter Stegen wieder sicher halten.&#160;&#160;</p><p class="id-Article-content-item"><strong>53. Minute:</strong> Und wieder muss ter Stegen eingreifen! Die Reds kombinieren sich bis in den Strafraum, doch immer kann ein Barca-Spieler entscheidend st&#246;ren, dann landet die Kugel bei Salah, der sich einmal um die eigene Achse dreht und dann kurz vor der Strafraumgrenze einen scharfen Schuss aufs lange Eck abfeuert - ter Stegen ist blitzschnell unten, macht sich lang und kann parieren. Starke Aktion von beiden!&#160;</p><p class="id-Article-content-item"><strong>47. Minute:</strong> Und Liverpool startet gleich mal mit einer richtig guten Chance durch Milner, der im Strafraum nach Zuspiel von&#160;Wijnaldum zum Schuss kommt. Der Engl&#228;nder zwirbelt einen Schlenzer aufs lange Eck, aber ter Stegen kommt gerade noch hin und kann halten.&#160;</p><p class="id-Article-content-item"><strong>46. Minute:</strong> Keine Wechsel auf beiden Seiten.&#160;</p><p class="id-Article-content-item"><strong>46. Minute:</strong> Weiter geht es mit dem zweiten Durchgang.&#160;</p><p class="id-Article-content-item"><strong>Wie zu erwarten war, begegnen sich beide Teams in diesem Halbfinale bisher absolut auf Augenh&#246;he. Der einzige Unterschied: Barca konnte eine Halb-Chance durch Suarez zum ersten Treffer des Spiels nutzen. Mane hatte eine &#228;hnliche M&#246;glichkeit, lie&#223; diese aber ungenutzt. Hier ist alles noch offen.&#160;</strong></p><p class="id-Article-content-item"><strong>Halbzeit:</strong>&#160;Kuipers beendet die erste Halbzeit.&#160;</p><p class="id-Article-content-item"><strong>45. Minute:</strong> Drei Minuten gibt es Nachspielzeit im ersten Durchgang.&#160;</p><p class="id-Article-content-item"><strong>44. Minute:</strong> Schiri Kuipers hat hier alles im Griff. Milner f&#228;hrt die Schulter aus und schubst Messi &#252;ber die Seitenauslinie. Der Argentinier nutzt die Szene und bringt mit sehr viel Show das Camp Nou zum Kochen. Messi fordert Gelb, doch der Referee beh&#228;lt die Ruhe und entscheidet auf Freisto&#223;.&#160;</p><p class="id-Article-content-item"><strong>41. Minute:</strong> Liverpool macht das hier nicht schlecht und begegnet den Katalanen absolut auf Augenh&#246;he. Auch in Sachen Ballbesitz und Passgenauigkeit geben sich beide Teams nicht viel. Es fehlt schlicht ein wenig an Offensivpower. Vielleicht reagiert Klopp bereits zur Halbzeit und bringt Firmino.&#160;</p><p class="id-Article-content-item"><strong>39. Minute:</strong> Die erste Gelbe Karte im Spiel sieht&#160;Lenglet nach einem Foul an Salah. Korrekte Entscheidung!&#160;</p><p class="id-Article-content-item"><strong>35. Minute:</strong> Sehr gute M&#246;glichkeit f&#252;r Liverpool! Henderson schickt Mane mit einem ganz feinen Steilpass, der kommt kurz vorm Elferpunkt zum Abschluss, doch trifft das Leder nicht richtig und verzieht daher. Beste Chance aus Sicht der G&#228;ste bisher.&#160;</p><p class="id-Article-content-item"><strong>32. Minute:</strong> Barca dreht hier weiter auf. Meesi mit einer Seitenverlangerung auf Alba, der nach einem Doppelpass mit Suarez auf&#160;Coutinho ablegt, doch&#160;Van Dijk kann gerade noch st&#246;ren.&#160;</p><p class="id-Article-content-item"><strong>26. Minute: Toooooooooooooooor f&#252;r Barcelona! Suarez macht das 1:0!! Vidal verlagert das Spiel und bringt einen langen Ball auf die linke Seite, dort schickt Alba mit viel Schnitt einen Steilpass in die Mitte, Suarez antizipiert blitzschnell und spitzelt die Kugel unhaltbar ins lange Eck. Ein typisches Suarez-Tor eben.&#160;</strong></p><p class="id-Article-content-item"><strong>24. Minute:</strong> Das ist bitter. F&#252;r Keita geht es nicht weiter - Henderson ist jetzt f&#252;r ihn im Spiel.&#160;</p><p class="id-Article-content-item"><strong>21. Minute:</strong> Die Partie wird kurzzeitig unterbrochen, weil Keita auf dem Boden sitzt und behandelt werden muss. Das sieht nicht gut aus - Klopp hat Henderson bereits zum Aufw&#228;rmen geschickt.&#160;&#160;</p><p class="id-Article-content-item"><strong>19. Minute:</strong> Robertson schickt einen Heber in den Sechzehner, doch die Katalanen k&#246;nnen kl&#228;ren.&#160;</p><p class="id-Article-content-item"><strong>18. Minute:</strong> Gute Freisto&#223;situation f&#252;r Liverpool auf der linken Seite direkt an der Strafraumgrenze.&#160;Piqu&#233; war da etwas zu ungest&#252;m im Zweikampf gegen Mane.&#160;</p><p class="id-Article-content-item"><strong>13. Minute:</strong> Was das etwa Handspiel? Knapp war es auf jeden Fall. Barca kommt &#252;ber die linke Seite &#252;ber Alba, der einen scharfen Flachpass auf den in der Mitte hereinst&#252;rmenden Messi spielt, doch der Argentinier kommt nicht ganz an den Ball, weil Matip st&#246;rt. Im anschlie&#223;enden Zweikampf springt Matip der Ball an die Hand, doch&#160;Kuipers zeigt nach VAR-&#220;berpr&#252;fung an: kein Handspiel - weiter 0:0.&#160;</p><p class="id-Article-content-item"><strong>8. Minute:</strong> Von Beginn an gehen hier beide Teams ein sehr hohes Tempo und &#252;ben extrem hohes Pressing aus. Bis auf die halbe M&#246;glichkeit von Rakitic gibt es jedoch noch kein Highlight.&#160;</p><p class="id-Article-content-item"><strong>3. Minute:</strong> Barca mit der ersten guten Chance durch Rakitic. Der Kroate wird von&#160;Coutinho bedient und sucht im Elfer der G&#228;ste den Abschluss, doch Matip kann zur Ecke kl&#228;ren. Beim nachfolgenden Standard kommt Suarez zum Kopfball, doch er trifft nur das Au&#223;ennetz.&#160;</p><p class="id-Article-content-item"><strong>2. Minute:</strong> Die Reds in den wei&#223;en Ausw&#228;rtstrikots von rechts nach links.&#160;</p><p class="id-Article-content-item"><strong>1. Minute:</strong>&#160;Kuipers pfeift die Partie an! Es kann losgehen!&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Vor CL-Halbfinale gegen Barcelona: Klopp verzichtet auf Firmino</h3><p class="id-Article-content-item"><strong>20.58 Uhr:</strong> Die Spieler betreten den Rasen und die Anspannung ist deutlich zu sp&#252;ren. Ab jetzt z&#228;hlt es!&#160;</p><p class="id-Article-content-item"><strong>20.48 Uhr:</strong> In wenigen Minuten beginnt der Wahnsinn! Klopp fordert&#160;Valverde, Salah stellt sich Messi und das alles im Halbfinale! Das kann nur ein hei&#223;er Ritt werden.&#160;</p><p class="id-Article-content-item"><strong>20.38 Uhr:</strong> Kurz bevor es im Camp Nou losgeht noch zu einer traurigen Nachricht aus der Fu&#223;ballwelt. Porto-Keeper <a class="id_link" href="/sport/fussball/iker-casillas-ein-grosser-schreck-nach-herzinfarkt-meldet-sich-torwart-aus-klinik-zr-12238878.html"  target="_self" rel="follow" title="Iker Casillas erlitt heute während des Trainings einen Herzinfarkt">Iker Casillas erlitt heute w&#228;hrend des Trainings einen Herzinfarkt</a> und musste umgehend ins Krankenhaus eingeliefert werden und dort notoperiert werden. Wir w&#252;nschen an dieser Stelle nat&#252;rlich gute Genesung!&#160;&#160;</p><p class="id-Article-content-item"><strong>20.28 Uhr:</strong> Messi wird seine Farben heute &#252;brigens zum 100. Mal als Kapit&#228;n aufs Feld f&#252;hren. Das kann heute nur ein magischer Auftritt werden.&#160;</p><p class="id-Article-content-item"><strong>20.21 Uhr:</strong> Die Barca-Spieler sehen bei der Ankunft noch recht entspannt aus. Was Lionel Messi da wohl aus diesem interessanten Becher getrunken hat? Zaubertrank?&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr"> Barça are 31 games unbeaten at home in this competition...<a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> | <a href="https://twitter.com/FCBarcelona?ref_src=twsrc%5Etfw">@FCBarcelona</a> <a href="https://t.co/1vEDrm59Nq">pic.twitter.com/1vEDrm59Nq</a></p>&mdash; UEFA Champions League (@ChampionsLeague) <a href="https://twitter.com/ChampionsLeague/status/1123652312927559681?ref_src=twsrc%5Etfw">May 1, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>19.52 Uhr:</strong> J&#252;rgen Klopp muss also in Offensive umstellen und auf Firmino verzichten - mit Sicherheit ein schwerwiegender Ausfall. Er sitzt aber immerhin auf der Bank. Dadurch darf man davon ausgehen, dass Klopp sogar sein System auf ein 4-4-2 umstellt.&#160;&#160;</p><p class="id-Article-content-item">Barcelona kann dagegen aus dem Vollen sch&#246;pfen und wird mit&#160;Coutinho, Su&#225;rez und Messi die &#8222;Reds&#8220;-Abwehr vor geh&#246;rige Probleme stellen. Vidal soll zentral vor der Abwehr abr&#228;umen.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">️ TEAM NEWS: How Barcelona &amp; Liverpool start tonight at Camp Nou <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> <a href="https://t.co/vfSdxYCrFN">pic.twitter.com/vfSdxYCrFN</a></p>&mdash; UEFA Champions League (@ChampionsLeague) <a href="https://twitter.com/ChampionsLeague/status/1123645010417717249?ref_src=twsrc%5Etfw">May 1, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>19.48 Uhr:</strong> J&#252;rgen Klopp schickt folgende Elf auf den Platz: Becker -&#160;Gomez,&#160;Van Dijk,&#160;Matip,&#160;Robertson -&#160;Milner,&#160;Fabinho, Keita,&#160;Wijnaldum -&#160;Salah,&#160;Man&#233;</p><p class="id-Article-content-item"><strong>19.45 Uhr:</strong> Und nun zu den Aufstellungen! So spielen die Hausherren aus Barcelona: ter Stegen - Sergi Roberto, Piqu&#233;, Lenglet,&#160;Jordi Alba&#160;-&#160; Rakiti&#263;, Sergio Busquets, Vidal - Coutinho, Su&#225;rez, Messi&#160;</p><p class="id-Article-content-item"><strong>19.41 Uhr:</strong> In wenigen Minuten werden die Aufstellungen der beiden Teams erwartet. In Barcelona herrschen &#252;brigens mit 18 Grad Celsius perfekte Bedingungen f&#252;r ein gro&#223;es Fu&#223;ballspiel.&#160;</p><p class="id-Article-content-item"><strong>19.14 Uhr:</strong> Nicht mehr lange und das Spitzen-Duell zwischen Barcelona und Liverpool geht in seine erste Runde. Werfen wir doch einen Blick in die Kabine der Katalanen.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Dressing room is ready! <br>Can’t wait for <a href="https://twitter.com/hashtag/Bar%C3%A7aLFC?src=hash&amp;ref_src=twsrc%5Etfw">#BarçaLFC</a>! <br>Are you ready? <a href="https://t.co/3plUfQ7r19">pic.twitter.com/3plUfQ7r19</a></p>&mdash; FC Barcelona (@FCBarcelona) <a href="https://twitter.com/FCBarcelona/status/1123625931925536769?ref_src=twsrc%5Etfw">May 1, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">FC Barcelona - FC Liverpool: Engl&#228;nder randalieren in der Innenstadt</h3><p class="id-Article-content-item"><strong>15.15 Uhr:&#160;</strong>Vor dem Halbfinal-Hinspiel zwischen dem FC Barcelona und dem FC Liverpool kam es zu kleineren Unruhen in der Innenstadt von Barcelona. Videos auf Twitter zeigen, wie Touristen und Einwohner der Stadt von englischen&#160;&#8222;Fans&#8220; bel&#228;stigt werden. In den Clips ist zu sehen, dass zwei Personen in den Brunnen des Plaza Reial geschubst werden. Die umstehenden Fans zeigen dabei keine Hilfsbereitschaft und lachen die betroffenen Personen aus. Ein asiatischer Mann wird sogar&#160;&#8222;Mr. Miyagi&#8220; genannt. Der T&#228;ter, ein &#228;lterer Herr, geht anschlie&#223;end zu dem&#160;&#8222;Opfer&#8220; und beschuldigt andere Fans.&#160;</p><p class="id-Article-content-item">In den Videos wird die Beschmutzung des beliebten Platzes deutlich. Auf dem Boden liegen mehrere Bierdosen, teilweise auch gr&#246;&#223;ere Bier-Pf&#252;tzen. Laut der spanischen Zeitung <em>Sport</em> mussten 3.000 Bier-Dosen von den Beh&#246;rden konfisziert werden. Die lokale Polizei wurde wohl auch mit Gegenst&#228;nden beworfen.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Here’s the “Liverpool fan” who tripped a Barcelona local into the fountain.<br><br>Vile behaviour and not what the club is about at all. <br><br>Think <a href="https://twitter.com/LFC?ref_src=twsrc%5Etfw">@LFC</a> should attempt to take this further, he doesn’t represent our fan base.<br><br> <a href="https://t.co/QZWLF5gRrl">pic.twitter.com/QZWLF5gRrl</a></p>&mdash; Anfield Edition (@AnfieldEdition) <a href="https://twitter.com/AnfieldEdition/status/1123342450435739648?ref_src=twsrc%5Etfw">30. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die <em>Mundo Deportivo</em> berichtet au&#223;erdem von einem Zwischenfall in einem Hotel nahe dem Platze. Dort wurden offenbar vier Hotelangestellte von sechs Liverpool-Fans angegriffen. Zwei Personen mussten dabei wohl medizinisch versorgt werden, ein Angestellter soll sogar eine gebrochene Nase erlitten haben. Die sechs Hooligans wurden anschlie&#223;end verhaftet.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">on tour with yer da pushing the locals in fountains &amp; racially abusing them.<br><br>“Liver”  <a href="https://t.co/xOzy44PVwn">pic.twitter.com/xOzy44PVwn</a></p>&mdash; Gerry (@glioriginali_) <a href="https://twitter.com/glioriginali_/status/1123338401929998336?ref_src=twsrc%5Etfw">April 30, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Der FC Liverpool hat sich mittlerweile <a class="id_link" href="https://www.liverpoolfc.com/news/announcements/348502-liverpool-fc-statement"  target="_blank" rel="follow" title="Liverpool FC statement">in einem Statement</a> ge&#228;u&#223;ert und die Vorf&#228;lle scharf verurteilt. Dieses Verhalten sei inakzeptabel und werde nicht toleriert. Man arbeite gemeinsam mit den Polizeibeh&#246;rden daran, einzelne T&#228;ter aus den Videos zu identifizieren.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">FC Barcelona - FC Liverpool: Die voraussichtlichen Aufstellungen</h3><p class="id-Article-content-item"><strong>10.00 Uhr:</strong> F&#252;r viele ist das Halbfinale zwischen dem FC Barcelona und dem FC Liverpool das vorweggenommene Finale. Dennoch d&#252;rfen sich Fu&#223;ball-Fans auf zwei packende Duelle freuen. Schlie&#223;lich sollen diese Stars auf dem Platz stehen.</p><p class="id-Article-content-item"><strong>FC Barcelona:</strong> ter Stegen - Sergi Roberto, Piqu&#233;, Lenglet, Jordi Alba - Busquets - Rakitic, Arthur - Messi, Su&#225;rez, Coutinho</p><p class="id-Article-content-item"><strong>FC Liverpool:</strong> Alisson - Alexander-Arnold, Matip, van Dijk, Robertson - Henderson, Wijnaldum, Keita - Salah, Firmino, Man&#233;</p><p class="id-Article-content-item">+++ <strong>Hallo und herzlich willkommen zum Halbfinal-Hinspiel zwischen dem FC Barcelona und dem FC Liverpool!</strong> Wir berichten von dem Top-Spiel im Live-Ticker und versorgen Sie mit allen wichtigen Infos rund um die Partie.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Halbfinal-Hinspiel in der Champions League: Schaltet J&#252;rgen Klopp auch den FC Barcelona aus?&#160;</h3><p class="id-Article-content-item">Barcelona - Der FC Barcelona empf&#228;ngt den FC Liverpool. Zauberfu&#223; Lionel Messi trifft auf J&#252;rgen Klopp. Weltklasse Fu&#223;ball ist somit eigentlich garantiert und den n&#246;tigen Rahmen f&#252;r ein solches Gedicht an den Fu&#223;ballsport liefert das ehrw&#252;rdige Camp Nou gleich mit.&#160;</p><p class="id-Article-content-item">Es ist die letzte H&#252;rde f&#252;r beide Mannschaften, bevor der Traum vom Finale in Madrid Wirklichkeit wird. Einen Favoriten gibt es dabei jedoch keineswegs. W&#228;hrend der FC Barcelona die Renaissance von Lionel Messi feiert, sind die Engl&#228;nder rundum ihre &#8218;unglaublichen Drei&#8216;&#160;(Salah, Mane und Firmino) in der Offensive unberechenbar. Nat&#252;rlich war der Argentinier nie wirklich weg, doch der wom&#246;glich beste Fu&#223;baller aller Zeiten hat sich in dieser Spielzeit neu entdeckt.&#160;</p><p class="id-Article-content-item">&#8218;La Pulga&#8216; kommt seither vermehrt durch die Mitte und zieht die Strippen im Barca-Spiel. Ob J&#252;rgen Klopp darauf die passende Antwort parat hat? Abwarten. Schlie&#223;lich legte der deutsche Trainer die Offensivgewalt des FC Bayern in gleich zwei Spielen auf Eis.&#160;&#160;</p><p class="id-Article-content-item"><a class="id_link" href="https://www.tz.de/sport/fussball/fc-barcelona-fc-liverpool-champions-league-live-im-tv-im-live-stream-12236790.html"  target="_self" rel="follow" title="Champions League: So sehen Sie FC Barcelona gegen FC Liverpool live im TV und im Live-Stream">Champions League: So sehen Sie FC Barcelona gegen FC Liverpool live im TV und im Live-Stream*</a>&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Liverpool: Firmino vor Barca-Spiel wieder im Training</h3><p class="id-Article-content-item">Gro&#223;e Sorgen aufseiten der Engl&#228;nder bereitet derzeit die Leiste von Roberto Firmino. Zwar kehrte der Brasilianer am Dienstag zur&#252;ck ins Training der Reds, dennoch steht weiterhin ein Fragezeichen hinter der Personalie. Doch zumindest die Hoffnung ist zur&#252;ck.&#160;</p><p class="id-Article-content-item">Beide Teams setzten sich im Viertelfinale ohne gro&#223;e Probleme durch. Der <a class="id_link" href="/sport/fussball/champions-league-ueberragender-messi-beendet-manuniteds-titelhoffnungen-barca-im-halbfinale-zr-12198916.html"  target="_self" rel="follow" title="FC Barcelona schaltete mit Manchster United">FC Barcelona schaltete mit Manchster United</a> bereits einen englischen Anw&#228;rter auf die Krone aus. Insbesondere Lionel Messi &#252;berragte. Die Mannschaft von J&#252;rgen <a class="id_link" href="/sport/fussball/champions-league-klopp-mit-fc-liverpool-im-halbfinale-klarer-sieg-gegen-fc-porto-zr-12202173.html"  target="_self" rel="follow" title="Klopp zeigte dem FC Porto">Klopp zeigte dem FC Porto</a> die Grenzen auf. Allerdings wartet nun mit den Katalanen ein anderes Kaliber auf seine Mannen.</p><p class="id-Article-content-item">Lust auf mehr Live-Fu&#223;ball? Kein Problem! Auf <em>tz.de*</em> erfahren Sie, welche <a class="id_link" href="https://www.tz.de/sport/fussball/fussball-heute-live-spiele-live-im-tv-und-im-live-stream-am-01-05-2019-10047058.html"  target="_self" rel="follow" title="Fußball heute live: Spiele live im TV und im Live-Stream am 01.05.2019">Spiele heute und demn&#228;chst live im TV und im Live-Stream</a> zu sehen sind.</p><p class="id-Article-content-item"><em>*<a class="id_link" href="https://www.tz.de"  target="_self" rel="follow" title="tz.de">tz.de</a> ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerkes.</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html&t=Ticker:%20Messi-Gala%20und%20Alu-Pech%20-%20Barca%20schie%C3%9Ft%20Liverpool%20aus%20dem%20Camp%20Nou"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Ticker:%20Messi-Gala%20und%20Alu-Pech%20-%20Barca%20schie%C3%9Ft%20Liverpool%20aus%20dem%20Camp%20Nou - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html&text=Ticker:%20Messi-Gala%20und%20Alu-Pech%20-%20Barca%20schie%C3%9Ft%20Liverpool%20aus%20dem%20Camp%20Nou"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html&t=Ticker:%20Messi-Gala%20und%20Alu-Pech%20-%20Barca%20schie%C3%9Ft%20Liverpool%20aus%20dem%20Camp%20Nou"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Ticker:%20Messi-Gala%20und%20Alu-Pech%20-%20Barca%20schie%C3%9Ft%20Liverpool%20aus%20dem%20Camp%20Nou - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html&text=Ticker:%20Messi-Gala%20und%20Alu-Pech%20-%20Barca%20schie%C3%9Ft%20Liverpool%20aus%20dem%20Camp%20Nou"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
            <div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content">

                    <img srcset="//www.hna.de/images/authors/id/philipp-kuserau/autor_Kuserau_Philipp-20190108163750815-41XI.jpg 334w, //www.hna.de/images/authors/id/philipp-kuserau/autor_Kuserau_Philipp-20190108163750815-41d8.jpg 128w, //www.hna.de/images/authors/id/philipp-kuserau/autor_Kuserau_Philipp-20190108163750815-41ce.jpg 171w, //www.hna.de/images/authors/id/philipp-kuserau/autor_Kuserau_Philipp-20190108163750815-41c2.jpg 256w, //www.hna.de/images/authors/id/philipp-kuserau/autor_Kuserau_Philipp-20190108163750815-4195.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Philipp Kuserau" title="Philipp Kuserau" itemprop="url" src="//www.hna.de/images/authors/id/philipp-kuserau/autor_Kuserau_Philipp-20190108163750815-41ce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" />

                <meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div>
        
            <p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Philipp Kuserau</span> </p>
        <p class="id-Author-el id-Author-shortText" itemprop="description">Münchner mit Vorliebe für Politik, Sport, Serien und Reisen. Studierte Sportwissenschaften an der TU München und schreibt seit 2014 für Ippen-Digital-Zentralredaktion, merkur.de und tz.de.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        itemprop="email">info@merkur.de</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" >
            <div class="id-Author-el id-Author-image--default">
                    </div>
        
            <p class="id-Author-el id-Author-name ">
                    <span >Christoph Englmann</span> </p>
        <p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:christoph.englmann@googlemail.com"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an christoph.englmann@googlemail.com"
                                        >christoph.englmann@googlemail.com</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/liverpool-ort28992/" class="id-TopicList-item id-TopicList-item--tag">Liverpool</a></div><div class=""><a href="//www.hna.de/thema/uefa-champions-league-ere26076/" class="id-TopicList-item id-TopicList-item--tag">UEFA Champions League</a></div><div class=""><a href="//www.hna.de/thema/fc-barcelona-org26923/" class="id-TopicList-item id-TopicList-item--tag">FC Barcelona</a></div><div class=""><a href="//www.hna.de/thema/fc-liverpool-org26941/" class="id-TopicList-item id-TopicList-item--tag">FC Liverpool</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODg3OC8zMzY1MTc5NDEtaGVyemluZmFya3QtY2FzaWxsYXMtMTJ1NnRUbzhseGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA1LzAxLzEyMjM4ODc4LzMzNjUxNzk0MS1oZXJ6aW5mYXJrdC1jYXNpbGxhcy0xMnU2dFRvOGx4YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODg3OC8zMzY1MTc5NDEtaGVyemluZmFya3QtY2FzaWxsYXMtMTJ1NnRUbzhseEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzg4NzgvMzM2NTE3OTQxLWhlcnppbmZhcmt0LWNhc2lsbGFzLTEydTZ0VG84bHg3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA1LzAxLzEyMjM4ODc4LzMzNjUxNzk0MS1oZXJ6aW5mYXJrdC1jYXNpbGxhcy0xMnU2dFRvOGx4OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODg3OC8zMzY1MTc5NDEtaGVyemluZmFya3QtY2FzaWxsYXMtMTJ1NnRUbzhseEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzg4NzgvMzM2NTE3OTQxLWhlcnppbmZhcmt0LWNhc2lsbGFzLTEydTZ0VG84bHhORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODg3OC8zMzY1MTc5NDEtaGVyemluZmFya3QtY2FzaWxsYXMtMTJ1NnRUbzhseGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA1LzAxLzEyMjM4ODc4LzMzNjUxNzk0MS1oZXJ6aW5mYXJrdC1jYXNpbGxhcy0xMnU2dFRvOGx4NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87RWluIGdybyZzemxpZztlciBTY2hyZWNrJmxkcXVvOyAtIE5hY2ggSGVyemluZmFya3QgbWVsZGV0IHNpY2ggVG9yd2FydC1MZWdlbmRlIENhc2lsbGFzIGF1cyBkZXIgS2xpbmlrIiB0aXRsZT0iJmJkcXVvO0VpbiBncm8mc3psaWc7ZXIgU2NocmVjayZsZHF1bzsgLSBOYWNoIEhlcnppbmZhcmt0IG1lbGRldCBzaWNoIFRvcndhcnQtTGVnZW5kZSBDYXNpbGxhcyBhdXMgZGVyIEtsaW5payI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/05/01/12238878/336517941-herzinfarkt-casillas-12u6tTo8lxa7.jpg" alt="„Ein großer Schreck“ - Nach Herzinfarkt meldet sich Torwart-Legende Casillas aus der Klinik" title="„Ein großer Schreck“ - Nach Herzinfarkt meldet sich Torwart-Legende Casillas aus der Klinik"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Ein großer Schreck“ - Nach Herzinfarkt meldet sich Torwart-Legende Casillas aus der Klinik</span></h3></div>
            <a href="/sport/fussball/iker-casillas-ein-grosser-schreck-nach-herzinfarkt-meldet-sich-torwart-aus-klinik-zr-12238878.html" class="id-LinkOverlay-link "   title="&#8222;Ein gro&#223;er Schreck&#8220; - Nach Herzinfarkt meldet sich Torwart-Legende Casillas aus der Klinik"  
                    >„Ein großer Schreck“ - Nach Herzinfarkt meldet sich Torwart-Legende Casillas aus der Klinik</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2018/09/12/10251644/450276348-champions-league-2018-2019-sendeplan-uebertragung-live-tv-live-stream-Uq6zML7sda7.jpg" alt="Wo läuft die Champions League 2018/2019? Alle Spiele live im TV und Live-Stream" title="Wo läuft die Champions League 2018/2019? Alle Spiele live im TV und Live-Stream"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Wo läuft die Champions League 2018/2019? Alle Spiele live im TV und Live-Stream</span></h3></div>
            <a href="/sport/fussball/wo-laeuft-champions-league-2018-2019-alle-spiele-live-im-tv-und-live-stream-zr-10251644.html" class="id-LinkOverlay-link "   title="Wo l&#228;uft die Champions League 2018/2019? Alle Spiele live im TV und Live-Stream"  
                    >Wo läuft die Champions League 2018/2019? Alle Spiele live im TV und Live-Stream</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODQ3OS8yODMzMjAyNzMtcmItbGVpcHppZy1aVTR4OWhwWWlmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODQ3OS8yODMzMjAyNzMtcmItbGVpcHppZy1aVTR4OWhwWWlhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA1LzAxLzEyMjM4NDc5LzI4MzMyMDI3My1yYi1sZWlwemlnLVpVNHg5aHBZaUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzg0NzkvMjgzMzIwMjczLXJiLWxlaXB6aWctWlU0eDlocFlpNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODQ3OS8yODMzMjAyNzMtcmItbGVpcHppZy1aVTR4OWhwWWk4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA1LzAxLzEyMjM4NDc5LzI4MzMyMDI3My1yYi1sZWlwemlnLVpVNHg5aHBZaUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzg0NzkvMjgzMzIwMjczLXJiLWxlaXB6aWctWlU0eDlocFlpTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzg0NzkvMjgzMzIwMjczLXJiLWxlaXB6aWctWlU0eDlocFlpYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzg0NzkvMjgzMzIwMjczLXJiLWxlaXB6aWctWlU0eDlocFlpNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGYW4tV3V0IHZvciBQb2thbGZpbmFsZSBnZWdlbiBCYXllcm46IE1hcmtldGluZy1BYnRlaWx1bmcgdm9uIFJCIGdyZWlmdCBkYW5lYmVuIiB0aXRsZT0iRmFuLVd1dCB2b3IgUG9rYWxmaW5hbGUgZ2VnZW4gQmF5ZXJuOiBNYXJrZXRpbmctQWJ0ZWlsdW5nIHZvbiBSQiBncmVpZnQgZGFuZWJlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/05/01/12238479/283320273-rb-leipzig-ZU4x9hpYia7.jpg" alt="Fan-Wut vor Pokalfinale gegen Bayern: Marketing-Abteilung von RB greift daneben" title="Fan-Wut vor Pokalfinale gegen Bayern: Marketing-Abteilung von RB greift daneben"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Fan-Wut vor Pokalfinale gegen Bayern: Marketing-Abteilung von RB greift daneben</span></h3></div>
            <a href="/sport/fussball/dfb-pokalfinale-gegen-fc-bayern-rb-leipzig-hat-aerger-mit-eigenen-fans-zr-12238479.html" class="id-LinkOverlay-link "   title="Fan-Wut vor Pokalfinale gegen Bayern: Marketing-Abteilung von RB greift daneben"  
                    >Fan-Wut vor Pokalfinale gegen Bayern: Marketing-Abteilung von RB greift daneben</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODM4Ny8yMTQ1NDUyMDkyLXJlbi1hZGxlci1iZWVuZGV0LXNlaW5lLWthcnJpZXJlLUpORHk2Z2pmSGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA1LzAxLzEyMjM4Mzg3LzIxNDU0NTIwOTItcmVuLWFkbGVyLWJlZW5kZXQtc2VpbmUta2FycmllcmUtSk5EeTZnamZIYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODM4Ny8yMTQ1NDUyMDkyLXJlbi1hZGxlci1iZWVuZGV0LXNlaW5lLWthcnJpZXJlLUpORHk2Z2pmSEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzgzODcvMjE0NTQ1MjA5Mi1yZW4tYWRsZXItYmVlbmRldC1zZWluZS1rYXJyaWVyZS1KTkR5NmdqZkg3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA1LzAxLzEyMjM4Mzg3LzIxNDU0NTIwOTItcmVuLWFkbGVyLWJlZW5kZXQtc2VpbmUta2FycmllcmUtSk5EeTZnamZIOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODM4Ny8yMTQ1NDUyMDkyLXJlbi1hZGxlci1iZWVuZGV0LXNlaW5lLWthcnJpZXJlLUpORHk2Z2pmSEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzgzODcvMjE0NTQ1MjA5Mi1yZW4tYWRsZXItYmVlbmRldC1zZWluZS1rYXJyaWVyZS1KTkR5NmdqZkhORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODM4Ny8yMTQ1NDUyMDkyLXJlbi1hZGxlci1iZWVuZGV0LXNlaW5lLWthcnJpZXJlLUpORHk2Z2pmSGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA1LzAxLzEyMjM4Mzg3LzIxNDU0NTIwOTItcmVuLWFkbGVyLWJlZW5kZXQtc2VpbmUta2FycmllcmUtSk5EeTZnamZINmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87SyZvdW1sO3JwZXIgaGF0IGdlbnVnIGdlbGl0dGVuJmxkcXVvOzogRXgtTmF0aW9uYWx0b3J3YXJ0IEFkbGVyIGJlZW5kZXQgS2FycmllcmUiIHRpdGxlPSImYmRxdW87SyZvdW1sO3JwZXIgaGF0IGdlbnVnIGdlbGl0dGVuJmxkcXVvOzogRXgtTmF0aW9uYWx0b3J3YXJ0IEFkbGVyIGJlZW5kZXQgS2FycmllcmUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/05/01/12238387/2145452092-ren-adler-beendet-seine-karriere-JNDy6gjfHa7.jpg" alt="„Körper hat genug gelitten“: Ex-Nationaltorwart Adler beendet Karriere" title="„Körper hat genug gelitten“: Ex-Nationaltorwart Adler beendet Karriere"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Körper hat genug gelitten“: Ex-Nationaltorwart Adler beendet Karriere</span></h3></div>
            <a href="/sport/fussball/rene-adler-ex-nationaltorwart-beendet-karriere-wegen-verletzungen-zr-12238387.html" class="id-LinkOverlay-link "   title="&#8222;K&#246;rper hat genug gelitten&#8220;: Ex-Nationaltorwart Adler beendet Karriere"  
                    >„Körper hat genug gelitten“: Ex-Nationaltorwart Adler beendet Karriere</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODI2Ny8xNzg3NzEwOTQwLXVsaS1ob2VuZXNzLWthcmwtaGVpbnotcnVtbWVuaWdnZS1iYXllcm4tbXVlbmNoZW4tTWxqNkFKa1BuZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzgyNjcvMTc4NzcxMDk0MC11bGktaG9lbmVzcy1rYXJsLWhlaW56LXJ1bW1lbmlnZ2UtYmF5ZXJuLW11ZW5jaGVuLU1sajZBSmtQbmFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzgyNjcvMTc4NzcxMDk0MC11bGktaG9lbmVzcy1rYXJsLWhlaW56LXJ1bW1lbmlnZ2UtYmF5ZXJuLW11ZW5jaGVuLU1sajZBSmtQbkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzgyNjcvMTc4NzcxMDk0MC11bGktaG9lbmVzcy1rYXJsLWhlaW56LXJ1bW1lbmlnZ2UtYmF5ZXJuLW11ZW5jaGVuLU1sajZBSmtQbjc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzgyNjcvMTc4NzcxMDk0MC11bGktaG9lbmVzcy1rYXJsLWhlaW56LXJ1bW1lbmlnZ2UtYmF5ZXJuLW11ZW5jaGVuLU1sajZBSmtQbjhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzgyNjcvMTc4NzcxMDk0MC11bGktaG9lbmVzcy1rYXJsLWhlaW56LXJ1bW1lbmlnZ2UtYmF5ZXJuLW11ZW5jaGVuLU1sajZBSmtQbkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTkvMDUvMDEvMTIyMzgyNjcvMTc4NzcxMDk0MC11bGktaG9lbmVzcy1rYXJsLWhlaW56LXJ1bW1lbmlnZ2UtYmF5ZXJuLW11ZW5jaGVuLU1sajZBSmtQbk5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE5LzA1LzAxLzEyMjM4MjY3LzE3ODc3MTA5NDAtdWxpLWhvZW5lc3Mta2FybC1oZWluei1ydW1tZW5pZ2dlLWJheWVybi1tdWVuY2hlbi1NbGo2QUprUG5hNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOS8wNS8wMS8xMjIzODI2Ny8xNzg3NzEwOTQwLXVsaS1ob2VuZXNzLWthcmwtaGVpbnotcnVtbWVuaWdnZS1iYXllcm4tbXVlbmNoZW4tTWxqNkFKa1BuNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87R3Imb3VtbDsmc3psaWc7dGVyIEZhbiBkZXMgRkMgQmF5ZXJuJmxkcXVvOzogUnVtbWVuaWdnZSB1bmQgQ28uIHZlcm5laWdlbiBzaWNoIHZvciBIb2VuZSZzemxpZzsiIHRpdGxlPSImYmRxdW87R3Imb3VtbDsmc3psaWc7dGVyIEZhbiBkZXMgRkMgQmF5ZXJuJmxkcXVvOzogUnVtbWVuaWdnZSB1bmQgQ28uIHZlcm5laWdlbiBzaWNoIHZvciBIb2VuZSZzemxpZzsiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/05/01/12238267/1787710940-uli-hoeness-karl-heinz-rummenigge-bayern-muenchen-Mlj6AJkPna7.jpg" alt="„Größter Fan des FC Bayern“: Rummenigge und Co. verneigen sich vor Hoeneß" title="„Größter Fan des FC Bayern“: Rummenigge und Co. verneigen sich vor Hoeneß"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Größter Fan des FC Bayern“: Rummenigge und Co. verneigen sich vor Hoeneß</span></h3></div>
            <a href="/sport/fussball/fc-bayern-muenchen-jubilaeum-von-uli-hoeness-lob-von-beckenbauer-und-rummenigge-zr-12238267.html" class="id-LinkOverlay-link "   title="&#8222;Gr&#246;&#223;ter Fan des FC Bayern&#8220;: Rummenigge und Co. verneigen sich vor Hoene&#223;"  
                    >„Größter Fan des FC Bayern“: Rummenigge und Co. verneigen sich vor Hoeneß</a>
        </div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2019/04/29/12234301/1981982839-tottenham-hotspur-ajax-amsterdam-jan-vertonghen-champions-league-JPzhIC04ea7.jpg" alt="Champions League: Horror-Verletzung überschattet Halbfinale - Sorgen um Tottenham-Star" title="Champions League: Horror-Verletzung überschattet Halbfinale - Sorgen um Tottenham-Star"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Champions League: Horror-Verletzung überschattet Halbfinale - Sorgen um Tottenham-Star</span></h3></div>
            <a href="/sport/fussball/champions-league-horror-verletzung-ueberschattet-halbfinale-sorgen-um-tottenham-star-zr-12234301.html" class="id-LinkOverlay-link "   title="Champions League: Horror-Verletzung &#252;berschattet Halbfinale - Sorgen um Tottenham-Star"  
                    >Champions League: Horror-Verletzung überschattet Halbfinale - Sorgen um Tottenham-Star</a>
        </div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span>
        </h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "12237842", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12237842",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12237842",
                                            disqus_url = "https://www.hna.de/sport/fussball/fc-barcelona-fc-liverpool-im-live-ticker-messi-gala-und-alu-pech-barca-schiesst-liverpool-aus-camp-nou-zr-12237842.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Kommentare</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even      "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div>
            <a href="-" class="id-LinkOverlay-link "  rel="nofollow"   
                    ></a>
        </div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  >

    <div id="idjsExt-taboolaBottomWidget"></div>


</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Service</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://tickets.hna.de/" class="id-Link " target="_blank"    
                    >HNA Kartenservice</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://www.kassel-live.de/" class="id-Link " target="_blank"    
                    >Kassel Live</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/-3867240.html" class="id-Link "     
                    >Soziale Netzwerke</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link "     
                    >WhatsApp</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/wetter/" class="id-Link "     
                    >Wetter</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link "     
                    >Newsletter</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"    
                    >Oktoberfest 2019</a>
        </div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Anzeigen</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://trauer.hna.de/" class="id-Link " target="_blank"    
                    >Trauer</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://auto.hna.de/" class="id-Link " target="_blank"    
                    >Autoanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://jobs.hna.de/" class="id-Link " target="_blank"    
                    >Stellenanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://immo.hna.de/" class="id-Link " target="_blank"    
                    >Immobilienanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://markt.hna.de/" class="id-Link " target="_blank"    
                    >Kleinanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://partner.hna.de/" class="id-Link " target="_blank" rel="nofollow"   
                    >Partnerschaftsanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"    
                    >Anzeige aufgeben</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"    
                    >Familienanzeigen (Musterbuch)</a>
        </div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Abo</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/abo/" class="id-Link "     
                    >Übersicht</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://www.meinehna.de" class="id-Link " target="_blank"    
                    >Meine HNA</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"    
                    >ePaper</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"    
                    >HNA Archiv</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"    
                    >Abo-Vorteile</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/-3867245.html" class="id-Link "     
                    >Preise</a>
        </div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Über uns</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link "     
                    >Kontakt</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/impressum/" class="id-Link "     
                    >Impressum</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link "     
                    >Datenschutz</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/ueber-uns/faq/" class="id-Link "     
                    >FAQ</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/ueber-uns/agb/" class="id-Link "     
                    >AGB</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link "     
                    >Mediadaten</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link "     
                    >Über unsere Werbung</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link "     
                    >Ausbildung</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsiIHJlbD0ibm9mb2xsb3ciICAgCiAgICAgICAgICAgICAgICAgICAgPkhOQS1adXN0ZWxsZXIgd2VyZGVuPC9hPg=="}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/geschenkabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA-Geschenkabo</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/3b1bd8c43e54481bb434c8c94d4090a9"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
        

        
    </body>
  </html>
