<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>FC Bayern mit Kantersieg in Salzburg: Am Ende wird es richtig spektakulär, Neuzugang mit Traumtor | Fußball</title><meta content="Der FC Bayern M&#252;nchen gewinnt in der Champions League beim FC Salzburg. Robert Lewandowski gelingt ein Doppelpack, Leroy San&#233; ein Traumtor." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="FC Bayern holt Kantersieg in der K&#246;nigsklasse - am Ende wird es richtig spektakul&#228;r" property="og:title"/><meta content="Sport" property="article:section"/><meta content="UEFA Champions League" property="article:tag"/><meta content="FC Bayern München" property="article:tag"/><meta content="FC Red Bull Salzburg" property="article:tag"/><meta content="David Alaba" property="article:tag"/><meta content="Niklas Süle" property="article:tag"/><meta content="Hansi Flick" property="article:tag"/><meta content="https://www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Der FC Bayern München gewinnt in der Champions League beim FC Salzburg. Robert Lewandowski gelingt ein Doppelpack, Leroy Sané ein Traumtor. Das Spiel im Ticker zum Nachlesen." property="og:description"/><meta content="2020-11-05T05:48:00+01:00" property="article:published_time"/><meta content="Patrick Mayer" property="lp.article:author"/><meta content="Florian Schimak" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fußball"/><link href="https://www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/b5a84140c4565588cb034e9d830552c4/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html',
                title: 'FC Bayern mit Kantersieg in Salzburg: Am Ende wird es richtig spektakulär, Neuzugang mit Traumtor | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '90087963', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202011050548', 
                dimension10: 'keine', 
                dimension11: 'UEFA Champions League|FC Bayern München|FC Red Bull Salzburg|David Alaba|Niklas Süle|Hansi Flick', 
                dimension12: '18639',
                dimension13: '[Patrick Mayer,Florian Schimak]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "FC Bayern mit Kantersieg in Salzburg: Am Ende wird es richtig spektakulär, Neuzugang mit Traumtor | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/football",
                    "dfpAdUrl": "/5176/idan.hna.de/football",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133600"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90087963"},{"key":"hna","values":null,"value":"fussball"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"91cf568a-56a1-3518-7158-6b9ee11a8669"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html#id","headline":"FC Bayern mit Kantersieg in Salzburg: Am Ende wird es richtig spektakulär, Neuzugang mit Traumtor","description":"Der FC Bayern M&#252;nchen gewinnt in der Champions League beim FC Salzburg. Robert Lewandowski gelingt ein Doppelpack, Leroy San&#233; ein Traumtor.","mainEntityOfPage":"https://www.tz.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html","datePublished":"2020-11-05T05:48:00+01:00","dateModified":"2020-11-05T05:50:09+01:00","author":{"@type":"Person","name":["Patrick Mayer","Florian Schimak"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6ea.jpg","https://www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6e9.jpg","https://www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6ec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Sport","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/sport/"}},{"@type":"ListItem","name":"Fußball","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/sport/fussball/"}},{"@type":"ListItem","name":"FC Bayern mit Kantersieg in Salzburg: Am Ende wird es richtig spektakulär, Neuzugang mit Traumtor","position":4,"item":{"@type":"Thing","@id":"//www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133600,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        ><span >Sport</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.hna.de/sport/fussball/"
                                        ><span >Fußball</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >FC Bayern mit Kantersieg in Salzburg: Am Ende wird es richtig spektakulär, Neuzugang mit Traumtor</span>
                                        <link  href="//www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Ticker zum Nachlesen</span></p> <h2  class="id-Article-headline ">FC Bayern holt Kantersieg in der Königsklasse - am Ende wird es richtig spektakulär</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-11-05T05:48"
                       ><span class="id-DateTime-date">05.11.2020</span><span class="id-DateTime-time">05:48</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6f9.jpg 2200w, //www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6ac.jpg 342w, //www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6GI.jpg 467w, //www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh675.jpg 512w, //www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh68e.jpg 640w, //www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6BI.jpg 700w, //www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6NG.jpg 1000w, //www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6a7.jpg 1024w, //www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh66b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Feiern in Salzburg: die Spieler des FC Bayern M&#252;nchen."
                         title="Feiern in Salzburg: die Spieler des FC Bayern M&#252;nchen."
                         src="//www.hna.de/bilder/2020/11/02/90087963/24254098-feiern-in-salzburg-die-spieler-des-fc-bayern-muenchen-2kbsgm4Lh6a7.jpg"
                          />   </div> </div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2479,"width":4000,"copyright":"Andreas Schaad\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90087963","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&nbsp;Andreas Schaad/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Feiern in Salzburg: die Spieler des FC Bayern München.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Andreas Schaad/dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Der FC Bayern München gewinnt in der Champions League beim FC Salzburg. Robert Lewandowski gelingt ein Doppelpack, Leroy Sané ein Traumtor. Das Spiel im Ticker zum Nachlesen.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><strong>FC Salzburg - FC Bayern M&uuml;nchen 2:6 (1:2)</strong></li><li>Das Team von <strong><a href="https://www.tz.de/sport/fc-bayern/hansi-flick-fc-bayern-muenchen-trainer-spieler-statistik-13276485.html" class="id-import-Link">Hansi Flick*</a></strong> l&ouml;st die brisante Aufgabe in der <strong><a href="https://www.tz.de/sport/fussball/champions-league-modus-qualifikation-finale-auslosung-pokal-praemien-13824876.html" class="id-import-Link">Champions League*</a></strong> letztlich souver&auml;n. <strong>Robert Lewandowski</strong> erzielt einen Doppelpack.</li><li>Die Partie des <strong>deutschen Rekordmeisters </strong>aus Salzburg im <strong>Ticker </strong>zum Nachlesen.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_1                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern München 2:6 (1:2)</span></h3><div class="id-Article-content-item"><div class="id-Table-container"><table class="id-Table"><tbody><tr><td>Aufstellung FC Salzburg: Stankovic - Kristensen, Ramalho, W&ouml;ber, Ulmer  - Camara, Junuzovic (65. Okugawa), Mwepu, M. Berisha (76. Onguen&eacute;), Szoboszlai - S. Koita (65. Okafor)</td></tr><tr><td>Aufstellung FC Bayern: Neuer  - Pavard (74. Sarr), J. Boateng, Alaba, Hernandez - Kimmich, Tolisso (74. Martinez), Gnabry (90.+1 Musiala), T. M&uuml;ller (90.+1 Douglas Costa), Coman (74. San&eacute;) - Lewandowski</td></tr><tr><td>Tore: 1:0 M. Berisha (4.), 1:1 Lewandowski (21.), 1:2 Kristensen (44./Eigentor), 2:2 Okugawa (66.), 2:3 Boateng (79.), 2:4 San&eacute; (84.), 2:5 Lewandowski (88.)</td></tr></tbody></table></div></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong><a href="https://www.tz.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html" class="id-import-Link">+++ AKTUALISIEREN +++</a></strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>90. Minute + 2: Das Spiel ist aus! Die Bayern holen in der Champions League den 14. Sieg in Folge und stehen so gut wie im Achtelfinale der K&ouml;nigsklasse.</strong></p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">AUSWÄRTSSIEG!! <a href="https://twitter.com/hashtag/SALFCB?src=hash&amp;ref_src=twsrc%5Etfw">#SALFCB</a> <a href="https://twitter.com/hashtag/FCBayern?src=hash&amp;ref_src=twsrc%5Etfw">#FCBayern</a> <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> <a href="https://t.co/ThKBZgHFm1">pic.twitter.com/ThKBZgHFm1</a></p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1323745041337167873?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>90. Minute + 2: Toooorrrr!!! FC Salzburg - FC Bayern 2:6, Torsch&uuml;tze: Hern&aacute;ndez. Auch der franz&ouml;sische Weltmeister darf sich in die Torsch&uuml;tzenliste eintragen. Der Au&szlig;enverteidiger zimmert den Ball trocken unter die Latte.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>90. Minute + 1: Doppel-Wechsel bei Bayern:</strong> Musiala und Douglas Costa d&uuml;rfen bei diesem Sieg noch mitwirken, f&uuml;r Gnabry und M&uuml;ller ist der Arbeitstag beendet.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>88. Minute: Toooorrrr!!! FC Salzburg - FC Bayern 2:5, Torsch&uuml;tze: Lewandowski. Jetzt wird es deutlich! Martinez flankt den Ball pr&auml;chtig getimt auf den zweiten Pfosten. Dort steigt der polnische Super-St&uuml;rmer hoch, steht f&ouml;rmlich in der Luft. Keine Chance f&uuml;r Stankovic zwischen den Stangerl, wie die &Ouml;sterreicher so sch&ouml;n sagen. </strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">87. Minute: Ulmer nochmal mit einem Eckstoß für die Österreicher. Also: Die Salzburger beweisen Moral. Aber entscheidend kommt der Serienmeister aus der Alpenrepublik nicht mehr vor den Kasten.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_2                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Leroy Sané sorgt für die Entscheidung</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>84. Minute:</strong> <strong>Toooorrrrr!!! FC Salzburg - FC Bayern 2:4, Torsch&uuml;tze: San&eacute;. Die Entscheidung! Der Top-Transfer t&auml;nzelt sich in den Sechzehner. Und jetzt hat er den Zug zum Tor, keine Frage, Chapeau! Der Ex-Schalker guckt sich Stankovic genau aus und zirkelt das runde Leder passgenau ins Kreuzeck. Ein feines Tor.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">82. Minute: Auf der Gegenseite dribbelt sich Sané in die Box. Da muss er aber auch mal die Lunte auspacken. Stattdessen läuft ein Österreicher den deutschen Nationalspieler ab.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap                                           id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5aa7.jpg" title="Torhungrig: Robert Lewandowski (li.) f&#252;r den FC Bayern in der Champions League." alt="Torhungrig: Robert Lewandowski (li.) f&#252;r den FC Bayern in der Champions League." sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5af9.jpg 2200w, //www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5aac.jpg 342w, //www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5aGI.jpg 467w, //www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5a75.jpg 512w, //www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5a8e.jpg 640w, //www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5aBI.jpg 700w, //www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5aNG.jpg 1000w, //www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5aa7.jpg 1024w, //www.hna.de/bilder/2020/11/02/90087963/24253872-torhungrig-robert-lewandowski-li-fuer-den-fc-bayern-in-der-champions-league-2jxLr5nL5a6b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":1591,"width":2791,"copyright":"Andreas Schaad\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90087963","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Torhungrig: Robert Lewandowski (li.) für den FC Bayern in der Champions League.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Andreas Schaad/dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">81. Minute: Salzburg gibt sich nicht geschlagen und wirft nochmal alles nach vorne. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_3                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Jerome Boateng mit dem Hammer</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>79. Minute: Toooorrrrr!!! FC Salzburg - FC Bayern 2:3, Torsch&uuml;tze: Boateng. Der Weltmeister &uuml;bernimmt Verantwortung und schwei&szlig;t die Kugel regelrecht in die Maschen - humorlos, willensstark und effektiv.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>76. Minute: Wechsel bei Salzburg:</strong> Oung&eacute;n&eacute; darf f&uuml;r Berisha ran. Beide Teams wollen jetzt den Sieg, das ist f&ouml;rmlich greifbar.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">🔁 Wechsel beim <a href="https://twitter.com/hashtag/FCBayern?src=hash&amp;ref_src=twsrc%5Etfw">#FCBayern</a>.<br><br>⬅️ <a href="https://twitter.com/BenPavard28?ref_src=twsrc%5Etfw">@BenPavard28</a> <br>➡️ <a href="https://twitter.com/BounaSarr_10?ref_src=twsrc%5Etfw">@BounaSarr_10</a><br><br>⬅️ Kingsley <a href="https://twitter.com/hashtag/Coman?src=hash&amp;ref_src=twsrc%5Etfw">#Coman</a><br>➡️ <a href="https://twitter.com/LeroySane19?ref_src=twsrc%5Etfw">@LeroySane19</a> <br><br>⬅️ <a href="https://twitter.com/CorentinTolisso?ref_src=twsrc%5Etfw">@CorentinTolisso</a> <br>➡️ <a href="https://twitter.com/Javi8martinez?ref_src=twsrc%5Etfw">@Javi8martinez</a> <a href="https://twitter.com/hashtag/PACKMAS?src=hash&amp;ref_src=twsrc%5Etfw">#PACKMAS</a> 💪 <br><br>♦️ <a href="https://twitter.com/hashtag/SALFCB?src=hash&amp;ref_src=twsrc%5Etfw">#SALFCB</a> I 2:2 I 74‘ ♦️ <a href="https://t.co/Zt6PvPkRTz">pic.twitter.com/Zt6PvPkRTz</a></p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1323740360544235527?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>74. Minute: Dreifach-Wechsel bei den Bayern: </strong>San&eacute;, Sarr und Martinez sind jetzt drauf - Coman, Pavard und Tolisso d&uuml;rfen unter die Dusche.  </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">72. Minute: Okafor mit der Riesen-Chance. Der junge Stürmer ist durch. Die Bayern-Abwehr wirkt jetzt doch recht müde. Doch der 20-jährige Linksaußen zögert und schießt Neuer genau in die Handschuhe.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>68. Minute: Gelbe Karte gegen Gnabry (Bayern):</strong> Wegen einer Schwalbe, richtige Entscheidung.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_4                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Ramalho und Okugawa düpieren Münchner Abwehr</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>66. Minute: Toooorrrrr!!! FC Salzburg - FC Bayern 2:2, Torsch&uuml;tze: Okugawa. Urpl&ouml;tzlich f&auml;llt der Ausgleich nach den Wechseln! Ramalho erobert stark im Mittelfeld den Ball und spielt steil in die Gasse.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Alaba und Boateng sind in der Abwehrmitte v&ouml;llig d&uuml;piert. Okugawa nimmt die Kugel auf und trifft mit seinem dritten Ballkontakt. Da sieht die M&uuml;nchner Abwehr alles andere als gut aus.</strong></p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="und" dir="ltr">66&#39; TOR! Okugawa zum 2:2!<br>________<a href="https://twitter.com/hashtag/SALFCB?src=hash&amp;ref_src=twsrc%5Etfw">#SALFCB</a> 2-2</p>&mdash; FC Red Bull Salzburg (@RedBullSalzburg) <a href="https://twitter.com/RedBullSalzburg/status/1323738536256901121?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>65. Minute: Doppel-Wechsel bei Salzburg:</strong>&nbsp;Okugawa ist neu f&uuml;r Junuzovic dabei, Okafor kommt f&uuml;r Koita.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">64. Minute: Der „King“! Coman foppt seinen Gegenspieler mit einer feinen Ballmitnahme und zimmert die Kugel ans Gebälk.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">61. Minute: Wieder Gnabry! Tolisso steckt beim Konter fein durch. Doch den Hammer des deutschen Nationalspielers lenkt Stankovic um den Giebel. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">58. Minute: Trockener Abschluss von Gnabry. Ein Flatterball. Stankovic muss sich mächtig strecken, um den weg zu fausten.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">56. Minute: Lewandowski legt sich den Ball zu weit vor - und zwar ins Tor-Aus. Der polnische Superstar schlägt seine Hände über dem Gesicht zusammen, kann es nicht fassen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>53. Minute: Gelbe Karte gegen Camara (Salzburg):</strong> Klares Foulspiel gegen Hern&aacute;ndez.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">51. Minute: Wieder der lange Ball auf Berisha, der in Deutschland geboren wurde und U21-Nationalspieler des DFB ist. Doch Neuer kommt weit aus seinem Kasten und haut die Kugel vor dem jungen Angreifer weg.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">49. Minute: Pavard wird am Strafraum abgelaufen. Der Franzose hat hier und heute auf regennassem Untergrund einen wahrlich schweren Stand.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">⏮️ <a href="https://twitter.com/hashtag/Ulmer?src=hash&amp;ref_src=twsrc%5Etfw">#Ulmer</a> flankt von der linken Außenlinie an die Strafraumgrenze, wo <a href="https://twitter.com/hashtag/Mwepu?src=hash&amp;ref_src=twsrc%5Etfw">#Mwepu</a> frei ist und vor <a href="https://twitter.com/Manuel_Neuer?ref_src=twsrc%5Etfw">@Manuel_Neuer</a> abschließen kann. Der <a href="https://twitter.com/hashtag/GOATkeeper?src=hash&amp;ref_src=twsrc%5Etfw">#GOATkeeper</a> ist zur Stelle und lenkt das runde Leder mit den Fingerspitzen um den Pfosten! <a href="https://twitter.com/hashtag/SALFCB?src=hash&amp;ref_src=twsrc%5Etfw">#SALFCB</a></p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1323734457992597512?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_5                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Manuel Neuer verhindert den Ausgleich</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">46. Minute: Riesen-Chance für Salzburg! Berisha steht im Abseits. Doch der lange Ball kommt auf Mwepu. Dessen trockenen Flachschuss streichelt Neuer um den Pfosten herum. Da war seine Bayern-Abwehr noch in der Kabine ...</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>46. Minute: Weiter geht es in Salzburg. Keine Wechsel auf beiden Seiten.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>45. Minute + 2: Pause in Salzburg! Die M&uuml;nchner f&uuml;hren gegen eine mutigen Gegner aus &Ouml;sterreich.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">45. Minute: Zwei Minuten Nachspielzeit in der ersten Hälfte.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">⏰ HALF-TIME ⏰<br><br>⚽️ Goals everywhere!<br><br>😍 Best game so far?<a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a></p>&mdash; UEFA Champions League (@ChampionsLeague) <a href="https://twitter.com/ChampionsLeague/status/1323729554813394944?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_6                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Thomas Müller erzwingt ein Eigentor</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>44. Minute: Toooorrrrr!!! FC Salzburg - FC Bayern 1:2, Torsch&uuml;tze: Kristensen (Eigentor). Die F&uuml;hrung! M&uuml;ller erzwingt den Treffer regelrecht. Der Weltmeister geht mit viel Dampf an die Grundlinie und schie&szlig;t den Ball vom ersten Pfosten einfach mal vor die Linie. Dort f&auml;lscht der Salzburger Kristensen die Kugel in die eigenen Maschen ab. Willensleistung von M&uuml;ller, der sogleich auch seine Freude rausschreit.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">40. Minute: Kingsley Coman rennt sich ein ums andere Mal im Salzburger Bollwerk fest. Der Franzose schlägt aber auch immer denselben Haken. Die Angriffe der Österreicher landen aber auch ein ums andere Mal in den Fangarmen von Neuer.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">37. Minute: Riesen-Chance für die Bayern! Lewandowski zimmert den Ball von der Strafraumgrenze über die Latte hinweg.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">33. Minute: Der FC Salzburg greift munter an. Immer wieder suchen die „Roten“ aus Österreich ihren ungarischen Spielmacher Szoboszlai. Der Offensivmann nimmt sich Ball um Ball und ist ganz offensichtlich bestrebt, sich für die Bundesliga - zum Beispiel RB Leipzig - ins Schaufenster zu spielen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">30. Minute: Es geht hin und her. Beide Mannschaften suchen den Weg nach vorn. Gerade Salzburg spielt mit offenem Visier.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_7                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Münchner im Elfer-Glück</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>26. Minute: Elfer-Gl&uuml;ck f&uuml;r den FC Bayern! Tolisso bekommt den Ball nach einer Ecke klar gegen die Hand. Unnat&uuml;rliche Armbewegung. Da kann man auch mal auf den Punkt zeigen. </strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">25. Minute: Wieder schwimmt die Bayern-Abwehr bei Starkregen. Wortwörtlich. Boateng klärt letztlich gegen die vielbeinigen Österreicher.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>22. Minute: Gelbe Karte gegen Pavard (Bayern).</strong> Szoboszlai wird vom Franzosen gelegt. Taktisches Foul.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="und" dir="ltr">💪💪💪 <a href="https://twitter.com/lewy_official?ref_src=twsrc%5Etfw">@lewy_official</a> <a href="https://twitter.com/hashtag/FCBayern?src=hash&amp;ref_src=twsrc%5Etfw">#FCBayern</a> <a href="https://twitter.com/hashtag/MiaSanMia?src=hash&amp;ref_src=twsrc%5Etfw">#MiaSanMia</a> <a href="https://twitter.com/hashtag/SALFCB?src=hash&amp;ref_src=twsrc%5Etfw">#SALFCB</a> <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> <a href="https://t.co/FghojgXQJm">pic.twitter.com/FghojgXQJm</a></p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1323723200316977155?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_8                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Robert Lewandowski trifft vom Punkt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>21. Minute: Tooooorrrrr!!! FC Salzburg - FC Bayern 1:1, Torsch&uuml;tze: Lewandowski. Ein unn&ouml;tiger Elfer aus Sicht der &Ouml;sterreicher, weil sich M&uuml;ller beim Foul vom Tor wegdreht.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Lewandowski verwandelt dann ganz trocken unten rechts. Es ist der erstes Champions-League-Tor f&uuml;r den polnischen Superstar in dieser Saison.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>21. Minute: Elfmeter f&uuml;r Bayern. Mwepu foult M&uuml;ller eindeutig im Strafraum.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">17. Minute: Mächtig was los in Salzburg! Riesen-Chance für die Österreicher. Nach einer Ecke des agilen Szoboszlai kommt der Ex-Leverkusener Ramalho in der Box frei zum Kopfball. Glanzparade von Neuer! Die Bayern müssen aufpassen ...</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_9                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Serge Gnabry steht bei Torabschluss im Abseits</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>15. Minute: Toooooorrrrr ... doch nicht! Der Ball ist nach einem Schuss von Gnabry im Kasten. Aber: Der deutsche Nationalspieler steht deutlich im Abseits. Wieder richtig gesehen.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>14. Minute: Schiedsrichter Danny Makkelie aus den Niederlanden nimmt den vermeintlichen Strafsto&szlig; nach Videobeweis zur&uuml;ck. Richtige Entscheidung, das war ein Foul von Lucas Hern&aacute;ndez am ungarischen St&uuml;rmer.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12. Minute: Elfmeter f&uuml;r Bayern? Doch der VAR schaltet sich ein, als Hern&aacute;ndez und Szoboszlai&nbsp;zusammenrauschen.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">11. Minute: Riesen-Chance für Bayern! Gnabry umkurvt seinen Gegenspieler und schiebt die Kugel abn Stankovic vorbei. Doch Ramalho klärt auf der Linie.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">10. Minute. Eckball für den FC Bayern, doch er bringt nichts ein.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">8. Minute: Die Bayern müssen sich nach dem frühen Rückstand erstmal sammeln. Kimmich gibt viele Anweisungen, schiebt seine Mannen nach vorn.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap                                           id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtCa7.jpg" title="Der FC Bayern liegt gegen den FC Salzburg fr&#252;h zur&#252;ck." alt="Der FC Bayern liegt gegen den FC Salzburg fr&#252;h zur&#252;ck." sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtCf9.jpg 2200w, //www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtCac.jpg 342w, //www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtCGI.jpg 467w, //www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtC75.jpg 512w, //www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtC8e.jpg 640w, //www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtCBI.jpg 700w, //www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtCNG.jpg 1000w, //www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtCa7.jpg 1024w, //www.hna.de/bilder/2020/11/02/90087963/24253690-die-spieler-von-salzburg-feiern-das-erste-tor-ihrer-mannschaft-2old7tNVtC6b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":1200,"width":1600,"copyright":"Barbara Gindl\\/APA\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90087963","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":2}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der FC Bayern liegt gegen den FC Salzburg früh zurück.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Barbara Gindl/APA/dpa</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_10                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern: Die Münchner geraten in Österreich früh in Rückstand</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>4. Minute: Tooooorrrr!!! FC Salzburg - FC Bayern 1:0, Torsch&uuml;tze: M. Berisha. Konfusion in der M&uuml;nchner Hintermannschaft. Die &Ouml;sterreicher preschen &uuml;berfallartig &uuml;ber den Triple-Sieger herein.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Im Durcheinander f&auml;lscht Weltmeister Boateng den Ball ungl&uuml;cklich ab - Berisha genau vor die F&uuml;&szlig;e. Der Angreifer trifft ansatzlos und flach. </strong></p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Tor für Salzburg.</p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1323717791174766596?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">3. Minute: Szoboszlai auf Ulmer, dessen Schuss im Strafraum geblockt wird. Die Österreicher beginnen mutig.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">2. Minute: Salzburg presst vom Start weg. Die Bayern wirken aber sehr routiniert in den Anfangsminuten und schieben sich ruhig den Ball zu.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>1. Minute: Los geht es in Salzburg!</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 20.58 Uhr:</strong> Vor Spielbeginn gibt es eine Schweigeminute f&uuml;r die Terror-Opfer aus Wien.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 20.50 Uhr: Rumms! Bayerns Sportvorstand Hasan Salihamidzic</strong> hat kurz vor dem Spiel bei <em>Sky</em> &uuml;ber die Personalie <strong>David Alaba</strong> gesprochen und eine weitere Zusammenarbeit mit dem &Ouml;sterreicher so gut wie ausgeschlossen. Der Bosnier &auml;u&szlig;erte sich sehr kritische &uuml;ber den &ouml;sterreichischen Abwehrchef und dessen Berater <strong>Pini Zahavi. </strong>Keine Frage: Da kocht es richtig! </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_11                             "><span class="id-Article-content-item-headline-text">FC Red Bull Salzburg - FC Bayern im Live-Ticker: Jesse Marsch fordert „Vertrauen in unsere Qualität“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 20.30 Uhr: Salzburg-Coach Jesse Marsch</strong> spricht bei <em>Sky</em>: &bdquo;Ich habe unglaublichen Respekt vor dem Gegner. Wir d&uuml;rfen nicht viele Fehler machen heute, das ist ganz klar. Aber wir brauchen auch Vertrauen in unsere Qualit&auml;t.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 20.25 Uhr:</strong> Beim <strong>FC Red Bull Salzburg </strong>steht mit <strong>Dominik</strong> <strong>Szoboszlai </strong>ein richtig interessanter Spieler in der Startelf. Der 20-j&auml;hrige Ungar gilt als eines der gr&ouml;&szlig;ten Talente in Europa mit einer gesegneten Schusstechnik und einer enormen Zweikampfst&auml;rke. Kann er auch heute gegen den <strong>FC Bayern</strong> performen?</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Unsere Aufstellung gegen den FC Bayern: 1 Stankovic, 7 Koita, 8 Berisha, 14 Szoboszlai, 15 Ramalho, 16 Junuzovic, 17 Ulmer, 19 Camara, 39 Wöber, 43 Kristensen, 45 Mwepu<br><br>Sämtliche weitere Berichterstattung zum Spiel findet unter <a href="https://t.co/k8NcsfnO8y">https://t.co/k8NcsfnO8y</a> statt. <a href="https://twitter.com/hashtag/SALFCB?src=hash&amp;ref_src=twsrc%5Etfw">#SALFCB</a></p>&mdash; FC Red Bull Salzburg (@RedBullSalzburg) <a href="https://twitter.com/RedBullSalzburg/status/1323702509962231808?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update, 20.15 Uhr:</strong> Die Salzburger m&uuml;ssen heute auf den jungen St&uuml;rmer <strong>Patson Daka</strong> verzichten. Der 22-J&auml;hrige erzielte in der vergangenen Saison 24 Tore. Aktuell f&auml;llt der Angreifer aber wegen einer Oberschenkelverletzung aus.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. November, 20.05 Uhr:</strong> <strong>Thomas M&uuml;ller</strong> absolviert heute sein 547. Pflichtspiel f&uuml;r den <strong>FC Bayern.</strong> Nur ein Spieler hat seit dem Bundesliga-Aufstieg mehr Pflichtspiele gemacht: &bdquo;Der Bomber der Nation&ldquo;, Gerd M&uuml;ller, der an diesem Dienstag 75 wird. Auch von dieser Stelle nur die besten W&uuml;nsche.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_12                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Hansi Flick setzt Leroy Sané auf die Bank</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. November, 19.55 Uhr:</strong> Die <strong>Aufstellung der Bayern</strong> ist da: Leroy San&eacute; sitzt wieder nur auf der Bank. Ansonsten bringt <strong>Hans Flick</strong> im &bdquo;Derby&ldquo; mit den &Ouml;sterreichern seine mutma&szlig;lich st&auml;rkste Elf. Ergo: Auch <strong>Robert Lewandowski</strong> steht wieder in der Anfangsformation.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Unsere Startelf für <a href="https://twitter.com/hashtag/SALFCB?src=hash&amp;ref_src=twsrc%5Etfw">#SALFCB</a>! 💪 <a href="https://twitter.com/hashtag/packmas?src=hash&amp;ref_src=twsrc%5Etfw">#packmas</a> <a href="https://twitter.com/hashtag/FCBayern?src=hash&amp;ref_src=twsrc%5Etfw">#FCBayern</a> <a href="https://twitter.com/hashtag/MiaSanMia?src=hash&amp;ref_src=twsrc%5Etfw">#MiaSanMia</a> <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> <a href="https://t.co/wVUC9UddBA">pic.twitter.com/wVUC9UddBA</a></p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1323697255304581123?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. November, 19.45 Uhr:</strong> Der <strong>FC Red Bull Salzburg</strong> ist eine echte Tormaschinerie. In zw&ouml;lf Pflichtspielen erzielte die Mannschaft von Jesse Marsch schon 46 Treffer.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zuletzt gab es in der &ouml;sterreichischen <strong>Bundesliga</strong> ein 5:0 gegen WSG Tirol sowie ein 7:1 gegen den TSV Hartberg. In der Champions League spielten die &Ouml;sterreicher 2:3 bei Atl&eacute;tico Madrid und 2:2 gegen Lok Moskau. Was geht heute Abend gegen die <strong>Bayern</strong>?</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_13                             "><span class="id-Article-content-item-headline-text">FC Red Bull Salzburg - FC Bayern im Live-Ticker: Zlatko Junuzovic gibt sich forsch</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. November, 19.25 Uhr: </strong>Vor der Partie gegen den vermeintlich &uuml;berm&auml;chtigen <strong>FC Bayern</strong> geben sich die Salzburger forsch - allen voran ein ehemaliger <strong>Bundesliga</strong>-Profi.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Was die Bayern auszeichnet, ist ihre Mentalit&auml;t, das Sieger-Gen. Sie wollen jedes Spiel gewinnen, jeden Titel holen. Aber in einem Spiel kann alles passieren. Das ist bei der N&auml;he zu <strong>M&uuml;nchen</strong> fast schon ein Derby&ldquo;, sagte <strong>Zlatko Junuzovic </strong>(einst Werder Bremen) am Montag. Nat&uuml;rlich w&auml;re ein Punkt oder gar ein Sieg &bdquo;eine harte &Uuml;berraschung. Aber warum sollten wir es nicht schaffen?&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_14                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Champions-League-Spiel unter Eindruck des Terroranschlags in Wien</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. November, 19.10 Uhr:</strong> Nat&uuml;rlich steht auch das <strong>Champions-League-Spiel</strong> des <strong>FC Bayern M&uuml;nchen</strong> heute Abend in <strong>Salzburg</strong> unter dem schrecklichen Eindruck des mutma&szlig;lichen <a href="https://www.tz.de/welt/wien-terroranschlag-schuesse-schwedenplatz-kurz-oesterreich-helmes-zr-90088387.html" class="id-import-Link"><strong>Terroranschlags in Wien</strong></a><strong>*</strong> am Montagabend.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der <strong>FC Red Bull Salzburg</strong> k&uuml;ndigte deshalb an, auf Ma&szlig;nahmen wie Facebook-Live-Schalten, die Lichtershow beim Einlaufen und Tor-Musik zu verzichten. Die Uefa als Ausrichter unterst&uuml;tzte dies zur G&auml;nze, hei&szlig;t es von Klub-Seite.  </p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">ℹ️ Offizielle Information zu <a href="https://twitter.com/hashtag/SALFCB?src=hash&amp;ref_src=twsrc%5Etfw">#SALFCB</a> <a href="https://t.co/BfVXO8lubr">pic.twitter.com/BfVXO8lubr</a></p>&mdash; FC Red Bull Salzburg (@RedBullSalzburg) <a href="https://twitter.com/RedBullSalzburg/status/1323668024730279938?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_15                             "><span class="id-Article-content-item-headline-text">FC Salzburg - FC Bayern im Live-Ticker: Der Vertragspoker um David Alaba polarisiert weiter</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. November, 13.34 Uhr:</strong> Auch am Champions-League-Spieltag ist der vorerst gescheiterte Vertragspoker um <strong>David Alaba </strong>das beherrschende Thema. Der &Ouml;sterreicher legte gegen die F&uuml;hrung des <strong>FC Bayern</strong> nochmal nach - und <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-david-alaba-wechsel-transfer-fcb-hainer-vertrag-90088521.html" class="id-import-Link">gab seinerseits Interna preis*.</a></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-david-alaba-reaktionen-abschied-flick-matthaeus-reif-sky-90088734.html" class="id-import-Link">Experten wie <strong>Lothar Matth&auml;us </strong>oder <strong>Marcel Reif </strong>&auml;u&szlig;erten sich kritisch zu der Sache*.</a> Sportlich hat der Krach aber erst einmal keine Auswirkungen: In Salzburg wird Alaba h&ouml;chstwahrscheinlich in der Startelf stehen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_16                             "><span class="id-Article-content-item-headline-text">FC Bayern bei FC Salzburg im Live-Ticker: Süle fällt wegen Corona-Infektion aus</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. November, 10.00 Uhr: </strong>Der <strong>FC Bayern</strong> trifft am Dienstagabend in der K&ouml;nigsklasse auf den <strong>FC Salzburg</strong>, wie sich der Red-Bull-Ableger international nennen muss. Die M&uuml;nchner, die aus den ersten beiden Gruppenspielen je drei Punkte holten, m&uuml;ssen in &Ouml;sterreich nicht nur auf <strong>Niklas S&uuml;le</strong> verzichten, der aufgrund einer Coronavirus-Infektion ausf&auml;llt. Auch ein ein Leistungstr&auml;ger im Mittelfeld wird f&uuml;r die Partie ausfallen. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_17                             "><span class="id-Article-content-item-headline-text">FC Bayern bei FC Salzburg im Live-Ticker: Ein weiterer FCB-Star muss daheim bleiben</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Noch am Montagmittag ging Hansi Flick von einem Einsatz von <strong>Leon Goretzka</strong> aus, doch der Nationalspieler muss nun erneut passen. Bereits beim Ausw&auml;rtssieg in K&ouml;ln beklagte der 25-J&auml;hrige <strong>Wadenprobleme</strong>, diese scheinen ihn noch zu beeintr&auml;chtigen. Au&szlig;erdem fehlt bei den Bayern <strong>Alphonso Davies</strong> beim Auftritt in Salzburg, Hansi Flick muss bez&uuml;glich seiner Aufstellung also wieder etwas herumt&uuml;fteln.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">F&uuml;r <strong><a href="https://www.tz.de/sport/fc-bayern/hansi-flick-fc-bayern-muenchen-trainer-karriere-stationen-tsg-hoffenheim-bundesliga-13531983.html" class="id-import-Link">Hansi Flick</a></strong><a href="https://www.tz.de/sport/fc-bayern/hansi-flick-fc-bayern-muenchen-trainer-karriere-stationen-tsg-hoffenheim-bundesliga-13531983.html" class="id-import-Link">*</a> wird die Partie seines Titelverteidigers beim FC Salzburg eine ganz besondere, denn er kehrt als Cheftrainer an seine alte Wirkungsst&auml;tte zur&uuml;ck. Im Sommer 2006 sa&szlig; Flick in elf Spielen als Co-Trainer neben Ex-Bayern-Coach Giovanni Trapattoni auf der Bank des &ouml;sterreichischen Meisters, bekam jedoch nach der WM 2006 einen Job in<strong> Jogi L&ouml;ws</strong> Trainerteam beim DFB. Kurios: Den Job bei Red Bull Salzburg bekam Flick durch <strong>Lothar Matth&auml;us</strong>, der ebenfalls in Trapattonis Trainerteam arbeitete.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Tomorrow, Hansi Flick returns to Red Bull Salzburg. Fourteen years ago, he was the joint assistant coach at the club, working alongside head coach Giovanni Trapattoni and Lothar Matthäus. <br><br>Now, he returns as the treble-winning head coach of the best team in Europe. <a href="https://t.co/lKygiEOV9L">pic.twitter.com/lKygiEOV9L</a></p>&mdash; Karan Tejwani (@karan_tejwani26) <a href="https://twitter.com/karan_tejwani26/status/1323229367129022465?ref_src=twsrc%5Etfw">November 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_18                             "><span class="id-Article-content-item-headline-text">FC Bayern bei FC Salzburg im Live-Ticker: Salzburg trifft erneut auf Titelverteidiger</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 3. November, 8.01 Uhr:</strong> F&uuml;r den <strong>FC Salzburg</strong> ist das Duell mit dem <strong>FC Bayern </strong>besonders: Die Salzburger treffen - wie schon im letzten Jahr gegen den FC Liverpool - auf den Titelverteidiger in der Champions League. F&uuml;r den Salzburger Sportdirektor <strong>Christoph Freund </strong>ist das &bdquo;eine super Geschichte&ldquo;. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-rb-salzburg-champions-league-christoph-freund-interview-90088429.html" class="id-import-Link">Die <em>tz </em>hat mit ihm in einem Interview gesprochen*</a>. Vor den M&uuml;nchnern hat er gro&szlig;en Respekt. F&uuml;r ihn ist das Team von <strong>Hansi Flick </strong>im Moment die &bdquo;beste Mannschaft der Welt&ldquo;.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_19                             "><span class="id-Article-content-item-headline-text">FC Bayern bei FC Salzburg im Live-Ticker: Auf Flick-Elf wartet Herausforderung</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Erstmeldung vom 2. November: M&uuml;nchen - Der <strong><a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-geschichte-titel-spieler-funktionaere-trainer-allianz-arena-sportarten-mitglieder-13460524.html" class="id-import-Link">FC Bayern*</a></strong> ist am Dienstagabend in der <strong><a href="https://www.tz.de/sport/fussball/champions-league-modus-qualifikation-finale-auslosung-pokal-praemien-13824876.html" class="id-import-Link">Champions League*</a></strong> beim <strong>FC Salzburg</strong> gefordert. Die Partie ist f&uuml;r die Elf von <strong><a href="https://www.tz.de/sport/fc-bayern/hansi-flick-fc-bayern-muenchen-trainer-spieler-statistik-13276485.html" class="id-import-Link">Hansi Flick*</a></strong> an sich schon einer besondere Herausforderung, sind die Gastgeber <a href="/sport/fussball/bvb-lucien-favre-trainer-nachfolger-aus-dortmund-marsch-nagelsmann-rose-zr-90083365.html" class="id-import-Link">mit Coach Jesse Marsch grunds&auml;tzlich ein unangenehmer Gegner</a>. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Hinzu kommt das gro&szlig;e Beben am Montag um <strong>David Alaba</strong>. Die Bosse des <strong><a href="https://www.tz.de/sport/fussball/fc-bayern-muenchen-kader-neuzugaenge-spieler-mannschaft-foto-saison-90042179.html" class="id-import-Link">FC Bayern*</a></strong> haben ihr Vertragsangebot an den Abwehrchef offenbar zur&uuml;ckgezogen, wie Pr&auml;sident <strong>Herbert Hainer</strong> am Sonntagabend im <em>Blickpunkt Sport</em> best&auml;tigte. Damit d&uuml;rfte <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-david-alaba-transfer-wechsel-juventus-real-madrid-manchester-psg-90087659.html" class="id-import-Link">die Zukunft des &Ouml;sterreichers ab dem kommenden Sommer*</a> nicht an der Isar liegen. <strong>Alaba</strong> selbst zeigte sich auf der PK am Montagmittag &bdquo;&uuml;berrascht&ldquo;* von der Vorgehensweise des Vereins. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_20                             "><span class="id-Article-content-item-headline-text">FC Bayern bei FC Salzburg im Live-Ticker: Welche Auswirkungen hat das Alaba-Beben?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">So ger&auml;t die R&uuml;ckkehr <strong>Alabas</strong> in sein Heimatland v&ouml;llig in den Hintergrund. Vielmehr steht die Diskussion um seine Zukunft im Vordergrund. Zudem ist es auch gut m&ouml;glich, dass diese sich auf die Leistung der Mannschaft auswirken k&ouml;nnte. Zumal der 28-J&auml;hrige in den vergangenen Partien nicht immer ganz frei von Wackler war. Allerdings ist das <strong>Thema Alaba</strong> nicht das einzige, was den FCB aktuell besch&auml;ftigt. </p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">🎙 &quot;Würde mich freuen, wenn David hier bleiben würde, weil er ein toller Spieler &amp; Mensch ist. Er ist beliebt in der Mannschaft &amp; im Klub. Ich bin überzeugt davon, dass er genauso wie in den Spielen zuvor seine Topleistung abruft &amp; alles dafür tut, dass der <a href="https://twitter.com/hashtag/FCBayern?src=hash&amp;ref_src=twsrc%5Etfw">#FCBayern</a> Erfolg hat.&quot; <a href="https://t.co/1MI0YXECuY">pic.twitter.com/1MI0YXECuY</a></p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1323244721481883649?ref_src=twsrc%5Etfw">November 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Au&szlig;erdem bereitet n&auml;mlich <a href="/sport/fussball/fc-bayern-muenchen-niklas-suele-coronavirus-hansi-flick-champions-league-red-bull-salzburg-zr-90087518.html" class="id-import-Link">der positive <strong>Corona-Test</strong> von <strong>Niklas S&uuml;le</strong></a> am Montag an der <strong><a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-saebener-strasse-geschaeftsstelle-trainingsgelaende-13831005.html" class="id-import-Link">S&auml;bener Stra&szlig;e*</a></strong> Kopfzerbrechen. Der Innenverteidiger befindet sich inzwischen in Quarant&auml;ne und wird am Dienstagabend beim <strong>FC Salzburg</strong> definitiv ausfallen. Dadurch d&uuml;rfte <strong>Jerome Boateng</strong> anstelle des 24-J&auml;hrigen in den kommenden Wochen zum Einsatz kommen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track_crosshead_21                             "><span class="id-Article-content-item-headline-text">Live-Ticker: FCB zu Gast in Salzburg - Gelingt der große Schritt in Richtung CL-Achtelfinale? </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Salzburger, die in der K&ouml;nigsklasse als &bdquo;FC&ldquo; anstelle von &bdquo;Red Bull&ldquo; fungieren, haben aus ihren ersten beiden Partien gegen <strong>Lokomotive Moskau</strong> und <strong>Atletico Madrid</strong> lediglich einen Z&auml;hler geholt. Dennoch sollten die Bayern die Gastgeber nicht untersch&auml;tzen, denn die Spiele liefen f&uuml;r den &ouml;sterreichischen Meister mehr als ungl&uuml;cklich. </p><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c6sr6mdas5zt-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Mit einem Sieg d&uuml;rfte der <strong>FC Bayern</strong> aber einen ganz, ganz gro&szlig;en Schritt ins Achtelfinale der K&ouml;nigsklasse machen und darf somit weiterhin von der <strong><a href="https://www.tz.de/sport/fussball/champions-league-sieger-vereine-ergebnisse-finale-praemie-13825000.html" class="id-import-Link">Titelverteidigung in der K&ouml;nigsklasse*</a></strong> tr&auml;umen. Sollte Atletico gleichzeitig seine Partie in Moskau gewinnen, h&auml;tten die Bayern nach zwei Siegen zum Auftakt acht Punkte Vorsprung auf Platz 3 in der Gruppe A. Man darf gespannt sein, ob die <strong>Flick-Elf</strong> die Aufreger im Umfeld in der Mozart-Stadt ausblenden kann. <em>*tz.de ist Teil des bundesweiten Ippen-Digital-Netzwerks (smk)</em></p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html&t=FC%20Bayern%20holt%20Kantersieg%20in%20der%20K%C3%B6nigsklasse%20-%20am%20Ende%20wird%20es%20richtig%20spektakul%C3%A4r"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html&text=FC%20Bayern%20holt%20Kantersieg%20in%20der%20K%C3%B6nigsklasse%20-%20am%20Ende%20wird%20es%20richtig%20spektakul%C3%A4r"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=FC%20Bayern%20holt%20Kantersieg%20in%20der%20K%C3%B6nigsklasse%20-%20am%20Ende%20wird%20es%20richtig%20spektakul%C3%A4r - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76462704--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76462704--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html&t=FC%20Bayern%20holt%20Kantersieg%20in%20der%20K%C3%B6nigsklasse%20-%20am%20Ende%20wird%20es%20richtig%20spektakul%C3%A4r"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html&text=FC%20Bayern%20holt%20Kantersieg%20in%20der%20K%C3%B6nigsklasse%20-%20am%20Ende%20wird%20es%20richtig%20spektakul%C3%A4r"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=FC%20Bayern%20holt%20Kantersieg%20in%20der%20K%C3%B6nigsklasse%20-%20am%20Ende%20wird%20es%20richtig%20spektakul%C3%A4r - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20191125171056840-25XI.jpg 334w, //www.hna.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20191125171056840-25d8.jpg 128w, //www.hna.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20191125171056840-25ce.jpg 171w, //www.hna.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20191125171056840-25c2.jpg 256w, //www.hna.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20191125171056840-2595.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Patrick Mayer" title="Patrick Mayer" src="//www.hna.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20191125171056840-25ce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Patrick Mayer</span> </p><p class="id-Author-el id-Author-shortText" >Patrick Mayer, Jahrgang 1984, absolvierte die Ausbildung zum Sportredakteur 2012/13 bei der F.A.Z./FAZ.NET. Über die Stationen sport1.de, FOCUS Online und AZ Digital/Abendzeitung kam der freie Sportjournalist im Herbst 2019 in die Ippen Digital Zentralredaktion. Der Schwabe arbeitet ferner als freier FC-Bayern-Reporter für t-online.de sowie für muenchen.de.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cXI.jpg 334w, //www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cd8.jpg 128w, //www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cce.jpg 171w, //www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cc2.jpg 256w, //www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2c95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Florian Schimak" title="Florian Schimak" src="//www.hna.de/images/authors/id/florian-schimak/autor_Schimak_Florian-20190108163801698-2cce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Florian Schimak</span> </p><p class="id-Author-el id-Author-shortText" >Wohnt und lebt seit 2012 in München. Liebt an der bayrischen Landeshauptstadt die Isar, das Bier und alles, was mit Sport zu tun hat. Nach langjähriger freier Mitarbeit nun als fester Sport-Redakteur bei tz.de und merkur.de tätig.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:Florian.Schimak@zentralredaktion.news"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an Florian.Schimak@zentralredaktion.news"
                                        >Florian.Schimak@zentralredaktion.news</a></p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div> </div> <div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/uefa-champions-league-ere26076/" class="id-TopicList-item id-TopicList-item--tag">UEFA Champions League</a></div><div class=""><a href="//www.hna.de/thema/fc-bayern-muenchen-org26926/" class="id-TopicList-item id-TopicList-item--tag">FC Bayern München</a></div><div class=""><a href="//www.hna.de/thema/fc-red-bull-salzburg-org26949/" class="id-TopicList-item id-TopicList-item--tag">FC Red Bull Salzburg</a></div><div class=""><a href="//www.hna.de/thema/david-alaba-per32213/" class="id-TopicList-item id-TopicList-item--tag">David Alaba</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMS8wMy85MDA4OTExNC8yNDEwNzM2Mi1lcmxpbmctaGFhbGFuZC1uaWNodC1nbHVlY2tsaWNoLWltLXRyaWtvdC1kZXMtYnZiLTJoQ1hUcW51TUtmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMS8wMy85MDA4OTExNC8yNDEwNzM2Mi1lcmxpbmctaGFhbGFuZC1uaWNodC1nbHVlY2tsaWNoLWltLXRyaWtvdC1kZXMtYnZiLTJoQ1hUcW51TUthYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzExLzAzLzkwMDg5MTE0LzI0MTA3MzYyLWVybGluZy1oYWFsYW5kLW5pY2h0LWdsdWVja2xpY2gtaW0tdHJpa290LWRlcy1idmItMmhDWFRxbnVNS0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDMvOTAwODkxMTQvMjQxMDczNjItZXJsaW5nLWhhYWxhbmQtbmljaHQtZ2x1ZWNrbGljaC1pbS10cmlrb3QtZGVzLWJ2Yi0yaENYVHFudU1LNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMS8wMy85MDA4OTExNC8yNDEwNzM2Mi1lcmxpbmctaGFhbGFuZC1uaWNodC1nbHVlY2tsaWNoLWltLXRyaWtvdC1kZXMtYnZiLTJoQ1hUcW51TUs4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzExLzAzLzkwMDg5MTE0LzI0MTA3MzYyLWVybGluZy1oYWFsYW5kLW5pY2h0LWdsdWVja2xpY2gtaW0tdHJpa290LWRlcy1idmItMmhDWFRxbnVNS0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDMvOTAwODkxMTQvMjQxMDczNjItZXJsaW5nLWhhYWxhbmQtbmljaHQtZ2x1ZWNrbGljaC1pbS10cmlrb3QtZGVzLWJ2Yi0yaENYVHFudU1LTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDMvOTAwODkxMTQvMjQxMDczNjItZXJsaW5nLWhhYWxhbmQtbmljaHQtZ2x1ZWNrbGljaC1pbS10cmlrb3QtZGVzLWJ2Yi0yaENYVHFudU1LYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDMvOTAwODkxMTQvMjQxMDczNjItZXJsaW5nLWhhYWxhbmQtbmljaHQtZ2x1ZWNrbGljaC1pbS10cmlrb3QtZGVzLWJ2Yi0yaENYVHFudU1LNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJJbnNvbHZlbnogZHJvaHQ6IFRvcC1LbHViIHdpbmt0IGJlaSBUcmFuc2ZlciB2b24gQlZCLVN0YXIgRXJsaW5nIEhhYWxhbmQgYWIiIHRpdGxlPSJJbnNvbHZlbnogZHJvaHQ6IFRvcC1LbHViIHdpbmt0IGJlaSBUcmFuc2ZlciB2b24gQlZCLVN0YXIgRXJsaW5nIEhhYWxhbmQgYWIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/11/03/90089114/24107362-erling-haaland-nicht-gluecklich-im-trikot-des-bvb-2hCXTqnuMKa7.jpg" alt="Insolvenz droht: Top-Klub winkt bei Transfer von BVB-Star Erling Haaland ab" title="Insolvenz droht: Top-Klub winkt bei Transfer von BVB-Star Erling Haaland ab"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Insolvenz droht: Top-Klub winkt bei Transfer von BVB-Star Erling Haaland ab</span></h3></div><a href="/sport/fussball/bvb-erling-haaland-transfer-wechsel-fc-barcelona-barca-absage-insolvenz-pleite-borussia-dortmund-zr-90089114.html" class="id-LinkOverlay-link " title="Insolvenz droht: Top-Klub winkt bei Transfer von BVB-Star Erling Haaland ab"
                    >Insolvenz droht: Top-Klub winkt bei Transfer von BVB-Star Erling Haaland ab</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMS8wNC85MDA5MDM5Ny8yNDI1NzI0OS1laW50cmFjaHQtZnJhbmtmdXJ0LW11c3MtenVtLXZmYi1zdHV0dGdhcnQtcmVpc2VuLTNyS1o5UkZNUjNmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMS8wNC85MDA5MDM5Ny8yNDI1NzI0OS1laW50cmFjaHQtZnJhbmtmdXJ0LW11c3MtenVtLXZmYi1zdHV0dGdhcnQtcmVpc2VuLTNyS1o5UkZNUjNhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzExLzA0LzkwMDkwMzk3LzI0MjU3MjQ5LWVpbnRyYWNodC1mcmFua2Z1cnQtbXVzcy16dW0tdmZiLXN0dXR0Z2FydC1yZWlzZW4tM3JLWjlSRk1SM0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDQvOTAwOTAzOTcvMjQyNTcyNDktZWludHJhY2h0LWZyYW5rZnVydC1tdXNzLXp1bS12ZmItc3R1dHRnYXJ0LXJlaXNlbi0zcktaOVJGTVIzNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMS8wNC85MDA5MDM5Ny8yNDI1NzI0OS1laW50cmFjaHQtZnJhbmtmdXJ0LW11c3MtenVtLXZmYi1zdHV0dGdhcnQtcmVpc2VuLTNyS1o5UkZNUjM4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzExLzA0LzkwMDkwMzk3LzI0MjU3MjQ5LWVpbnRyYWNodC1mcmFua2Z1cnQtbXVzcy16dW0tdmZiLXN0dXR0Z2FydC1yZWlzZW4tM3JLWjlSRk1SM0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDQvOTAwOTAzOTcvMjQyNTcyNDktZWludHJhY2h0LWZyYW5rZnVydC1tdXNzLXp1bS12ZmItc3R1dHRnYXJ0LXJlaXNlbi0zcktaOVJGTVIzTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDQvOTAwOTAzOTcvMjQyNTcyNDktZWludHJhY2h0LWZyYW5rZnVydC1tdXNzLXp1bS12ZmItc3R1dHRnYXJ0LXJlaXNlbi0zcktaOVJGTVIzYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDQvOTAwOTAzOTcvMjQyNTcyNDktZWludHJhY2h0LWZyYW5rZnVydC1tdXNzLXp1bS12ZmItc3R1dHRnYXJ0LXJlaXNlbi0zcktaOVJGTVIzNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJHZWYmYXVtbDtocmxpY2hlciBWZkIgU3R1dHRnYXJ0IHdpcmQgenVyIHNjaHdpZXJpZ2VuIEF1ZmdhYmUgZiZ1dW1sO3IgRWludHJhY2h0IEZyYW5rZnVydCIgdGl0bGU9IkdlZiZhdW1sO2hybGljaGVyIFZmQiBTdHV0dGdhcnQgd2lyZCB6dXIgc2Nod2llcmlnZW4gQXVmZ2FiZSBmJnV1bWw7ciBFaW50cmFjaHQgRnJhbmtmdXJ0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/11/04/90090397/24257249-eintracht-frankfurt-muss-zum-vfb-stuttgart-reisen-3rKZ9RFMR3a7.jpg" alt="Gefährlicher VfB Stuttgart wird zur schwierigen Aufgabe für Eintracht Frankfurt" title="Gefährlicher VfB Stuttgart wird zur schwierigen Aufgabe für Eintracht Frankfurt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Gefährlicher VfB Stuttgart wird zur schwierigen Aufgabe für Eintracht Frankfurt</span></h3></div><a href="/sport/fussball/eintracht-frankfurt-deshalb-ist-stuttgart-so-gefaehrlich-fuer-die-sge-zr-90090397.html" class="id-LinkOverlay-link " title="Gef&#228;hrlicher VfB Stuttgart wird zur schwierigen Aufgabe f&#252;r Eintracht Frankfurt"
                    >Gefährlicher VfB Stuttgart wird zur schwierigen Aufgabe für Eintracht Frankfurt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/11/04/90090237/24255781-borussia-dortmund-trifft-am-spieltag-der-bundesliga-auf-den-fc-bayern-muenchen-2uqCKJ3Z8Ka7.jpg" alt="Bundesliga: Borussia Dortmund gegen FC Bayern München  live im TV und Live-Stream" title="Bundesliga: Borussia Dortmund gegen FC Bayern München  live im TV und Live-Stream"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Bundesliga: Borussia Dortmund gegen FC Bayern München  live im TV und Live-Stream</span></h3></div><a href="/sport/fussball/borussia-dortmund-gegen-fc-bayern-bundesliga-uebertragung-live-im-tv-und-live-stream-zr-90090237.html" class="id-LinkOverlay-link " title="Bundesliga: Borussia Dortmund gegen FC Bayern M&#252;nchen live im TV und Live-Stream"
                    >Bundesliga: Borussia Dortmund gegen FC Bayern München  live im TV und Live-Stream</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/11/02/90088242/24253610-alassane-plea-marschiert-mit-dem-ball-am-fuss-am-gegner-vorbei-1tXEyiHOwYa7.jpg" alt="Spektakulärer Sieg! Gladbach mit historischer Gala gegen Donezk - Plea überragt" title="Spektakulärer Sieg! Gladbach mit historischer Gala gegen Donezk - Plea überragt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Spektakulärer Sieg! Gladbach mit historischer Gala gegen Donezk - Plea überragt</span></h3></div><a href="/sport/fussball/borussia-moenchengladbach-champions-league-schachtjor-donezk-sieg-plea-dazn-zr-90088242.html" class="id-LinkOverlay-link " title="Spektakul&#228;rer Sieg! Gladbach mit historischer Gala gegen Donezk - Plea &#252;berragt"
                    >Spektakulärer Sieg! Gladbach mit historischer Gala gegen Donezk - Plea überragt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMS8wMi85MDA4ODU4MS8yNDI1MDIzMS1hZGktaHVldHRlci10cmFpbmVyLXZvbi1laW50cmFjaHQtZnJhbmtmdXJ0LTJHbVlqc3d4V2lmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMS8wMi85MDA4ODU4MS8yNDI1MDIzMS1hZGktaHVldHRlci10cmFpbmVyLXZvbi1laW50cmFjaHQtZnJhbmtmdXJ0LTJHbVlqc3d4V2lhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzExLzAyLzkwMDg4NTgxLzI0MjUwMjMxLWFkaS1odWV0dGVyLXRyYWluZXItdm9uLWVpbnRyYWNodC1mcmFua2Z1cnQtMkdtWWpzd3hXaUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDIvOTAwODg1ODEvMjQyNTAyMzEtYWRpLWh1ZXR0ZXItdHJhaW5lci12b24tZWludHJhY2h0LWZyYW5rZnVydC0yR21ZanN3eFdpNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMS8wMi85MDA4ODU4MS8yNDI1MDIzMS1hZGktaHVldHRlci10cmFpbmVyLXZvbi1laW50cmFjaHQtZnJhbmtmdXJ0LTJHbVlqc3d4V2k4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzExLzAyLzkwMDg4NTgxLzI0MjUwMjMxLWFkaS1odWV0dGVyLXRyYWluZXItdm9uLWVpbnRyYWNodC1mcmFua2Z1cnQtMkdtWWpzd3hXaUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDIvOTAwODg1ODEvMjQyNTAyMzEtYWRpLWh1ZXR0ZXItdHJhaW5lci12b24tZWludHJhY2h0LWZyYW5rZnVydC0yR21ZanN3eFdpTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDIvOTAwODg1ODEvMjQyNTAyMzEtYWRpLWh1ZXR0ZXItdHJhaW5lci12b24tZWludHJhY2h0LWZyYW5rZnVydC0yR21ZanN3eFdpYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTEvMDIvOTAwODg1ODEvMjQyNTAyMzEtYWRpLWh1ZXR0ZXItdHJhaW5lci12b24tZWludHJhY2h0LWZyYW5rZnVydC0yR21ZanN3eFdpNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJFaW50cmFjaHQtUHJvZmkgbWl0IHNjaGxlY2h0ZW0gVmVyaCZhdW1sO2x0bmlzIHp1IFRyYWluZXIgSCZ1dW1sO3R0ZXIgJm5kYXNoOyBBYmdhbmcgaW0gV2ludGVyIGVpbiBUaGVtYT8iIHRpdGxlPSJFaW50cmFjaHQtUHJvZmkgbWl0IHNjaGxlY2h0ZW0gVmVyaCZhdW1sO2x0bmlzIHp1IFRyYWluZXIgSCZ1dW1sO3R0ZXIgJm5kYXNoOyBBYmdhbmcgaW0gV2ludGVyIGVpbiBUaGVtYT8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/11/02/90088581/24250231-adi-huetter-trainer-von-eintracht-frankfurt-2GmYjswxWia7.jpg" alt="Eintracht-Profi mit schlechtem Verhältnis zu Trainer Hütter – Abgang im Winter ein Thema?" title="Eintracht-Profi mit schlechtem Verhältnis zu Trainer Hütter – Abgang im Winter ein Thema?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Eintracht-Profi mit schlechtem Verhältnis zu Trainer Hütter – Abgang im Winter ein Thema?</span></h3></div><a href="/sport/fussball/eintracht-frankfurt-streit-adi-huetter-sge-profi-danny-da-costa-wechsel-winter-zr-90088581.html" class="id-LinkOverlay-link " title="Eintracht-Profi mit schlechtem Verh&#228;ltnis zu Trainer H&#252;tter &#8211; Abgang im Winter ein Thema?"
                    >Eintracht-Profi mit schlechtem Verhältnis zu Trainer Hütter – Abgang im Winter ein Thema?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yOC85MDA4Mjc1NC8yMzk2NzUwMi1kYXZpZC1hbGFiYS1taXQtbWFza2UtZmMtYmF5ZXJuLTM3U05xemFRcXFmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yOC85MDA4Mjc1NC8yMzk2NzUwMi1kYXZpZC1hbGFiYS1taXQtbWFza2UtZmMtYmF5ZXJuLTM3U05xemFRcXFhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzI4LzkwMDgyNzU0LzIzOTY3NTAyLWRhdmlkLWFsYWJhLW1pdC1tYXNrZS1mYy1iYXllcm4tMzdTTnF6YVFxcUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjgvOTAwODI3NTQvMjM5Njc1MDItZGF2aWQtYWxhYmEtbWl0LW1hc2tlLWZjLWJheWVybi0zN1NOcXphUXFxNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8xMC8yOC85MDA4Mjc1NC8yMzk2NzUwMi1kYXZpZC1hbGFiYS1taXQtbWFza2UtZmMtYmF5ZXJuLTM3U05xemFRcXE4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzEwLzI4LzkwMDgyNzU0LzIzOTY3NTAyLWRhdmlkLWFsYWJhLW1pdC1tYXNrZS1mYy1iYXllcm4tMzdTTnF6YVFxcUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjgvOTAwODI3NTQvMjM5Njc1MDItZGF2aWQtYWxhYmEtbWl0LW1hc2tlLWZjLWJheWVybi0zN1NOcXphUXFxTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjgvOTAwODI3NTQvMjM5Njc1MDItZGF2aWQtYWxhYmEtbWl0LW1hc2tlLWZjLWJheWVybi0zN1NOcXphUXFxYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMTAvMjgvOTAwODI3NTQvMjM5Njc1MDItZGF2aWQtYWxhYmEtbWl0LW1hc2tlLWZjLWJheWVybi0zN1NOcXphUXFxNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJGQ0ItSGFtbWVyOiBCYXllcm4tUHImYXVtbDtzaWRlbnQgSGFpbmVyIGtuYWxsaGFydCBpbiBCUi1TZW5kdW5nIC0gRXhwZXJ0ZSAmYXVtbDt1JnN6bGlnO2VydCBWZXJkYWNodCB6dW0gQWxhYmEtQWJzY2hpZWQiIHRpdGxlPSJGQ0ItSGFtbWVyOiBCYXllcm4tUHImYXVtbDtzaWRlbnQgSGFpbmVyIGtuYWxsaGFydCBpbiBCUi1TZW5kdW5nIC0gRXhwZXJ0ZSAmYXVtbDt1JnN6bGlnO2VydCBWZXJkYWNodCB6dW0gQWxhYmEtQWJzY2hpZWQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/10/28/90082754/23967502-david-alaba-mit-maske-fc-bayern-37SNqzaQqqa7.jpg" alt="FCB-Hammer: Bayern-Präsident Hainer knallhart in BR-Sendung - Experte äußert Verdacht zum Alaba-Abschied" title="FCB-Hammer: Bayern-Präsident Hainer knallhart in BR-Sendung - Experte äußert Verdacht zum Alaba-Abschied"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >FCB-Hammer: Bayern-Präsident Hainer knallhart in BR-Sendung - Experte äußert Verdacht zum Alaba-Abschied</span></h3></div><a href="/sport/fussball/david-alaba-vertrag-fc-bayern-muenchen-herbert-hainer-blickpunkt-sport-video-zr-90082754.html" class="id-LinkOverlay-link " title="FCB-Hammer: Bayern-Pr&#228;sident Hainer knallhart in BR-Sendung - Experte &#228;u&#223;ert Verdacht zum Alaba-Abschied"
                    >FCB-Hammer: Bayern-Präsident Hainer knallhart in BR-Sendung - Experte äußert Verdacht zum Alaba-Abschied</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "90087963", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90087963",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90087963",
                                            disqus_url = "https://www.hna.de/sport/fussball/fc-bayern-salzburg-david-alaba-hansi-flick-champions-league-zr-90087963.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/95c5baa30b214ba7bf1ca58deeaac7ea"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
