<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Tuchel hofft auf Coup beim Pokal-Highlight in München | Fußball</title><meta content="Thomas Tuchel, Trainer von Borussia Dortmund, hofft auf einen Sieg im DFB-Pokal-Halbfinale in der Allianz Arena beim Spiel gegen den FC Bayern M&#252;nchen.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="Borussia Dortmund" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Tuchel hofft auf Coup beim Pokal-Highlight in M&#252;nchen" property="og:title"/><meta content="https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html" property="og:url"/><meta content="https://www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgief.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Dortmund - 18 Tage nach dem 1:4 im Bundesligaduell muss der BVB erneut beim FC Bayern antreten. Doch im Pokal-Halbfinale am Mittwoch will der zuletzt leidgepr&#252;fte Revierclub vieles besser machen." property="og:description"/><meta content="2017-04-25T14:51" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.wa.de/sport/borussia-dortmund/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fußball"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/3207496278e3be181d9f52f030ca3348/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-25-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html',
                title: 'Tuchel hofft auf Coup beim Pokal-Highlight in München | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '8211977', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201704251451', 
                dimension10: 'keine', 
                dimension11: 'Borussia Dortmund', 
                dimension12: '3011',
                dimension13: 'Dpa Deutsche Presse-Agentur'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script>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</script><script type="text/javascript" src="//pp.lp4.io/app/56/aa/06/56aa06a5e45a1d444402f66e.js">
if(document.location.hash.indexOf("lptest") !== -1)
{  document.write('<scr'+'ipt src="//pp.lp4.io/app/56/aa/06/56aa06a5e45a1d444402f66e.js" async></scr'+'ipt>'); } 
</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44143008"></div><div class="WpSuperbanner" id="traffective-ad-44143008-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133037"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133037"><span class="id-HiddenVisually">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-bundesliga/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball Bundesliga</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hna-meinung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133631,"targetSelector":"#id-js-NavMainTeaser1133631"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133631"><span class="id-MainNav-el-link-text">HNA Meinung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/radio-hna/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133632,"targetSelector":"#id-js-NavMainTeaser1133632"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133632"><span class="id-MainNav-el-link-text">Radio HNA</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133037","#id-subCat1133576","#id-subCat1133577","#id-subCat1133613","#id-subCat1133619"]'
                   data-id-load-category-teaser='{"catId":1133600,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.hna.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fußball</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Tuchel hofft auf Coup beim Pokal-Highlight in München</span></h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-44142570"></div><div class="BillboardOms" id="traffective-ad-44142570-2"></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"417118","linkOnly":true}' id="id-Container-417118"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_47058819" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_topArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "d1d432d3e8759d2e5034007e758f1a8b03ba74e6", "push2Plista" : true, "plistaObjectid" : "8211977", "plistaTitle" : "Tuchel hofft auf Coup beim Pokal-Highlight in München", "plistaText" : "Dortmund - 18 Tage nach dem 1:4 im Bundesligaduell muss der BVB erneut beim FC Bayern antreten. Doch im Pokal-Halbfinale am Mittwoch will der zuletzt leidgeprüfte Revierclub vieles besser machen.", "plistaUrl" : "https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html", "plistaImgUrl" : "https://www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgiba.jpg", "plistaCategory" : "Fußball", "plistaCreatedAt" : "1493124660", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div data-id-ct='{"category":"container-click","action":"397935","linkOnly":true}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">BVB-Trainer spricht vom&#160;&#8222;gro&#223;en Traum&#8220;</p><h2 itemprop="headline" class="id-Article-headline ">Tuchel hofft auf Coup beim Pokal-Highlight in M&#252;nchen</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-04-25T14:51" itemprop="datePublished"><span class="id-DateTime-date">25.04.17</span> <span class="id-DateTime-time">14:51</span></time></p><meta content="2017-04-25T15:19" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgif9.jpg 2200w, //www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgiac.jpg 342w, //www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6UcgiGI.jpg 467w, //www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgi75.jpg 512w, //www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgi8e.jpg 640w, //www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6UcgiBI.jpg 700w, //www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6UcgiNG.jpg 1000w, //www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgia7.jpg 1024w, //www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgi6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Thomas Tuchel will mit dem BVB nach Berlin." title="Thomas Tuchel will mit dem BVB nach Berlin." itemprop="url" src="//www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgia7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4870, "height": 3101, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 15311973, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Thomas Tuchel will mit dem BVB nach Berlin.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Dortmund - 18 Tage nach dem 1:4 im Bundesligaduell muss der BVB erneut beim FC Bayern antreten. Doch im Pokal-Halbfinale am Mittwoch will der zuletzt leidgepr&#252;fte Revierclub vieles besser machen.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Selbst die Lehrstunde vor gerade einmal 18 Tagen in M&#252;nchen kann die Zuversicht nicht tr&#252;ben. Borussia Dortmund hofft vor dem Pokal-Halbfinale am Mittwoch (20.45 Uhr/wa.de tickert live) beim FC Bayern auf einen Coup. Das deutliche 1:4 an gleicher St&#228;tte im Bundesligaduell am 8. April wollte <a class="id_link" href="https://www.wa.de/sport/borussia-dortmund/live-ticker-pressekonferenz-thomas-tuchel-dfb-pokal-halbfinale-borussia-dortmund-fc-bayern-8211530.html"  target="_blank" rel="follow" title="https://www.wa.de/sport/borussia-dortmund/live-ticker-pressekonferenz-thomas-tuchel-dfb-pokal-halbfinale-borussia-dortmund-fc-bayern-8211530.html">Trainer Thomas Tuchel partout nicht als negatives Vorzeichen werten</a>: &#8222;Wir waren chancenlos. Aber das Spiel f&#252;hlt sich ewig weit zur&#252;ck an. Seitdem ist viel passiert. Wir haben Schl&#252;sselspieler zur&#252;ck, wie waren schon mal da und werden unsere Lehren daraus ziehen.&#8220;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-ct='{"category":"container-click","action":"402953","linkOnly":true}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-46903830-8211977-adpos3"></div></div>
</div></div></div><p class="id-Article-content-item">Der Fu&#223;ball-Lehrer misst dem von vielen Experten als vorweggenommenes Endspiel bezeichneten Showdown gegen den Erzrivalen eine besondere Bedeutung bei: &#8222;Das Spiel hat f&#252;r mich einen Riesen-Stellenwert. Es hat eine gro&#223;e Auswirkung auf die Saison und wie wir sie im Nachhinein bewerten werden&#8220;, sagte Tuchel mit Blick auf die in diesem Fr&#252;hsommer anstehenden Gespr&#228;che mit der Vereinsspitze &#252;ber die Verl&#228;ngerung seines bis 2018 datierten Vertrags mit dem BVB.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Reus: &#8222;Viel Selbstvertrauen getankt&#8220;</h3><p class="id-Article-content-item">Vor allem das 3:2 bei Borussia M&#246;nchengladbach am Samstag half seinen Profis, das Trauma nach dem Sprengstoffanschlag auf den Mannschaftbus am 11. April ein St&#252;ck weit zu &#252;berwinden. Der Zusammenhalt bei der Aufarbeitung der Geschehnisse scheint dem Teamspirit zutr&#228;glich gewesen zu sein. In M&#246;nchengladbach trat der BVB so geschlossen auf wie lange nicht. &#8222;Wir haben viel Selbstvertrauen getankt&#8220;, befand Marco Reus.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-44142886-8211977-adpos4"></div></div>
</div></div><p class="id-Article-content-item">Der Nationalspieler erinnerte zudem an den Sieg der Borussia im Elfmeterschie&#223;en des Pokal-Halbfinales 2015: &#8222;Wir wissen alle, dass der Pokal seine eigenen Gesetze hat und wir auch schon im Halbfinale in M&#252;nchen gewonnen haben.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Tuchel &#252;ber Reus:&#160;&#8222;Damit wird klar, wie wichtig er ist&#8220;</h3><p class="id-Article-content-item">Das starke Comeback des zuvor lange verletzten Reus, der beim 1:4 in M&#252;nchen noch gefehlt hatte, sch&#252;rt bei Tuchel die Zuversicht: &#8222;Kaum spielt Marco wieder, schie&#223;t er entscheidende Tore f&#252;r uns. Damit wird klar, auf was wir verzichtet haben und wie wichtig er f&#252;r uns ist.&#8220;</p><p class="id-Article-content-item">Tritt der Revierclub in M&#252;nchen &#228;hnlich couragiert auf wie in M&#246;nchengladbach, k&#246;nnte er als erster Verein in der Pokal-Historie zum vierten Mal in Serie den Sprung in das Endspiel schaffen. &#8222;Es ist ein gro&#223;er Traum von uns allen, nach Berlin zu kommen. Aber M&#252;nchen ist die gr&#246;&#223;te H&#252;rde, die es gibt&#8220;, kommentierte Tuchel.</p><p class="id-Article-content-item">Der Coach muss weiter um den Einsatz von Abwehrchef Sokratis bangen, der zuletzt wegen muskul&#228;rer Probleme gefehlt hatte. &#8222;Das wird super eng. Er versucht heute den Einstieg ins Mannschaftstraining. Wenn es gut l&#228;uft heute, werden wir morgen noch mal einen Test machen&#8220;, sagte Tuchel am Dienstag.</p><p class="id-Article-content-item">Weitere Informationen zu <a class="id_link" href="https://www.wa.de/sport/borussia-dortmund/"  target="_blank" rel="follow" title="Borussia Dortmund finden Sie auf wa.de">Borussia Dortmund finden Sie auf wa.de</a>.</p><p class="id-Article-content-item"><em>dpa</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html&t=Tuchel%20hofft%20auf%20Coup%20beim%20Pokal-Highlight%20in%20M%C3%BCnchen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Tuchel%20hofft%20auf%20Coup%20beim%20Pokal-Highlight%20in%20M%C3%BCnchen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html&text=Tuchel%20hofft%20auf%20Coup%20beim%20Pokal-Highlight%20in%20M%C3%BCnchen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-48272832--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-48272832--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html&t=Tuchel%20hofft%20auf%20Coup%20beim%20Pokal-Highlight%20in%20M%C3%BCnchen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Tuchel%20hofft%20auf%20Coup%20beim%20Pokal-Highlight%20in%20M%C3%BCnchen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html&text=Tuchel%20hofft%20auf%20Coup%20beim%20Pokal-Highlight%20in%20M%C3%BCnchen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-ct='{"category":"container-click","action":"402954","linkOnly":true}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div class="ContentAdArticleRight" id="traffective-ad-47466478-8211977-adpos2"></div></div>
</div></div></div><div data-id-ct='{"category":"container-click","action":"420771","linkOnly":true}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/borussia-dortmund-org26456/" class="id-TopicList-item id-TopicList-item--tag">Borussia Dortmund</a></div></div>
</div></div><div data-id-ct='{"category":"container-click","action":"361996","linkOnly":true}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNS84MjEyMjA5LzIxMTA0NjI0NDEtYXMtbW9uYWNvLWJvcnVzc2lhLWRvcnRtdW5kLTg0MVNSODRMZmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI1LzgyMTIyMDkvMjExMDQ2MjQ0MS1hcy1tb25hY28tYm9ydXNzaWEtZG9ydG11bmQtODQxU1I4NExmYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNS84MjEyMjA5LzIxMTA0NjI0NDEtYXMtbW9uYWNvLWJvcnVzc2lhLWRvcnRtdW5kLTg0MVNSODRMZkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjUvODIxMjIwOS8yMTEwNDYyNDQxLWFzLW1vbmFjby1ib3J1c3NpYS1kb3J0bXVuZC04NDFTUjg0TGY3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI1LzgyMTIyMDkvMjExMDQ2MjQ0MS1hcy1tb25hY28tYm9ydXNzaWEtZG9ydG11bmQtODQxU1I4NExmOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNS84MjEyMjA5LzIxMTA0NjI0NDEtYXMtbW9uYWNvLWJvcnVzc2lhLWRvcnRtdW5kLTg0MVNSODRMZkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjUvODIxMjIwOS8yMTEwNDYyNDQxLWFzLW1vbmFjby1ib3J1c3NpYS1kb3J0bXVuZC04NDFTUjg0TGZORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNS84MjEyMjA5LzIxMTA0NjI0NDEtYXMtbW9uYWNvLWJvcnVzc2lhLWRvcnRtdW5kLTg0MVNSODRMZmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI1LzgyMTIyMDkvMjExMDQ2MjQ0MS1hcy1tb25hY28tYm9ydXNzaWEtZG9ydG11bmQtODQxU1I4NExmNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSIxNiBKYWhyZSBCVkI6IE51cmkgU2FoaW4gYmlzIDIwMTkgaW4gRG9ydG11bmQiIHRpdGxlPSIxNiBKYWhyZSBCVkI6IE51cmkgU2FoaW4gYmlzIDIwMTkgaW4gRG9ydG11bmQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/04/25/8212209/2110462441-as-monaco-borussia-dortmund-841SR84Lfa7.jpg" alt="16 Jahre BVB: Nuri Sahin bis 2019 in Dortmund" title="16 Jahre BVB: Nuri Sahin bis 2019 in Dortmund"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >16 Jahre BVB: Nuri Sahin bis 2019 in Dortmund</span></h3></div><a href="/sport/fussball/16-jahre-borussia-dortmund-nuri-sahin-bis-2019-in-dortmund-zr-8212209.html" class="id-LinkOverlay-link " title="16 Jahre BVB: Nuri Sahin bis 2019 in Dortmund"
                    >16 Jahre BVB: Nuri Sahin bis 2019 in Dortmund</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNS84MjEyMDA5LzUyMDU4Njg0NC1jYXJsby1hbmNlbG90dGktd2lsbC1pbnMtZmluYWxlLW5hY2gtYmVybGluLTFnMDRZUGFwSnVmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNS84MjEyMDA5LzUyMDU4Njg0NC1jYXJsby1hbmNlbG90dGktd2lsbC1pbnMtZmluYWxlLW5hY2gtYmVybGluLTFnMDRZUGFwSnVhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI1LzgyMTIwMDkvNTIwNTg2ODQ0LWNhcmxvLWFuY2Vsb3R0aS13aWxsLWlucy1maW5hbGUtbmFjaC1iZXJsaW4tMWcwNFlQYXBKdUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjUvODIxMjAwOS81MjA1ODY4NDQtY2FybG8tYW5jZWxvdHRpLXdpbGwtaW5zLWZpbmFsZS1uYWNoLWJlcmxpbi0xZzA0WVBhcEp1NzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNS84MjEyMDA5LzUyMDU4Njg0NC1jYXJsby1hbmNlbG90dGktd2lsbC1pbnMtZmluYWxlLW5hY2gtYmVybGluLTFnMDRZUGFwSnU4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI1LzgyMTIwMDkvNTIwNTg2ODQ0LWNhcmxvLWFuY2Vsb3R0aS13aWxsLWlucy1maW5hbGUtbmFjaC1iZXJsaW4tMWcwNFlQYXBKdUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjUvODIxMjAwOS81MjA1ODY4NDQtY2FybG8tYW5jZWxvdHRpLXdpbGwtaW5zLWZpbmFsZS1uYWNoLWJlcmxpbi0xZzA0WVBhcEp1TkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjUvODIxMjAwOS81MjA1ODY4NDQtY2FybG8tYW5jZWxvdHRpLXdpbGwtaW5zLWZpbmFsZS1uYWNoLWJlcmxpbi0xZzA0WVBhcEp1YTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjUvODIxMjAwOS81MjA1ODY4NDQtY2FybG8tYW5jZWxvdHRpLXdpbGwtaW5zLWZpbmFsZS1uYWNoLWJlcmxpbi0xZzA0WVBhcEp1NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJERkItUG9rYWw6IERvcnRtdW5kIHp1IEdhc3QgLSBCYXllcm4gd2lsbCBuYWNoIEJlcmxpbiZuYnNwOyIgdGl0bGU9IkRGQi1Qb2thbDogRG9ydG11bmQgenUgR2FzdCAtIEJheWVybiB3aWxsIG5hY2ggQmVybGluJm5ic3A7Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/04/25/8212009/520586844-carlo-ancelotti-will-ins-finale-nach-berlin-1g04YPapJua7.jpg" alt="DFB-Pokal: Dortmund zu Gast - Bayern will nach Berlin " title="DFB-Pokal: Dortmund zu Gast - Bayern will nach Berlin "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >DFB-Pokal: Dortmund zu Gast - Bayern will nach Berlin </span></h3></div><a href="/sport/fussball/dfb-pokal-dortmund-zu-gast-bayern-will-nach-berlin-zr-8212009.html" class="id-LinkOverlay-link " title="DFB-Pokal: Dortmund zu Gast - Bayern will nach Berlin&#160;"
                    >DFB-Pokal: Dortmund zu Gast - Bayern will nach Berlin </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/04/25/8211981/1199888340-borussia-moenchengladbach-gegen-eintracht-frankfurt-dfb-pokal-halbfinale-im-live-ticker-JNp6SOHcva7.jpg" alt="Live-Ticker: M‘gladbach und Frankfurt kämpfen um Final-Ticket" title="Live-Ticker: M‘gladbach und Frankfurt kämpfen um Final-Ticket"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Live-Ticker: M‘gladbach und Frankfurt kämpfen um Final-Ticket</span></h3></div><a href="/sport/fussball/borussia-moenchengladbach-gegen-eintracht-frankfurt-dfb-pokal-halbfinale-im-live-ticker-zr-8211981.html" class="id-LinkOverlay-link " title="Live-Ticker: M&#8216;gladbach und Frankfurt k&#228;mpfen um Final-Ticket"
                    >Live-Ticker: M‘gladbach und Frankfurt kämpfen um Final-Ticket</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNC84MjEwMzI5LzEyOTQwODgyNjMtdmZiLXN0dXR0Z2FydC0xLWZjLXVuaW9uLWJlcmxpbi1KTVNuV2RLRmVmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNC84MjEwMzI5LzEyOTQwODgyNjMtdmZiLXN0dXR0Z2FydC0xLWZjLXVuaW9uLWJlcmxpbi1KTVNuV2RLRmVhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI0LzgyMTAzMjkvMTI5NDA4ODI2My12ZmItc3R1dHRnYXJ0LTEtZmMtdW5pb24tYmVybGluLUpNU25XZEtGZUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIxMDMyOS8xMjk0MDg4MjYzLXZmYi1zdHV0dGdhcnQtMS1mYy11bmlvbi1iZXJsaW4tSk1TbldkS0ZlNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNC84MjEwMzI5LzEyOTQwODgyNjMtdmZiLXN0dXR0Z2FydC0xLWZjLXVuaW9uLWJlcmxpbi1KTVNuV2RLRmU4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI0LzgyMTAzMjkvMTI5NDA4ODI2My12ZmItc3R1dHRnYXJ0LTEtZmMtdW5pb24tYmVybGluLUpNU25XZEtGZUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIxMDMyOS8xMjk0MDg4MjYzLXZmYi1zdHV0dGdhcnQtMS1mYy11bmlvbi1iZXJsaW4tSk1TbldkS0ZlTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIxMDMyOS8xMjk0MDg4MjYzLXZmYi1zdHV0dGdhcnQtMS1mYy11bmlvbi1iZXJsaW4tSk1TbldkS0ZlYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIxMDMyOS8xMjk0MDg4MjYzLXZmYi1zdHV0dGdhcnQtMS1mYy11bmlvbi1iZXJsaW4tSk1TbldkS0ZlNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJWZkIgU3R1dHRnYXJ0IGJhdXQgVGFiZWxsZW5mJnV1bWw7aHJ1bmcgYXVzIiB0aXRsZT0iVmZCIFN0dXR0Z2FydCBiYXV0IFRhYmVsbGVuZiZ1dW1sO2hydW5nIGF1cyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/04/24/8210329/1294088263-vfb-stuttgart-1-fc-union-berlin-JMSnWdKFea7.jpg" alt="VfB Stuttgart baut Tabellenführung aus" title="VfB Stuttgart baut Tabellenführung aus"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >VfB Stuttgart baut Tabellenführung aus</span></h3></div><a href="/sport/fussball/vfb-stuttgart-baut-tabellenfuehrung-aus-zr-8210329.html" class="id-LinkOverlay-link " title="VfB Stuttgart baut Tabellenf&#252;hrung aus"
                    >VfB Stuttgart baut Tabellenführung aus</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNC84MjA5ODgzLzc4MjcwODQ1LWhhbWJ1cmdlci1zdi1kYXJtc3RhZHQtOTgtMXlMVkM3TEozaGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI0LzgyMDk4ODMvNzgyNzA4NDUtaGFtYnVyZ2VyLXN2LWRhcm1zdGFkdC05OC0xeUxWQzdMSjNoYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNC84MjA5ODgzLzc4MjcwODQ1LWhhbWJ1cmdlci1zdi1kYXJtc3RhZHQtOTgtMXlMVkM3TEozaEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIwOTg4My83ODI3MDg0NS1oYW1idXJnZXItc3YtZGFybXN0YWR0LTk4LTF5TFZDN0xKM2g3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI0LzgyMDk4ODMvNzgyNzA4NDUtaGFtYnVyZ2VyLXN2LWRhcm1zdGFkdC05OC0xeUxWQzdMSjNoOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNC84MjA5ODgzLzc4MjcwODQ1LWhhbWJ1cmdlci1zdi1kYXJtc3RhZHQtOTgtMXlMVkM3TEozaEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIwOTg4My83ODI3MDg0NS1oYW1idXJnZXItc3YtZGFybXN0YWR0LTk4LTF5TFZDN0xKM2hORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNC84MjA5ODgzLzc4MjcwODQ1LWhhbWJ1cmdlci1zdi1kYXJtc3RhZHQtOTgtMXlMVkM3TEozaGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI0LzgyMDk4ODMvNzgyNzA4NDUtaGFtYnVyZ2VyLXN2LWRhcm1zdGFkdC05OC0xeUxWQzdMSjNoNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJQeXJvIHVuZCBQbGFrYXRlOiBLJm91bWw7bG4sIEhhbWJ1cmcgdW5kIEZyYW5rZnVydCBkcm9oZW4gU3RyYWZlbiIgdGl0bGU9IlB5cm8gdW5kIFBsYWthdGU6IEsmb3VtbDtsbiwgSGFtYnVyZyB1bmQgRnJhbmtmdXJ0IGRyb2hlbiBTdHJhZmVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/04/24/8209883/78270845-hamburger-sv-darmstadt-98-1yLVC7LJ3ha7.jpg" alt="Pyro und Plakate: Köln, Hamburg und Frankfurt drohen Strafen" title="Pyro und Plakate: Köln, Hamburg und Frankfurt drohen Strafen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Pyro und Plakate: Köln, Hamburg und Frankfurt drohen Strafen</span></h3></div><a href="/sport/fussball/pyro-und-plakate-koeln-hamburg-und-frankfurt-drohen-strafen-zr-8209883.html" class="id-LinkOverlay-link " title="Pyro und Plakate: K&#246;ln, Hamburg und Frankfurt drohen Strafen"
                    >Pyro und Plakate: Köln, Hamburg und Frankfurt drohen Strafen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNC84MjA4NjA5LzE5Nzc4MjIwOTUtYm9yLW1vZW5jaGVuZ2xhZGJhY2gtYm9ydXNzaWEtZG9ydG11bmQtbEIycGRpYkpkZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIwODYwOS8xOTc3ODIyMDk1LWJvci1tb2VuY2hlbmdsYWRiYWNoLWJvcnVzc2lhLWRvcnRtdW5kLWxCMnBkaWJKZGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIwODYwOS8xOTc3ODIyMDk1LWJvci1tb2VuY2hlbmdsYWRiYWNoLWJvcnVzc2lhLWRvcnRtdW5kLWxCMnBkaWJKZEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIwODYwOS8xOTc3ODIyMDk1LWJvci1tb2VuY2hlbmdsYWRiYWNoLWJvcnVzc2lhLWRvcnRtdW5kLWxCMnBkaWJKZDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIwODYwOS8xOTc3ODIyMDk1LWJvci1tb2VuY2hlbmdsYWRiYWNoLWJvcnVzc2lhLWRvcnRtdW5kLWxCMnBkaWJKZDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIwODYwOS8xOTc3ODIyMDk1LWJvci1tb2VuY2hlbmdsYWRiYWNoLWJvcnVzc2lhLWRvcnRtdW5kLWxCMnBkaWJKZEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDQvMjQvODIwODYwOS8xOTc3ODIyMDk1LWJvci1tb2VuY2hlbmdsYWRiYWNoLWJvcnVzc2lhLWRvcnRtdW5kLWxCMnBkaWJKZE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA0LzI0LzgyMDg2MDkvMTk3NzgyMjA5NS1ib3ItbW9lbmNoZW5nbGFkYmFjaC1ib3J1c3NpYS1kb3J0bXVuZC1sQjJwZGliSmRhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNC8yNC84MjA4NjA5LzE5Nzc4MjIwOTUtYm9yLW1vZW5jaGVuZ2xhZGJhY2gtYm9ydXNzaWEtZG9ydG11bmQtbEIycGRpYkpkNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTY2hvY2sgZiZ1dW1sO3IgZGVuIEJWQjogRHJvaHQgTnVyaSBTYWhpbiBkYXMgU2Fpc29uYXVzPyIgdGl0bGU9IlNjaG9jayBmJnV1bWw7ciBkZW4gQlZCOiBEcm9odCBOdXJpIFNhaGluIGRhcyBTYWlzb25hdXM/Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/04/24/8208609/1977822095-bor-moenchengladbach-borussia-dortmund-lB2pdibJda7.jpg" alt="Schock für den BVB: Droht Nuri Sahin das Saisonaus?" title="Schock für den BVB: Droht Nuri Sahin das Saisonaus?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Schock für den BVB: Droht Nuri Sahin das Saisonaus?</span></h3></div><a href="/sport/fussball/schock-fuer-bvb-droht-bei-nuri-sahin-saisonaus-zr-8208609.html" class="id-LinkOverlay-link " title="Schock f&#252;r den BVB: Droht Nuri Sahin das Saisonaus?"
                    >Schock für den BVB: Droht Nuri Sahin das Saisonaus?</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"410239","linkOnly":true}' id="id-Container-410239"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Flexboard" id="traffective-ad-45481981"></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"417121","linkOnly":true}' id="id-Container-417121"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_47059253" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_belowArticle_rwd" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "d1d432d3e8759d2e5034007e758f1a8b03ba74e6", "push2Plista" : true, "plistaObjectid" : "8211977", "plistaTitle" : "Tuchel hofft auf Coup beim Pokal-Highlight in München", "plistaText" : "Dortmund - 18 Tage nach dem 1:4 im Bundesligaduell muss der BVB erneut beim FC Bayern antreten. Doch im Pokal-Halbfinale am Mittwoch will der zuletzt leidgeprüfte Revierclub vieles besser machen.", "plistaUrl" : "https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html", "plistaImgUrl" : "http://www.hna.de/bilder/2017/04/25/8211977/666076143-thomas-tuchel-will-mit-bvb-nach-berlin-1g1aC6Ucgia7.jpg", "plistaCategory" : "Fußball", "plistaCreatedAt" : "1493124660", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div><div data-id-ct='{"category":"container-click","action":"410719","linkOnly":true}' id="id-Container-410719"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="8211977" data-display-type="4" data-access-token="c786da4cfe899dc6cbf944dfd227e020" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"410234","linkOnly":true}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom300" id="traffective-ad-48272214"></div></div>
</div></div><div data-id-ct='{"category":"container-click","action":"361977","linkOnly":true}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "8211977", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "8211977",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "8211977",
                                            disqus_url = "https://www.hna.de/sport/fussball/tuchel-hofft-auf-coup-beim-pokal-highlight-in-muenchen-zr-8211977.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 6f31d084d1e16a84fab5feddfe94261f487401fe 1493128565",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-ct='{"category":"container-click","action":"362887","linkOnly":true}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Unsere Kommentarfunktion wird über den Anbieter DISQUS gesteuert. Nutzer, die diesen Dienst nicht verwenden, können sich <a href="/login/hna/">hier über das alte HNA-Login anmelden</a>.
<br>
<br>
<b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.hna.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-ct='{"category":"container-click","action":"355464","linkOnly":true}' id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-ct='{"category":"container-click","action":"355325","linkOnly":true}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-js-contentInsert-el id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-js-contentInsert-el id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-js-contentInsert-el id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-js-contentInsert-el id-Link " 
                    >WhatsApp</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-ct='{"category":"container-click","action":"355326","linkOnly":true}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-ct='{"category":"container-click","action":"355327","linkOnly":true}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-js-contentInsert-el id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-js-contentInsert-el id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-js-contentInsert-el id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-ct='{"category":"container-click","action":"355328","linkOnly":true}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-js-contentInsert-el id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgIiB0YXJnZXQ9Il9ibGFuayJyZWw9Im5vZm9sbG93IgogICAgICAgICAgICAgICAgICAgID5ITkEtWnVzdGVsbGVyIHdlcmRlbjwvYT4="}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-ct='{"category":"container-click","action":"355508","linkOnly":true}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-44143024"></div><div class="OutOfPageOms" id="traffective-ad-44143024-2"></div></div>
</div></div><div id="id-Container-418464" ><!-- Hinzugefügt von SH 02.03.17, IDSD-2236 -->
<script async src="https://cdn.onthe.io/io.js/JApQVl3hEqyl"></script>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133037"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kassel/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kassel</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kassel-live.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kassel live</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/weltkulturerbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weltkulturerbe</a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/kassel/bombennacht-1943-ere219275/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bombennacht</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/flughafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Airport</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133037"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/8a608adcc1644433a3cc5e332e0fd35a"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 1287;
                                    _sf_async_config.domain = 'hna.de';
                                    _sf_async_config.sections = 'startseite,sport,fussball';
                                    _sf_async_config.authors = 'onlinevolo9';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44143009"></div><div class="WpSkyscraper" id="traffective-ad-44143009-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.hna.de/football",
                "dfpAdUrl": "/5176/idan.hna.de/football",
                "targeting": [{"key":"hna","values":null,"value":"fussball"},{"key":"zone","values":null,"value":"football"}],
                "nativeZone": "football",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "hna-de"
                }'></span>
    </body>
  </html>
