<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>UEFA startet neue Regenbogen-Aktion - Jetzt platzt den Fans endgültig der Kragen | Fußball</title><meta content="Deutschland trifft am Mittwochabend in der Allianz Arena auf Ungarn. Rund um das Spiel der EM 2021 ist l&#228;ngst eine Regenbogen-Diskussion entbrannt." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="UEFA startet neue Regenbogen-Aktion - Jetzt platzt den Fans endg&#252;ltig der Kragen" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Fußball-EM" property="article:tag"/><meta content="https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html" property="og:url"/><meta content="https://www.hna.de/bilder/2021/06/23/90819546/26377532-das-uefa-verbot-fuer-die-allianz-arena-schlaegt-hohe-wellen-1czNuHOm0sef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Deutschland trifft am Mittwochabend in der Allianz Arena auf Ungarn. Rund um das Spiel der EM 2021 ist längst eine Regenbogen-Diskussion entbrannt." property="og:description"/><meta content="2021-06-23T13:54:17+02:00" property="article:published_time"/><meta content="Alexander Kaindl" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fußball"/><link href="https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/7623e3a1cf31c6f6b77b6e438ce8c287/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html',
                title: 'UEFA startet neue Regenbogen-Aktion - Jetzt platzt den Fans endgültig der Kragen | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '90819546', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202106231354', 
                dimension10: 'keine', 
                dimension11: 'Fußball-EM', 
                dimension12: '2364',
                dimension13: '[Alexander Kaindl]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "UEFA startet neue Regenbogen-Aktion - Jetzt platzt den Fans endgültig der Kragen | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.hna.de/football",
                        "dfpAdUrl": "/5176/idan.hna.de/football",
                        "targeting": [{"key":"categoryId","values":null,"value":"1133600"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90819546"},{"key":"hna","values":null,"value":"fussball"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"dd49c268-1f20-e614-97bb-e1f0b77ce8e6"}],
                        "nativeZone": "football",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html#id","headline":"UEFA startet neue Regenbogen-Aktion - Jetzt platzt den Fans endgültig der Kragen","description":"Deutschland trifft am Mittwochabend in der Allianz Arena auf Ungarn. Rund um das Spiel der EM 2021 ist l&#228;ngst eine Regenbogen-Diskussion entbrannt.","mainEntityOfPage":"https://www.tz.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html","datePublished":"2021-06-23T13:54:17+02:00","dateModified":"2021-06-23T14:37:50+02:00","author":{"@type":"Person","name":["Alexander Kaindl"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2021/06/23/90819546/26377532-das-uefa-verbot-fuer-die-allianz-arena-schlaegt-hohe-wellen-1czNuHOm0sea.jpg","https://www.hna.de/bilder/2021/06/23/90819546/26377532-das-uefa-verbot-fuer-die-allianz-arena-schlaegt-hohe-wellen-1czNuHOm0se9.jpg","https://www.hna.de/bilder/2021/06/23/90819546/26377532-das-uefa-verbot-fuer-die-allianz-arena-schlaegt-hohe-wellen-1czNuHOm0sec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Sport","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/sport/"}},{"@type":"ListItem","name":"Fußball","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/sport/fussball/"}},{"@type":"ListItem","name":"UEFA startet neue Regenbogen-Aktion - Jetzt platzt den Fans endgültig der Kragen","position":4,"item":{"@type":"Thing","@id":"//www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1164011,"targetSelector":"#id-js-NavMainTeaser1164011"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1164011"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1164011"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1164011"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162916,"targetSelector":"#id-js-NavMainTeaser1162916"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162916"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133600,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484806",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        ><span >Sport</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.hna.de/sport/fussball/"
                                        ><span >Fußball</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >UEFA startet neue Regenbogen-Aktion - Jetzt platzt den Fans endgültig der Kragen</span>
                                        <link  href="//www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-89267041" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-89267041-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Vor Spiel in München</span></p> <h2  class="id-Article-headline ">UEFA startet neue Regenbogen-Aktion - Jetzt platzt den Fans endgültig der Kragen</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-06-23T13:54"
                       ><span class="id-DateTime-date">23.06.2021</span><span class="id-DateTime-time">13:54</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-ccaxeytznpep-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><p class="id-Article-content-item id-Article-content-item-summary">Deutschland trifft am Mittwochabend in der Allianz Arena auf Ungarn. Rund um das Spiel der EM 2021 ist längst eine Regenbogen-Diskussion entbrannt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">M&uuml;nchen - N&auml;chste Runde in der Regenbogen-Debatte rund um die <a href="https://www.tz.de/sport/fussball/fussball-em-ere25906/" target="_blank" class="id-import-Link">EM 2021</a>*: Die UEFA hat am Mittwoch ihre &auml;u&szlig;erst umstrittene Entscheidung rund um die <a href="/sport/fussball/em-2021-muenchen-allian-arena-stadion-regenbogenfarben-uefa-verbot-ungarn-trick-zr-90817596.html" class="id-import-Link">bunte Allianz Arena</a> verteidigt, ist den zahlreichen Kritikern aber gleichzeitig optisch entgegengekommen. &bdquo;Die UEFA ist stolz darauf, heute die Farben des Regenbogens zu tragen&ldquo;, schrieb der Verband, der sein Logo mit den sechs Farben angereichert hatte, auf seinen sozialen Netzwerken.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Einige Leute h&auml;tten die <a href="https://www.tz.de/sport/fussball/deutschland-ungarn-ministerpraesident-viktor-orban-besuch-absage-allianz-arena-muenchen-90818820.html" class="id-import-Link">UEFA-Entscheidung als &bdquo;politisch interpretiert&ldquo;</a>*, schrieb der Verband weiter: &bdquo;Doch im Gegenteil: Die Anfrage war politisch.&ldquo; F&uuml;r die UEFA sei der Regenbogen &bdquo;kein politisches Symbol, sondern ein Zeichen unseres festen Engagements f&uuml;r eine vielf&auml;ltigere und integrativere Gesellschaft&ldquo;.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">EM 2021: UEFA färbt Logo in Regenbogenfarben - und wird prompt zur Zielscheibe</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Am Dienstag hatte die UEFA erklärt, dass die Münchner Arena während des letzten Vorrundenspiels der deutschen Nationalmannschaft am Mittwoch gegen Ungarn nicht in Regenbogenfarben erstrahlen darf. Der Verband sei aufgrund der „Statuten eine politisch und religiös neutrale Organisation“, hieß es als Begründung. Nach dem Beschluss brach eine Protestwelle über die UEFA herein. </p><div class="id-Article-content-item"><div id="fb-root"></div>
                     <script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script><div data-width="" data-show-text="true" data-lazy="true" data-href="https://www.facebook.com/uefa/posts/344237803738354" class="fb-post"></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Und die neuerliche Aktion kommt bei den Fußball-Fans auch nicht sonderlich gut an. Auf Facebook häuften sich beispielsweise innerhalb kürzester Zeit bissige Kommentare wie: „Ihr tragt heute den Regenbogen? An einem einzigen Tag? Ist das ein Witz? Es ist ein Symbol, das JEDEN Tag respektiert und gelebt werden muss“, „Ihr respektiert den Regenbogen nur, wenn es euch selbst nicht wehtut“ oder „Ich schäme mich für diesen ‚Verein‘“. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Eine klare Mehrheit der deutschen Fu&szlig;ball-Fans h&auml;tte die Beleuchtung der Allianz-Arena in Regenbogenfarben w&auml;hrend des EM-Spiels zwischen Deutschland und Ungarn &uuml;brigens bef&uuml;rwortet. In einer Blitz-Umfrage der Voting-App FanQ im Auftrag des Sport-Informations-Dienstes kritisierten 69,8 Prozent der Befragten das ausgesprochene Verbot der Europ&auml;ischen Fu&szlig;ball-Union (UEFA). 26,3 Prozent begr&uuml;&szlig;ten die Entscheidung des Dachverbandes. <em>(akl/sid) *tz.de ist ein Angebot von IPPEN.MEDIA</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Schiffmann/imago-images</p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="1 Kommentar" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">1</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentar</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--pocket"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--pocket"
                           title="Auf Pocket speichern"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Pocket clicked"}'
                           href="https://getpocket.com/edit.php?url=https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html&t=UEFA%20startet%20neue%20Regenbogen-Aktion%20-%20Jetzt%20platzt%20den%20Fans%20endg%C3%BCltig%20der%20Kragen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html&text=UEFA%20startet%20neue%20Regenbogen-Aktion%20-%20Jetzt%20platzt%20den%20Fans%20endg%C3%BCltig%20der%20Kragen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=UEFA%20startet%20neue%20Regenbogen-Aktion%20-%20Jetzt%20platzt%20den%20Fans%20endg%C3%BCltig%20der%20Kragen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-90453446--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-90453446--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pocket"
                                   title="Auf Pocket speichern"
                                   href="https://getpocket.com/edit.php?url=https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Pocket sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html&t=UEFA%20startet%20neue%20Regenbogen-Aktion%20-%20Jetzt%20platzt%20den%20Fans%20endg%C3%BCltig%20der%20Kragen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html&text=UEFA%20startet%20neue%20Regenbogen-Aktion%20-%20Jetzt%20platzt%20den%20Fans%20endg%C3%BCltig%20der%20Kragen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=UEFA%20startet%20neue%20Regenbogen-Aktion%20-%20Jetzt%20platzt%20den%20Fans%20endg%C3%BCltig%20der%20Kragen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12XI.jpg 334w, //www.hna.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12d8.jpg 128w, //www.hna.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12ce.jpg 171w, //www.hna.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12c2.jpg 256w, //www.hna.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-1295.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.hna.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12ce.jpg" alt="Alexander Kaindl" title="Alexander Kaindl"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Alexander Kaindl</span> </p><p class="id-Author-el id-Author-shortText" >Stammt aus der Hallertau. Volontariat beim Münchner Merkur, anschließend Sportmanagement-Studium und seit 2019 zurück in München.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:alexander.kaindl@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an alexander.kaindl@merkur.de"
                                        >alexander.kaindl@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/sport/fussball/fussball-em-ere25906/" class="id-TopicList-item id-TopicList-item--tag">Fußball-EM</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMy85MDgxOTAzNy8yNjM3NTc2NC1pdGFsaWVuLWp1YmVsdC11ZWJlci1laW5lbi10cmVmZmVyLTNyYjNQQzZFMEJmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMy85MDgxOTAzNy8yNjM3NTc2NC1pdGFsaWVuLWp1YmVsdC11ZWJlci1laW5lbi10cmVmZmVyLTNyYjNQQzZFMEJhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA2LzIzLzkwODE5MDM3LzI2Mzc1NzY0LWl0YWxpZW4tanViZWx0LXVlYmVyLWVpbmVuLXRyZWZmZXItM3JiM1BDNkUwQkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjMvOTA4MTkwMzcvMjYzNzU3NjQtaXRhbGllbi1qdWJlbHQtdWViZXItZWluZW4tdHJlZmZlci0zcmIzUEM2RTBCNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMy85MDgxOTAzNy8yNjM3NTc2NC1pdGFsaWVuLWp1YmVsdC11ZWJlci1laW5lbi10cmVmZmVyLTNyYjNQQzZFMEI4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA2LzIzLzkwODE5MDM3LzI2Mzc1NzY0LWl0YWxpZW4tanViZWx0LXVlYmVyLWVpbmVuLXRyZWZmZXItM3JiM1BDNkUwQkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjMvOTA4MTkwMzcvMjYzNzU3NjQtaXRhbGllbi1qdWJlbHQtdWViZXItZWluZW4tdHJlZmZlci0zcmIzUEM2RTBCTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjMvOTA4MTkwMzcvMjYzNzU3NjQtaXRhbGllbi1qdWJlbHQtdWViZXItZWluZW4tdHJlZmZlci0zcmIzUEM2RTBCYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjMvOTA4MTkwMzcvMjYzNzU3NjQtaXRhbGllbi1qdWJlbHQtdWViZXItZWluZW4tdHJlZmZlci0zcmIzUEM2RTBCNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBY2h0ZWxmaW5hbGUgYmVpIGRlciBFTSAyMDIxOiBXYW5uIHVuZCB3byB3aXJkIGdlc3BpZWx0PyBFcnN0ZSBQYXJ0aWVuIHN0ZWhlbiBzY2hvbiBmZXN0IiB0aXRsZT0iQWNodGVsZmluYWxlIGJlaSBkZXIgRU0gMjAyMTogV2FubiB1bmQgd28gd2lyZCBnZXNwaWVsdD8gRXJzdGUgUGFydGllbiBzdGVoZW4gc2Nob24gZmVzdCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/06/23/90819037/26375764-italien-jubelt-ueber-einen-treffer-3rb3PC6E0Ba7.jpg" alt="Achtelfinale bei der EM 2021: Wann und wo wird gespielt? Erste Partien stehen schon fest" title="Achtelfinale bei der EM 2021: Wann und wo wird gespielt? Erste Partien stehen schon fest"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Achtelfinale bei der EM 2021: Wann und wo wird gespielt? Erste Partien stehen schon fest</span></h3></div><a href="/sport/fussball/achtelfinale-em-2021-spiele-wann-termine-gegner-deutschland-zr-90819037.html" class="id-LinkOverlay-link " title="Achtelfinale bei der EM 2021: Wann und wo wird gespielt? Erste Partien stehen schon fest"
                    >Achtelfinale bei der EM 2021: Wann und wo wird gespielt? Erste Partien stehen schon fest</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMy85MDgxODk4Mi8yNTMwNDQ5My1qb25hcy1iaWxkdC1uaW1tdC12b3ItZWluZXItc3BvbnNvcmVud2FuZC1wbGF0ei0xZWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA2LzIzLzkwODE4OTgyLzI1MzA0NDkzLWpvbmFzLWJpbGR0LW5pbW10LXZvci1laW5lci1zcG9uc29yZW53YW5kLXBsYXR6LTFlYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMy85MDgxODk4Mi8yNTMwNDQ5My1qb25hcy1iaWxkdC1uaW1tdC12b3ItZWluZXItc3BvbnNvcmVud2FuZC1wbGF0ei0xZUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjMvOTA4MTg5ODIvMjUzMDQ0OTMtam9uYXMtYmlsZHQtbmltbXQtdm9yLWVpbmVyLXNwb25zb3JlbndhbmQtcGxhdHotMWU3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA2LzIzLzkwODE4OTgyLzI1MzA0NDkzLWpvbmFzLWJpbGR0LW5pbW10LXZvci1laW5lci1zcG9uc29yZW53YW5kLXBsYXR6LTFlOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMy85MDgxODk4Mi8yNTMwNDQ5My1qb25hcy1iaWxkdC1uaW1tdC12b3ItZWluZXItc3BvbnNvcmVud2FuZC1wbGF0ei0xZUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjMvOTA4MTg5ODIvMjUzMDQ0OTMtam9uYXMtYmlsZHQtbmltbXQtdm9yLWVpbmVyLXNwb25zb3JlbndhbmQtcGxhdHotMWVORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMy85MDgxODk4Mi8yNTMwNDQ5My1qb25hcy1iaWxkdC1uaW1tdC12b3ItZWluZXItc3BvbnNvcmVud2FuZC1wbGF0ei0xZWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA2LzIzLzkwODE4OTgyLzI1MzA0NDkzLWpvbmFzLWJpbGR0LW5pbW10LXZvci1laW5lci1zcG9uc29yZW53YW5kLXBsYXR6LTFlNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJIU1YtVHJhbnNmZXJzOiBIb2x0IEpvbmFzIEJvbGR0IGVpbmVuIE5hdGlvbmFsc3BpZWxlciBmJnV1bWw7ciBkaWUgRGVmZW5zaXZlPyIgdGl0bGU9IkhTVi1UcmFuc2ZlcnM6IEhvbHQgSm9uYXMgQm9sZHQgZWluZW4gTmF0aW9uYWxzcGllbGVyIGYmdXVtbDtyIGRpZSBEZWZlbnNpdmU/Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/06/23/90818982/25304493-jonas-bildt-nimmt-vor-einer-sponsorenwand-platz-1ea7.jpg" alt="HSV-Transfers: Holt Jonas Boldt einen Nationalspieler für die Defensive?" title="HSV-Transfers: Holt Jonas Boldt einen Nationalspieler für die Defensive?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >HSV-Transfers: Holt Jonas Boldt einen Nationalspieler für die Defensive?</span></h3></div><a href="/sport/fussball/hsv-transfers-holt-jonas-boldt-einen-nationalspieler-fuer-die-defensive-zr-90818982.html" class="id-LinkOverlay-link " title="HSV-Transfers: Holt Jonas Boldt einen Nationalspieler f&#252;r die Defensive?"
                    >HSV-Transfers: Holt Jonas Boldt einen Nationalspieler für die Defensive?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/06/22/90817205/26369458-die-pressemitteilung-ueber-das-aus-bei-werder-bremen-ist-club-legende-thomas-schaaf-re-extrem-sauer-aufgestossen-jetzt-versucht-sportchef-frank-3ya7.jpg" alt="Nach Schaaf-Frust: Baumann entschuldigt sich bei Werder-Legende" title="Nach Schaaf-Frust: Baumann entschuldigt sich bei Werder-Legende"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nach Schaaf-Frust: Baumann entschuldigt sich bei Werder-Legende</span></h3></div><a href="/sport/fussball/werder-bremen-streit-thomas-schaaf-manager-frank-baumann-zoff-entschuldigung-abgang-werder-hat-kein-geld-zr-90817205.html" class="id-LinkOverlay-link " title="Nach Schaaf-Frust: Baumann entschuldigt sich bei Werder-Legende"
                    >Nach Schaaf-Frust: Baumann entschuldigt sich bei Werder-Legende</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMi85MDgxNzU5Ni8yNjM3NDcwNS1kaWUtYWxsaWFuei1hcmVuYS1pbi1yZWdlbmJvZ2VuZmFyYmVuLTJnSUo3aFU4WU9mOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMi85MDgxNzU5Ni8yNjM3NDcwNS1kaWUtYWxsaWFuei1hcmVuYS1pbi1yZWdlbmJvZ2VuZmFyYmVuLTJnSUo3aFU4WU9hYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA2LzIyLzkwODE3NTk2LzI2Mzc0NzA1LWRpZS1hbGxpYW56LWFyZW5hLWluLXJlZ2VuYm9nZW5mYXJiZW4tMmdJSjdoVThZT0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjIvOTA4MTc1OTYvMjYzNzQ3MDUtZGllLWFsbGlhbnotYXJlbmEtaW4tcmVnZW5ib2dlbmZhcmJlbi0yZ0lKN2hVOFlPNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8yMi85MDgxNzU5Ni8yNjM3NDcwNS1kaWUtYWxsaWFuei1hcmVuYS1pbi1yZWdlbmJvZ2VuZmFyYmVuLTJnSUo3aFU4WU84ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA2LzIyLzkwODE3NTk2LzI2Mzc0NzA1LWRpZS1hbGxpYW56LWFyZW5hLWluLXJlZ2VuYm9nZW5mYXJiZW4tMmdJSjdoVThZT0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjIvOTA4MTc1OTYvMjYzNzQ3MDUtZGllLWFsbGlhbnotYXJlbmEtaW4tcmVnZW5ib2dlbmZhcmJlbi0yZ0lKN2hVOFlPTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjIvOTA4MTc1OTYvMjYzNzQ3MDUtZGllLWFsbGlhbnotYXJlbmEtaW4tcmVnZW5ib2dlbmZhcmJlbi0yZ0lKN2hVOFlPYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMjIvOTA4MTc1OTYvMjYzNzQ3MDUtZGllLWFsbGlhbnotYXJlbmEtaW4tcmVnZW5ib2dlbmZhcmJlbi0yZ0lKN2hVOFlPNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOYWNoIFZlcmJvdCB2b24gUmVnZW5ib2dlbi1BcmVuYTogUmVpdGVyIHRyaWNrc3QgVUVGQSBhdXMgdW5kIGwmYXVtbDtzc3QgZXMgYnVudCB3ZXJkZW4iIHRpdGxlPSJOYWNoIFZlcmJvdCB2b24gUmVnZW5ib2dlbi1BcmVuYTogUmVpdGVyIHRyaWNrc3QgVUVGQSBhdXMgdW5kIGwmYXVtbDtzc3QgZXMgYnVudCB3ZXJkZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/06/22/90817596/26374705-die-allianz-arena-in-regenbogenfarben-2gIJ7hU8YOa7.jpg" alt="Nach Verbot von Regenbogen-Arena: Reiter trickst UEFA aus und lässt es bunt werden" title="Nach Verbot von Regenbogen-Arena: Reiter trickst UEFA aus und lässt es bunt werden"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Nach Verbot von Regenbogen-Arena: Reiter trickst UEFA aus und lässt es bunt werden</span></h3></div><a href="/sport/fussball/em-2021-muenchen-allian-arena-stadion-regenbogenfarben-uefa-verbot-ungarn-trick-zr-90817596.html" class="id-LinkOverlay-link " title="Nach Verbot von Regenbogen-Arena: Reiter trickst UEFA aus und l&#228;sst es bunt werden"
                    >Nach Verbot von Regenbogen-Arena: Reiter trickst UEFA aus und lässt es bunt werden</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/06/21/90813549/26358745-die-deutsche-nationalmannschaft-steht-vor-dem-einzug-ins-em-achtelfinale-2c2M0UriRYa7.jpg" alt="Deutschland im Achtelfinale? Mögliche Termine für nächste Runde" title="Deutschland im Achtelfinale? Mögliche Termine für nächste Runde"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Deutschland im Achtelfinale? Mögliche Termine für nächste Runde</span></h3></div><a href="/sport/fussball/em-2021-deutschland-dfb-team-achtelfinale-wann-datum-gegner-zr-90813549.html" class="id-LinkOverlay-link " title="Deutschland im Achtelfinale? M&#246;gliche Termine f&#252;r n&#228;chste Runde"
                    >Deutschland im Achtelfinale? Mögliche Termine für nächste Runde</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8xMS85MDc5ODc0MS8yNjMwMzIxMi1lbS1tYXNrb3R0Y2hlbi1za2lsbHp5LW1pdC1kZW0taGVucmktZGVsYXVuYXktcG9rYWwtM1pnMHFMVWZEZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMTEvOTA3OTg3NDEvMjYzMDMyMTItZW0tbWFza290dGNoZW4tc2tpbGx6eS1taXQtZGVtLWhlbnJpLWRlbGF1bmF5LXBva2FsLTNaZzBxTFVmRGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMTEvOTA3OTg3NDEvMjYzMDMyMTItZW0tbWFza290dGNoZW4tc2tpbGx6eS1taXQtZGVtLWhlbnJpLWRlbGF1bmF5LXBva2FsLTNaZzBxTFVmREdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMTEvOTA3OTg3NDEvMjYzMDMyMTItZW0tbWFza290dGNoZW4tc2tpbGx6eS1taXQtZGVtLWhlbnJpLWRlbGF1bmF5LXBva2FsLTNaZzBxTFVmRDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMTEvOTA3OTg3NDEvMjYzMDMyMTItZW0tbWFza290dGNoZW4tc2tpbGx6eS1taXQtZGVtLWhlbnJpLWRlbGF1bmF5LXBva2FsLTNaZzBxTFVmRDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMTEvOTA3OTg3NDEvMjYzMDMyMTItZW0tbWFza290dGNoZW4tc2tpbGx6eS1taXQtZGVtLWhlbnJpLWRlbGF1bmF5LXBva2FsLTNaZzBxTFVmREJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDYvMTEvOTA3OTg3NDEvMjYzMDMyMTItZW0tbWFza290dGNoZW4tc2tpbGx6eS1taXQtZGVtLWhlbnJpLWRlbGF1bmF5LXBva2FsLTNaZzBxTFVmRE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA2LzExLzkwNzk4NzQxLzI2MzAzMjEyLWVtLW1hc2tvdHRjaGVuLXNraWxsenktbWl0LWRlbS1oZW5yaS1kZWxhdW5heS1wb2thbC0zWmcwcUxVZkRhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNi8xMS85MDc5ODc0MS8yNjMwMzIxMi1lbS1tYXNrb3R0Y2hlbi1za2lsbHp5LW1pdC1kZW0taGVucmktZGVsYXVuYXktcG9rYWwtM1pnMHFMVWZENmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJFTSAyMDIxOiBVbWZyYWdlIGRlcyBUYWdlcyAtIEthbm4gRGV1dHNjaGxhbmQgZWluZW4gbSZvdW1sO2dsaWNoZW4gTSZ1dW1sO2xsZXItQXVzZmFsbCBrb21wZW5zaWVyZW4/IiB0aXRsZT0iRU0gMjAyMTogVW1mcmFnZSBkZXMgVGFnZXMgLSBLYW5uIERldXRzY2hsYW5kIGVpbmVuIG0mb3VtbDtnbGljaGVuIE0mdXVtbDtsbGVyLUF1c2ZhbGwga29tcGVuc2llcmVuPyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/06/11/90798741/26303212-em-maskottchen-skillzy-mit-dem-henri-delaunay-pokal-3Zg0qLUfDa7.jpg" alt="EM 2021: Umfrage des Tages - Kann Deutschland einen möglichen Müller-Ausfall kompensieren?" title="EM 2021: Umfrage des Tages - Kann Deutschland einen möglichen Müller-Ausfall kompensieren?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >EM 2021: Umfrage des Tages - Kann Deutschland einen möglichen Müller-Ausfall kompensieren?</span></h3></div><a href="/sport/fussball/em-2021-umfrage-des-tages-fussball-europameisterschaft-abstimmung-zr-90798741.html" class="id-LinkOverlay-link " title="EM 2021: Umfrage des Tages - Kann Deutschland einen m&#246;glichen M&#252;ller-Ausfall kompensieren?"
                    >EM 2021: Umfrage des Tages - Kann Deutschland einen möglichen Müller-Ausfall kompensieren?</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("true" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-hna/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "90819546", "numberOfComments": 3, "initialCommentCount" : 1, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90819546",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90819546",
                                            disqus_url = "https://www.hna.de/sport/fussball/uefa-regenbogen-allianz-arena-muenchen-em-2021-deutschland-ungarn-zr-90819546.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484806"}' id="id-Container-484806"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1164011"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld &amp; Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/5ece113ae74e43c0abf4045c2522b3b3"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
