<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Werder Bremen stolpert in die 2. Liga! So lief das Hannover-Spiel! | Fußball</title><meta content="Werder Bremen hat am 1. Spieltag in der 2. Bundesliga gegen Hannover 96 nur unentschieden gespielt und sich sehr schwer getan. Der Spielbericht der DeichStube!" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Werder stolpert in die 2. Liga &#8211; Unentschieden gegen Hannover 96" property="og:title"/><meta content="Sport" property="article:section"/><meta content="#SVWH962122" property="article:tag"/><meta content="https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html" property="og:url"/><meta content="https://www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Der SV Werder Bremen hat am 1. Spieltag in der 2. Liga gegen Hannover 96 1:1 gespielt und sich dabei sehr schwer getan. Der Spielbericht der DeichStube*." property="og:description"/><meta content="2021-07-24T22:56:23+02:00" property="article:published_time"/><meta content="Björn Knips" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.deichstube.de/news/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fußball"/><link href="https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/a228eaa73b500ffa6179010f69ce7211/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html',
                title: 'Werder Bremen stolpert in die 2. Liga! So lief das Hannover-Spiel! | Fußball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport|Fußball', 
                dimension4: 'metis', 
                dimension5: '90880430', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202107242256', 
                dimension10: 'keine', 
                dimension11: '#SVWH962122', 
                dimension12: '26458',
                dimension13: '[Björn Knips]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Werder Bremen stolpert in die 2. Liga! So lief das Hannover-Spiel! | Fußball",
                "section":      "Sport"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.hna.de/football",
                        "dfpAdUrl": "/5176/idan.hna.de/football",
                        "targeting": [{"key":"categoryId","values":null,"value":"1133600"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90880430"},{"key":"hna","values":null,"value":"fussball"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"9e4737eb-2e6f-2d74-9254-6acc433cae3b"}],
                        "nativeZone": "football",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.deichstube.de/news/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html#id","headline":"Werder Bremen stolpert in die 2. Liga! So lief das Hannover-Spiel!","description":"Werder Bremen hat am 1. Spieltag in der 2. Bundesliga gegen Hannover 96 nur unentschieden gespielt und sich sehr schwer getan. Der Spielbericht der DeichStube!","mainEntityOfPage":"https://www.deichstube.de/news/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html","datePublished":"2021-07-24T22:56:23+02:00","dateModified":"2021-07-24T23:24:29+02:00","author":{"@type":"Person","name":["Björn Knips"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspea.jpg","https://www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspe9.jpg","https://www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Sport","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/sport/"}},{"@type":"ListItem","name":"Fußball","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/sport/fussball/"}},{"@type":"ListItem","name":"Werder Bremen stolpert in die 2. Liga! So lief das Hannover-Spiel!","position":4,"item":{"@type":"Thing","@id":"//www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1164011,"targetSelector":"#id-js-NavMainTeaser1164011"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1164011"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1164011"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1164011"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162916,"targetSelector":"#id-js-NavMainTeaser1162916"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162916"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133600,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1164011","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484806",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        ><span >Sport</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball"
                                        href="//www.hna.de/sport/fussball/"
                                        ><span >Fußball</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Werder Bremen stolpert in die 2. Liga! So lief das Hannover-Spiel!</span>
                                        <link  href="//www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-89267041" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-89267041-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">1:1 am 1. Spieltag</span></p> <h2  class="id-Article-headline ">Werder stolpert in die 2. Liga – Unentschieden gegen Hannover 96</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-07-24T22:56"
                       ><span class="id-DateTime-date">24.07.2021</span><span class="id-DateTime-time">22:56</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspf9.jpg 2200w, //www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspac.jpg 342w, //www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspGI.jpg 467w, //www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqsp75.jpg 512w, //www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqsp8e.jpg 640w, //www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspBI.jpg 700w, //www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspNG.jpg 1000w, //www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspa7.jpg 1024w, //www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqsp6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="&#214;mer Toprak erzwang das Eigentor von Simon Falette zum zwischenzeitlichen 1:0 f&#252;r Werder Bremen. Hannover 96 glich aber kurz darauf aus."
                         title="&#214;mer Toprak erzwang das Eigentor von Simon Falette zum zwischenzeitlichen 1:0 f&#252;r Werder Bremen. Hannover 96 glich aber kurz darauf aus."
                         src="//www.hna.de/bilder/2021/07/23/90880430/26590982-werder-bremen-gegen-hannover-96-im-live-ticker-oemer-toprak-erzwang-das-eigentor-von-simon-falette-zum-zwischenzeitlichen-fuer-werder-3fPEvFVqspa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2333,"width":3500,"copyright":"gumzmedia","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90880430","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;gumzmedia</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ömer Toprak erzwang das Eigentor von Simon Falette zum zwischenzeitlichen 1:0 für Werder Bremen. Hannover 96 glich aber kurz darauf aus.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;gumzmedia</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Der SV Werder Bremen hat am 1. Spieltag in der 2. Liga gegen Hannover 96 1:1 gespielt und sich dabei sehr schwer getan. Der Spielbericht der DeichStube*.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Bremen &ndash; Es h&auml;tte ein Fu&szlig;ball-Fest werden k&ouml;nnen, doch es wurden viel mehr Erinnerungen an die vergangene Abstiegssaison wach: Der <strong>SV Werder Bremen</strong> tat sich in seinem ersten Zweitliga-Spiel nach &uuml;ber 40 Jahren sehr schwer und kam nicht &uuml;ber ein 1:1 (0:0) gegen <strong>Hannover 96</strong> hinaus. Da half auch die R&uuml;ckkehr der Fans nichts. Die in der Corona-Pandemie zugelassenen 14.000 Zuschauer im zu einem Drittel gef&uuml;llten Wohninvest Weserstadion gaben wirklich alles, sahen aber einen Favoriten, der nach dem Abstieg mental immer noch extrem angeschlagen ist. Auch die F&uuml;hrung durch ein <strong>Eigentor</strong> von Simon Falette (49.) brachte keine Sicherheit, weil Marvin Ducksch schnell ausglich (56.). Am Ende konnte Werder sogar froh sein, noch einen Punkt in Bremen behalten zu haben. Hannover war die bessere Mannschaft.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der neue Coach <strong>Markus Anfang</strong> hatte mit seiner ersten Aufstellung in einem Werder-Pflichtspiel durchaus f&uuml;r Verwirrung gesorgt. Es gab in Anthony Jung nicht nur eine &Uuml;berraschung in der Startelf, sondern auch eine unerwartete Umstellung: Felix Agu agierte als linker Au&szlig;enst&uuml;rmer, was er in der Vorbereitung nie gemacht hatte. F&uuml;r ihn lief hinten links Innenverteidiger Jung auf, der die Position zwar kennt, aber in den vergangenen Wochen auch nicht gespielt hat. Beide Besetzungen machten noch einmal die Probleme im Bremer Kader deutlich: Es fehlen ausreichend echte Fl&uuml;gelspieler &ndash; sowohl offensiv als auch defensiv.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96: Die 2. Liga wird richtig schwer für Werder</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Anfang h&auml;lt trotzdem an seinem 4:3:3-System fest, genauso wie an seinem offensiven Ansatz. Das sorgte immerhin f&uuml;r einen flotten Beginn. Angetrieben von den zur&uuml;ckgekehrten Fans, die gleich mal ein &bdquo;Werder, Werder&ldquo; durch die Arena br&uuml;llten, &uuml;bernahmen die Gastgeber gleich die Initiative. <strong>Yuya Osako</strong> probierte es aus der Distanz, 96-Keeper Ron-Robert Zieler parierte (8.). Keine Riesenchance, aber immerhin ein Anfang nach dem bitteren Abstieg. Auch ein <strong>Niklas Schmidt</strong>, der eigentlich l&auml;ngst weg sein sollte, aber sich mit einer starken Vorbereitung in die Startelf gek&auml;mpft hatte, machte mit einigen Aktionen Spa&szlig;. Doch letztlich spielte<strong> Werder Bremen</strong> kaum etwas zu Ende, mal fehlte die Passgenauigkeit, mal das Durchsetzungsverm&ouml;gen oder B&auml;lle sprangen zu weit weg. Das war ganz sch&ouml;n wenig von Spielern wie zum Beispiel Josh Sargent, Niclas F&uuml;llkrug oder auch Maximilian Eggestein, die sich eigentlich noch in der 1. Liga sehen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Hannover 96</strong> legte den Respekt schnell ab, Marvin Ducksch setzte seinen Kopfball nur knapp neben das Bremer Tor (17.). Und als Florent Muslija die Kugel aus 23 Metern an die Latte jagte (25.), da fuhr es gef&uuml;hlt allen Gr&uuml;n-Wei&szlig;en im Stadion und sicher auch vor dem Fernseher in die Glieder. Denn sp&auml;testens da war jedem klar: In dieser 2. Liga wird es richtig schwierig f&uuml;r Werder.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96: Simon Falette unterläuft Eigentor, Marvin Ducksch gleicht per Lupfer aus</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wohl dem, der da einen Zweiliga-erfahrenen Trainer hat. Anfang reagierte in seiner 100. Partie im deutschen Fu&szlig;ball-Unterhaus &ndash; nicht personell, sondern mental. Seine Spieler kamen nach der Pause wie verwandelt aus der Kabine, attackierten die G&auml;ste sofort. Osako probierte es zum wiederholten Mal, aber wieder nicht pr&auml;zise genug, um Zieler &uuml;berwinden zu k&ouml;nnen (48.). Das machte ausgerechnet ein Hannoveraner besser: <strong>Simon Falette</strong> bef&ouml;rderte eine gute Schmidt-Ecke mit dem Hinterkopf ins eigene Tor (49.) &ndash; hart bedr&auml;ngt von <strong>&Ouml;mer Toprak</strong>, der sich gleich mal als Torsch&uuml;tze feiern lie&szlig;. Hauptsache jubeln, denn die Erleichterung &uuml;ber dieses 1:0 war riesengro&szlig;, das Weserstadion bebte.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Allerdings nicht lange. Denn nur vier Minuten sp&auml;ter traf <strong>Marvin Ducksch</strong> auf der anderen Seite den Pfosten. Und das war mehr als ein Warnschuss. Diesen robusten Mittelst&uuml;rmer bekamen die Bremer nicht in den Griff. Der lange Ball von Sei Muroya war zwar richtig gut, doch Neuzugang Lars Lukas Mai und Felix Agu, der bei dem Konter nach einem offensiven Standard f&uuml;r Toprak hinten absicherte, lie&szlig;en Ducksch viel zu einfach weglaufen. Und der 27-J&auml;hrige glich mit einem feinen Lupfer aus (56.). Michael Zetterer hatte in seinem ersten Spiel als Werders Nummer eins vergeblich versucht, noch zu retten, was nicht mehr zu retten war.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96: Werder schwimmt, aber verhindert totalen Fehlstart</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Werder Bremen</strong> pr&auml;sentierte sich wie schon in der ersten Halbzeit nach dem Lattenkracher schwer angeschlagen, das Selbstvertrauen war futsch. Nach vorne ging fast gar nichts mehr, <strong>Hannover 96</strong> wirkte gef&auml;hrlicher. Anfang brachte den quirligen Romano Schmid f&uuml;r Agu, der als Linksau&szlig;en nicht hatte &uuml;berzeugen k&ouml;nnen und mitschuldig am Ausgleich war (74.). Sp&auml;ter schickte er auch noch Nick Woltemade und Johannes Eggestein f&uuml;r Osako und den unauff&auml;lligen F&uuml;llkrug ins Rennen &ndash; f&uuml;r die Offensive wohlgemerkt. Doch hinten h&auml;tte es Hilfe gebraucht. Vor allem gegen Ducksch, der zielte erst nach einer feinen Kombination nur knapp vorbei und scheiterte dann an Zetterer.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Werder Bremen</strong> schwamm gewaltig, die G&auml;ste witterten ihre Siegchance. Anfang ging auf Nummer sicher, brachte den defensiven Christian Gro&szlig; f&uuml;r den kreativen Schmidt. Der totale Fehlstart wurde damit verhindert, aber auch mit dem 1:1 durften die Bremer nicht zufrieden sein, daf&uuml;r war die Leistung einfach zu schlecht. N&auml;chste Woche in D&uuml;sseldorf d&uuml;rfte es nicht einfacher werden. (kni)</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Werder Bremen:</strong> Zetterer &ndash; Mbom, Mai, Toprak, Jung &ndash; M. Eggestein &ndash; Sargent, Schmidt (89. Gro&szlig;), Osako (81. Woltemade), Agu (74. Schmid) &ndash; F&uuml;llkrug (81. J. Eggestein)</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96: Spielverlauf im Live-Ticker nachlesen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Werder Bremen im Live-Ticker gegen Hannover 96: Alle Tore, News und Infos vom Zweitliga-Start der Bremer - alles live im Liveticker der DeichStube! Endstand: 1:1.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&lt;&lt;&lt; <strong><a href="https://www.deichstube.de/news/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html" class="id-import-Link">LIVE-TICKER AKTUALISIEREN</a></strong> &gt;&gt;&gt;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>22.25 Uhr:</strong> Abpfiff! Ohne eine Sieger geht es heute vom Feld. Werder und Hannover teilen sich die Punkte. Sowohl im ersten als auch im zweiten Durchgang haben die Bremer das Spielgeschehen aus der Hand gegeben. Die Gr&uuml;n-Wei&szlig;en sind stets besser in die   Halbzeiten gestartet, um nach und nach die Kontrolle zu verlieren. Am Ende k&ouml;nnen die Gr&uuml;n-Wei&szlig;en mit der Punkteteilung zufrieden sein. Hannover muss sich hingegen ein wenig &auml;rgern. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>90. + 3 Min: </strong>Werder ist noch einmal in der gegnerischen H&auml;lfte unterwegs. Wirklich gef&auml;hrlich wird es aber nicht. Es scheint, als h&auml;tten sich die Teams mit der Punkteteilung abgefunden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>90. + 2 Min: </strong>Gelingt einer der Mannschaften der oft zitierte Lucky Punch?</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>90. + 1 Min:</strong> Vier Minuten Nachspielzeit gibt es obendrauf.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>89. Min:</strong> Schmidt darf seine Schmerzen auf der Bank auskurieren. Gro&szlig; ersetzt ihn. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>87. Min:</strong> Schmidt scheint sich wehgetan zu haben. Der Bremer muss kurz am Seitenrand behandelt werden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>85. Min:</strong> Werder wackelt bedenklich! Diesmal hat Weydandt die riesige Chance. Eine auf den zweiten Pfosten gezogene Flanke kann Weydandt nur ans Au&szlig;ennetz setzen - Gl&uuml;ck f&uuml;r Werder.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>84. Min: </strong>Und wieder hat Ducksch die F&uuml;hrung auf dem Fu&szlig;! Der St&uuml;rmer wird in die Tiefe geschickt und schlie&szlig;t frei vor Zetterer ab. Diesmal ist der Bremer Keeper jedoch auf der H&ouml;he und pariert stark mit dem Fu&szlig;. Anschlie&szlig;end wird auch noch auf Abseits entschieden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>82. Min:</strong> N&auml;chste super Gelegenheit f&uuml;r Ducksch! Wieder schlie&szlig;t er eine Hereingabe direkt ab, verfehlt den Kasten nur knapp. Gl&uuml;ck f&uuml;r Werder!</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>82. Min:</strong> Doppelwechsel f&uuml;r Gr&uuml;n-Wei&szlig;. Jojo Eggestein und Woltemade kommen rein. Osako und F&uuml;llkrug haben Feierabend. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>80. Min: </strong>Was macht denn Zetterer da? Ochs kommt im Strafraum an den Ball, visiert das lange Eck an und stellt Werders Keeper damit fast vor eine unl&ouml;sbare Aufgabe. Dem nassen Rasen geschuldet, kann Zetterer den Ball nur klatschen lassen. Der Abpraller landet bei Maina, der es direkt probiert. Sein Versuch wird jedoch entscheidend von Toprak abgef&auml;lscht. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>78. Min: </strong>N&auml;chster Wechsel bei den G&auml;sten. Stolze geht, Ochs kommt. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>78. Min:</strong> Das ist einfach zu ungenau! Selbst wenn die Gr&uuml;n-Wei&szlig;en schnell kontern k&ouml;nnen und eine Zwei-gegen-Drei-Situationen haben - der entscheidende Pass kommt einfach nicht an. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>75. Min:</strong> Schmidt holt eine Ecke heraus und peitscht noch einmal die Fans an. K&ouml;nnen die Anh&auml;nger der Gr&uuml;n-Wei&szlig;en den entscheidenden Push geben? </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>74. Min:</strong> Jetzt wechseln die Hausherren. Agu hat Feierabend, f&uuml;r ihn kommt Schmid. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>71. Min:</strong> Maxi Eggestein gr&auml;tscht Ducksch unfair in die Gr&auml;ten und sieht zurecht Gelb. Da darf sich der Bremer nicht beschweren. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>70. Min: </strong>Starker Einsatz von Maina. Der eben Eingewechselte zieht den Turbo an und holt die n&auml;chste Ecke heraus. Der Standard bringt jedoch nichts ein. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>67. Min:</strong> Hannover wechselt. Coach Jan Zimmermann bringt Weydandt f&uuml;r Kerk. Zudem kommt Maina f&uuml;r Muslija.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96 im Live-Ticker: Werder gefordert, Hannover wird stärker</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>65. Min:</strong> Wir n&auml;hern uns dem Niveau des ersten Durchgangs an - das ist jedoch kein gutes Zeichen. Beide Mannschaften verlieren sich in ihren Aktionen und lassen keinen wirklichen Plan erkennen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>63. Min:</strong> Geschickt gemacht von Schmidt. Der Bremer sp&uuml;rt den Kontakt von Falette und zieht das Foul. Gut 35 Meter bis zum Kasten. Schmidt steht bereit, zieht den Ball in den Strafraum, doch 96 passt auf und kl&auml;rt. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>61. Min:</strong> Sowohl Werder als auch Hannover schaffen es aktuell nicht, den Ball in den eigenen Reihen zu halten. Bereits im Halbfeld verlieren sie das Spielger&auml;t an den Gegner. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>59. Min:</strong> Nun haben wir hier ein richtig gutes Zweitliga-Spiel.  Beide Teams suchen ihr Gl&uuml;ck in der Offensive. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>58. Min: </strong>Noch ein kleiner Nachtrag zum Werder-Treffer. Das Tor geht aufs Konto von Falette. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>55. Min:</strong> <strong>Was ein Tor! Ducksch bringt Hannover zur&uuml;ck in die Partie. Eben foulte Muroya noch, nun schickt er Ducksch perfekt in die Tiefe. Der St&uuml;rmer ist frei vor Zetterer und chippt das Kunstleder ins Netz. Keine Chance f&uuml;r Zetterer.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>54. Min:</strong> Mal wieder ein Freisto&szlig; f&uuml;r Werder. Agu sprintet die Linie entlang, doch Muroya foult. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>53. Min: </strong>Hannover fast mit dem Ausgleich! Ducksch bekommt eine flache Flanke perfekt serviert, zieht direkt ab und trifft nur den Pfosten. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>49. Min: Toooooooooooooor f&uuml;r Werder! Und da ist es passiert. Nach einer Ecke von Schmidt gehen die Gr&uuml;n-Wei&szlig;en in F&uuml;hrung. Im Kopfballduell bek&auml;mpfen sich Toprak und Falette. Beide waren wohl ein wenig am Ball. Doch wer bekommt den Treffer gutgeschrieben? Egal, Hauptsache Werder f&uuml;hrt!</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>47. Min: </strong>Erste Gelbe Karte der Partie. Ernst kommt viel zu sp&auml;t gegen Schmidt und sieht zurecht die erste Verwarnung. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_6"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96 im Live-Ticker: Werder kommt gut aus der Pause</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>46. Min: </strong>Es geht weiter. Ohne Wechsel startet der zweite Durchgang. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>21.22 Uhr: </strong>Freunde, wo Topspiel drauf steht, muss noch lange keins da sein. Bisher bleiben uns die Mannschaften noch vieles schuldig. Zwar sind die Gr&uuml;n-Wei&szlig;en besser in die Partie gestartet, haben sich im Laufe der Zeit den Schneid ein wenig abkaufen lassen. Nat&uuml;rlich macht es der starke Regen und der damit durchn&auml;sste Rasen das Unterfangen drei Punkte an der Weser zu behalten nicht einfacher, doch mit dem Kader muss mehr von den Hausherren kommen. Offensiv findet das Team von Coach Markus Anfang viel zu wenig L&ouml;sungen. Aber: Im zweiten Durchgang kann es eigentlich nur besser werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>21.20 Uhr: Halbzeit! Ohne Tore geht es in die Kabine.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>45. + 2 Min:</strong> Hannover aktuell mit mehr Ballbesitz, ohne wirklich gef&auml;hrlich zu werden. Beide Teams k&ouml;nnen mit einem torlosen Unentschieden leben. Hoffentlich heben sich die Teams das Offensivspektakel f&uuml;r den zweiten Durchgang auf, </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>45. + 1 Min:</strong> Drei Minuten gibt es obendrauf.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>44. Min: </strong>N&auml;chste Ecke f&uuml;r Hannover. Ein Schussversuch von Ducksch wird geblockt. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>42. Min:</strong> Keine Gefahr. Kerks Variante landet auf der Grundlinie und kann von Ducksch nicht verarbeitet werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>42. Min: </strong>Freisto&szlig; aus dem Halbfeld f&uuml;r Hannover. Dies ist ein Job f&uuml;r Freisto&szlig;spezialist Kerk. Da m&uuml;ssen die Bremer aufpassen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>40. Min: </strong>F&uuml;nf Minuten bis zur Halbzeit - Werder versucht sich in der Offensive, doch noch immer kommt dabei viel zu wenig bei rum. 96 verteidigt das bis hierhin sehr geschickt. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>37. Min:</strong> Nach einem Zweikampf mit Mbom bleibt Hult liegen. Zwar lie&szlig; der Schiedsrichter das Spiel weiterlaufen, doch in der Wiederholung sieht es eher nach einem Foul aus. Die gute Nachricht: Hult steht schon wieder und kann weitermachen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>35. Min:</strong> Gute Freisto&szlig;-Gelegenheit f&uuml;r die Hausherren. Muroya bringt Osako beim Kopfballduell zu Fall. Den f&auml;lligen Freisto&szlig; aus dem Halbfeld jagt Schmidt jedoch ins Toraus. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>32. Min: </strong>Was macht denn Sargent da?! Der US-Amerikaner bekommt eine butterweiche Flanke von Agu serviert, will das Kunstleder direkt verarbeiten, trifft den Ball jedoch nicht. Den muss Sargent wenigstens verarbeiten. Hier w&auml;re viel mehr drin gewesen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>30. Min:</strong> Jung hat auf seiner Seite Probleme. Kerk und Stolze kommen viel zu leicht am Bremer Verteidiger vorbei. Erst mit Unterst&uuml;tzung k&ouml;nnen die Gr&uuml;n-Wei&szlig;en den Vorsto&szlig; der G&auml;ste unterbinden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>28. Min:</strong> Und wieder ist es Osako, der Zieler pr&uuml;ft. Aus gut 25 Metern zieht der Japaner ab und pr&uuml;ft den ehemaligen Nationalkeeper. Wirklich gef&auml;hrlich wird es aber nicht. Den Versuch muss man als Keeper halten.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>28. Min:</strong> Werder muss aufpassen. 96 erh&ouml;ht den Druck. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>25. Min: </strong>Gl&uuml;ck f&uuml;r Werder! Hannovers Muslija hat viel zu viel Platz vor dem Kasten der Bremer und wei&szlig; diesen Raum zu nutzen. Kurz den Kasten anvisiert, ausgeholt und schon landet das Kunstleder auf dem Querbalken! Da w&auml;re Zetterer niemals rangekommen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>23. Min:</strong> Mittlerweile nimmt der Regen in Bremen zu. Angenehmer werden die Platzverh&auml;ltnisse auf keinen Fall. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19. Min: </strong>Beide Teams versuchen &uuml;ber ein, zwei Stationen in den Gefahrenbereich zu kommen. Doch gerade im letzten Drittel fehlt oftmals die Genauigkeit. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>17. Min:</strong> Hannover wird st&auml;rker! Muslija sucht und findet Duksch auf H&ouml;he des Elfmeterpunkts. Duksch gewinnt das Kopfballduell und setzt seinen Versuch knapp neben den rechten Pfosten. Da h&auml;tte sich Zetterer ganz lang machen m&uuml;ssen. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_7"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96 im Live-Ticker: Munterer Beginn im Wohninvest Weserstadion</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>16. Min: </strong>Toprak und Mai versuchen sich am Spielaufbau, Anspielstationen finden sie jedoch kaum welche. Doch dann hat Schmidt einen Geistesblitz und &uuml;berbr&uuml;ckt das gesamte Feld mit einem Diagonalball in den Fu&szlig; von Sargent. Der US-Amerikaner kann das Spielger&auml;t unter Druck jedoch nicht wirklich verarbeiten. Da war mehr drin!</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>13. Min:</strong> Wichtige Aktion von Toprak! Ausgangspunkt ist eine missratene Kl&auml;rungsaktion von Agu, der das Spielger&auml;t in die F&uuml;&szlig;e von Ducksch k&ouml;pft. Der Hannoveraner Angreifer drischt den Ball in den F&uuml;nfmeterraum, doch Toprak ist da und kann unter gr&ouml;&szlig;ter Not zur Ecke kl&auml;ren. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12. Min: </strong>Agu wird tief in den gegnerischen Strafraum geschickt. Im Zweikampf kann sich der Bremer jedoch nicht gegen Muroya behaupten. Agu f&auml;llt, doch das ist zu wenig f&uuml;r einen Elfmeter. Weiter geht&lsquo;s. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>11. Min:</strong> Die Stimmung ist hervorragend. Jede Szene der Bremer wird bejubelt - das muss Kr&auml;fte freisetzen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>8. Min:</strong> Erste gute Gelegenheit f&uuml;r Werder! Osako bekommt den Ball vor dem Sechzehner und versucht es mit einer pr&auml;zisen Variante ins untere rechte Eck. Zieler riecht den Braten und kann zur Ecke kl&auml;ren.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>6. Min: </strong>Werder hat in den ersten Minuten mehr vom Spiel. Wirklich gef&auml;hrlich wird es bisher noch nicht.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>4. Min:</strong> Agu zieht einen Ball ganz lang Richtung zweiter Pfosten, doch Hannover passt auf und kl&auml;rt zur Ecke. Die Ecke von Schmidt findet jedoch keinen Abnehmer. Zudem wurde Offensivfoul gegen die Hausherren gepfiffen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>3. Min: </strong>Die Teams m&uuml;ssen erst einmal in die neue Saison finden. Die Passgenauigkeit l&auml;sst zu w&uuml;nschen &uuml;brig.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>1. Min:</strong> Direkt zu Beginn zeigt sich Werders System. Das sieht hier recht eindeutig nach einem 4-1-4-1 aus.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_8"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96 im Live-Ticker: Anpfiff!</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>1. Min:</strong> Endlich rollt der Ball! Die Stimmung ist fantastisch. Hannover beginnt die Partie.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>20.27 Uhr:</strong> Die Mannschaften stehen im Tunnel, gleich geht es auf den Rasen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>20.15 Uhr:</strong> &bdquo;Wir m&uuml;ssen die Liga annehmen. Ich bin gespannt, wie sich die Jungs heute pr&auml;sentieren&ldquo;, sagt Markus Anfang gegen&uuml;ber sport1. &bdquo;Im Spiel wird es immer mal wieder Phasen geben, die wir &uuml;berstehen m&uuml;ssen. Aber: Wir wollen agieren.&ldquo; F&uuml;r Anfang geht es erst einmal darum., den Wiederaufbau aktiv zu betreiben. Erst dann k&ouml;nne man sehen, in welche Richtung es geht. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>20.13 Uhr:</strong> Schiedsrichter der heutigen Partie ist Dr. Robert Kampka. Seine Assistenten sind Tom Bauer und Marcel Gasteier. Als 4. Offizieller agiert Oliver Lossius. Im K&ouml;lner Keller nehmen Johann Pfeifer und Michael Emmer Platz. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>20.07 Uhr:</strong> &bdquo;Wir haben eine recht ordentliche Vorbereitung gespielt, wissen aber auch, dass wir noch viel zu tun haben&ldquo;, erkl&auml;rt Clemens Fritz den Kollegen von sport1. Wie gut die Gr&uuml;n-Wei&szlig;en in der 2. Bundesliga ankommen wird sich zeigen, so der Leiter Scouting-Abteilung und Lizenzbereich.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>20.04 Uhr: </strong>F&uuml;r zus&auml;tzliche Motivation d&uuml;rften die 14.000 Dauerkarten-Besitzer der Gr&uuml;n-Wei&szlig;en sorgen. Endlich wieder Fans im Stadion - l&auml;uft!</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.55 Uhr:</strong> Wie die Hausherren Hannover bezwingen k&ouml;nnen, sollten Niclas F&uuml;llkrug und der verletzte Leonardo Bittencourt wissen.  Ersterer ging zwischen 2016 und 2019 f&uuml;r Hannover auf Torejagd, w&auml;hrend Bittencourt von 2013 bis 2015 f&uuml;r 96 die Schuhe schn&uuml;rrte.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.50 Uhr: </strong>Wir nutzen die Zeit und werfen einen Blick auf die Statistik. In der Bundesliga gab es 60-Mal das Duell Werder gegen Hannover. 31-Mal gingen die Gr&uuml;n-Wei&szlig;en als Sieger vom Platz, 16-Mal wurden die Punkte geteilt und nur 13 Siege gab es f&uuml;r die G&auml;ste. In der 2. Bundesliga standen sich die Teams erst in zwei Partien gegen&uuml;ber. In der Nordstaffel 1980/81 holte sich Werder einen 3:0-Heimsieg und konnte mit einem 0:0 in Hannover immerhin einen Punkt sichern.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.44 Uhr:</strong> Werder gegen Hannover - was sich nach Bundesliga anh&ouml;rt, entpuppt sich als Topspiel in Liga zwei.. Kein Wunder, dass die Mannschaften mit gewissen Ambitionen in die Saison starten.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.41 Uhr:</strong> W&auml;hrend die Gr&uuml;n-Wei&szlig;en mit ihrer Aufstellung &uuml;berraschen, setzt Hannover-Coach Jan Zimmermann auf das altbew&auml;hrte 4-2-3-1. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.39 Uhr: </strong>Mit Anthony Jung und Lars Lukas Mai finden sich direkt zwei Neuzug&auml;nge in der Startaufstellung. Zudem d&uuml;rfen mit Niklas Schmidt und Michael Zetterer zwei zuvor Ausgeliehene ebenfalls von Beginn an mitwirken. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.37 Uhr:</strong> Widmen wir uns nun wieder der Aufstellung der Bremer, die durchaus zu &uuml;berraschen wei&szlig;. Liefen die Gr&uuml;n-Wei&szlig;en in der Vorbereitung im favorisierten 4-3-3-System auf, scheint mit der jetzigen Aufstellung alles m&ouml;glich zu sein. Spielt Agu als Linksverteidiger oder kommt er doch auf dem linken Fl&uuml;gel zum Einsatz? Verwundern w&uuml;rde es nicht, immerhin fehlen Markus Anfang echte Optionen auf den offensiven Fl&uuml;geln. Das wiederum bedeutet: Jung w&uuml;rde als Linksverteidiger zum Einsatz kommen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.33 Uhr:</strong> Falls Ihr Euch gefragt habt, warum M&ouml;hwald nicht im Kader ist. Im Umfeld M&ouml;hwalds gab es einen positiven Corona-Test. Er begibt sich daher freiwillig in Isolation. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_9"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96 im Live-Ticker: So spielen die Teams!</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.31 Uhr:</strong> <strong>Auch die G&auml;ste aus Hannover sind p&uuml;nktlich: Zieler - Hult, Falette, Franke, Muroya - Ernst, Kaiser - Stolze, Kerk, Muslija - Duksch.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.29 Uhr: Lange lassen sich die Gr&uuml;n-Wei&szlig;en nicht bitten. So spielen die Hausherren: Zetterer - Jung, Toprak, Mai, Agu - Mbom, Maxi Eggestein - Osako, Schmidt - F&uuml;llkrug, Sargent. Auf der Bank nehmen Platz: Dos Santos Haesler - Badjie, Schmid, Johannes Eggestein, Park, Gruev, Woltemade, Friedl und Gro&szlig;.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.25 Uhr: </strong>Doch nicht nur die Liga-Zugeh&ouml;rigkeit ist neu, auch auf der Bank nimmt mit Markus Anfang ein neuer &Uuml;bungsleiter Platz. Und da stellt sich nat&uuml;rlich die Frage: Welchen Spielern vertraut der Werder-Coach zu Beginn? In f&uuml;nf Minuten sind wir schlauer, dann gibt es endlich die &bdquo;Anfangs&ldquo;-Elf.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>19.18 Uhr:</strong> Freunde, herzlich willkommen! Heute startet Werder in die 2. Bundesliga. Nach 40 Jahren 1. Liga beginnt somit eine neue Zeitrechnung, die hoffentlich nicht allzu lange dauert.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bremen - Der <strong>SV Werder Bremen</strong> gegen <strong>Hannover 96</strong> im <strong>Live-Ticker</strong>. Alle Tore, News und Infos vom Start der Bremer in die <strong>2. Bundesliga</strong> - alles live im <strong>DeichStube</strong>-Liveticker. Anpfiff im Wohninvest Weserstadion ist um 20.30 Uhr, der <strong>Liveticker</strong> startet hier gegen 19.30 Uhr mit den Startelf-Aufstellungen beider Mannschaften. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Werder Bremen gegen Hannover 96 - der Vorbericht:</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_10"><span class="id-Article-content-item-headline-text">Schwierig, nicht gierig: Werder Bremen tritt vor dem Zweitliga-Start gegen Hannover 96 auf die Euphoriebremse</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Es ist soweit! Der<strong> SV Werder Bremen</strong> startet nach 40 Jahren Bundesliga-Zugeh&ouml;rigkeit am Samstagabend (20.30 Uhr) in eine Saison als <strong>Zweitligist</strong>. Zum Auftakt trifft das Team von Trainer <strong>Markus Anfang</strong> auf den Nordrivalen <strong>Hannover 96</strong>. Der Vorbericht der <strong>DeichStube</strong>*.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Samstagabend, 20.30 Uhr, Flutlicht, kleines Nordderby, und endlich wieder viele Zuschauer im Wohninvest Weserstadion &ndash; eigentlich h&auml;tte der <strong>SV Werder Bremen</strong> bei aller Entt&auml;uschung &uuml;ber den ersten Abstieg nach 41 Jahren durchaus Gr&uuml;nde zur Freude: Doch vor dem Zweitliga-Auftakt gegen <strong>Hannover 96</strong> (Samstag im <strong>Live-Ticker</strong> der <strong>DeichStube</strong>) wirkt es fast so, als wolle der Club jegliche Aufbruchstimmung schon im Keim ersticken. Werder ist schwierig und nicht gierig, zu gro&szlig; sind ganz offensichtlich die Probleme rund ums Team, das jederzeit aus finanziellen Gr&uuml;nden auseinanderbrechen kann. Trainer Markus Anfang ist dabei freilich nicht zu beneiden, sieht sich allerdings auch nicht in der Rolle des Stimmungsmachers. Eher n&uuml;chtern analysierte der neue Coach auf der Spieltagspressekonferenz die Situation des Clubs. Lediglich beim Thema Zuschauer wurde der 47-J&auml;hrige etwas emotionaler.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_11"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96 im Live-Ticker: Markus Anfang tritt vor Auftakt in 2. Bundesliga auf Euphoriebremse</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;In Rotterdam hat es schon sehr viel Spa&szlig; gemacht&ldquo;, erinnerte <strong>Markus Anfang</strong> an das letzte Testspiel des <strong>SV Werder Bremen</strong> gegen Feyenoord vor rund 7.000 Zuschauern. Das habe sich schon ein bisschen wie fr&uuml;her angef&uuml;hlt. &bdquo;Ich hoffe, dass es sehr schnell geht, dass wir vor allem auch als Gesellschaft dieses Lebensgef&uuml;hl zur&uuml;ckbekommen. Das brauchen wir nach der Pandemie, auch wenn wir die noch nicht durchgestanden haben&ldquo;, meinte Anfang. F&uuml;r eine ordentliche Atmosph&auml;re sei am Samstag gegen <strong>Hannover 96</strong> vor allem die Mannschaft verantwortlich: &bdquo;Wir wollen eine gute Stimmung entfachen und daf&uuml;r sorgen, dass der Funke &uuml;berspringt.&ldquo; Klingt beim Lesen wahrscheinlich ganz gut, aber so richtig mitrei&szlig;end hatte sich das nicht angeh&ouml;rt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Vielleicht lag es daran, dass diese Geschichte mit dem Funken nicht so einfach werden d&uuml;rfte. Denn immer wieder taucht bei <strong>Werder Bremen</strong> dieser eine Satz auf: &bdquo;Wir befinden uns in einer schwierigen Situation.&ldquo; Was nicht von der Hand zu weisen ist. Eigentlich muss Werder aus wirtschaftlichen Gr&uuml;nden noch viele Spieler abgeben, und eigentlich wollen viele Spieler aus wirtschaftlichen Gr&uuml;nden noch weg. Doch es gibt schlichtweg keine passenden Abnehmer. Also muss vorerst in Bremen zusammenpassen, was gar nicht mehr zusammenpassen soll und will. Immerhin ist dadurch der <strong>Kader</strong> noch erstklassig besetzt. Doch bei diesem Hinweis trat Anfang sofort auf die Euphoriebremse: &bdquo;Es ist aber auch der Kader, der abgestiegen ist. Die Jungs kommen aus einer Negativ-Spirale.&ldquo;</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_12"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96: Schwierige Situation zum Saison-Start in der 2. Liga</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Positive Ergebnisse in der Vorbereitung gegen zun&auml;chst nicht so starke Gegner sollten diesen Abw&auml;rtstrend stoppen. Und in der Tat sah es gar nicht so schlecht aus, was der <strong>SV Werder Bremen</strong> phasenweise so ablieferten. <strong>Markus Anfang</strong> betonte zudem, dass sich jeder Spieler voll reinh&auml;nge. Doch bei der Frage, was er von dem ersten Spiel erwartet, sprach der Coach nicht von einem Sieg gegen <strong>Hannover 96</strong>, sondern lediglich &bdquo;von vielen Phasen, in denen wir in der Lage sind, unsere Inhalte abzurufen&ldquo;. Die Grundlagen daf&uuml;r seien geschaffen, allerdings hat die Sache einen Haken. &bdquo;Wir konnten uns nicht einspielen, deshalb fehlen uns auch die Automatismen&ldquo;, merkte Anfang an. Weil er nicht wisse, wann Spieler wom&ouml;glich den Verein verlassen, habe er allen Akteuren m&ouml;glichst viel Spielzeit geben m&uuml;ssen, damit sie seinen Fu&szlig;ball verstehen. Wie schon gesagt: Die Situation ist schwierig.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Daf&uuml;r <a href="https://www.deichstube.de/news/werder-bremen-personal-sorgen-viele-ausfaelle-gegen-hannover-96-verletzte-spieler-milos-veljkovic-coronavirus-krank-kader-zr-90880089.html" class="id-import-Link">sorgen auch gleich sieben Ausf&auml;lle</a> (Augustinsson, Rapp, Pavlenka, Nankishi, Woltemade, Dinkci und Bittencourt). Anfang muss t&uuml;fteln &ndash; vor allem im Angriff. Echte Fl&uuml;gelspieler, die so wichtig f&uuml;r sein 4-3-3-System sind, gibt es im Kader nicht, gute Alternativen sind verletzt und schneller Ersatz nicht in Sicht. Clemens Fritz war zwar in dieser Woche im Ausland unterwegs, doch der Leiter Profi-Fu&szlig;ball und Scouting hat keinen neuen Angreifer mitgebracht. &bdquo;Die Situation ist schwierig&ldquo;, lautete seine nicht &uuml;berraschende Begr&uuml;ndung beim ersten Auftritt in neuer Rolle. Fritz sitzt bei den Pressekonferenzen von <strong>Werder Bremen</strong> nun an der Seite des Trainers, hat diesen Job von Frank Baumann &uuml;bernommen. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_13"><span class="id-Article-content-item-headline-text">Werder Bremen gegen Hannover 96: Keiner spricht vom Wiederaufstieg - Angst vor weiterem Absturz?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Im Mittelpunkt stand aber der Coach. Nat&uuml;rlich! Es ging schlie&szlig;lich um sein erstes Pflichtspiel f&uuml;r <strong>Werder Bremen</strong>. Er versp&uuml;re schon &bdquo;ein bisschen Kribbeln&ldquo;, gestand Anfang vor dem Spiel gegen <strong>Hannover 96</strong>: &bdquo;Klar, habe ich da Bock drauf! Wir freuen uns auf den Wettkampf.&ldquo; Es sei auch sch&ouml;n, dass es mit einem Heimspiel losgehe. Doch irgendwie wirkte Anfang dabei so, als wolle er partout die Handbremse nicht l&ouml;sen. Blo&szlig; nicht zu gro&szlig;e Erwartungen sch&uuml;ren an diesen Abend, an diese Mannschaft. Denn keiner wei&szlig;, was bei Werder wirklich noch alles passiert. Deswegen wurde als Saisonziel bislang nur der Wiederaufbau ausgegeben. Von Wiederaufstieg mag keiner sprechen. Es ist eine Unsicherheit, fast schon eine Angst sp&uuml;rbar, dass der Absturz so weitergeht. Und verbal geht niemand so richtig dagegen an. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Immerhin hat sich die Mannschaft in den Testspielen meistens anders pr&auml;sentiert. Da lie&szlig; Anfang mutig nach vorne spielen und dort auch gleich wieder angreifen. Vielleicht sollten alle Beteiligten am Samstagabend nur daran denken und nicht an die ganzen Schwierigkeiten. Dann k&ouml;nnte es vor 14.000 Zuschauern doch ein Fu&szlig;ball-Fest werden. (kni) Auch interessant: So seht ihr den <a href="https://www.deichstube.de/news/werder-bremen-hannover-96-live-im-tv-live-stream-fernsehen-free-tv-sky-sport1-uebertragung-kommentator-livestream-kostenlos-zr-90878726.html" class="id-import-Link">Zweitliga-Auftakt von <strong>Werder Bremen</strong> gegen <strong>Hannover 96</strong> live im TV</a>! Und: Ist das die <a href="https://www.deichstube.de/news/werder-bremen-noten-hannover-96-einzelkritik-stuermer-josh-sargent-niclas-fuellkrug-harmlos-2-bundesliga-zr-90871149.html" class="id-import-Link">Werder-Startelf gegen Hannover 96</a>? *<a href="https://www.deichstube.de/" class="id-import-Link">DeichStube.de</a>&nbsp;ist ein Gemeinschaftsunternehmen der Mediengruppe Kreiszeitung und der WESER-KURIER Mediengruppe sowie ein Angebot von IPPEN.MEDIA.</p></div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--pocket"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--pocket"
                           title="Auf Pocket speichern"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Pocket clicked"}'
                           href="https://getpocket.com/edit.php?url=https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html&t=Werder%20stolpert%20in%20die%202.%20Liga%20%E2%80%93%20Unentschieden%20gegen%20Hannover%2096"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html&text=Werder%20stolpert%20in%20die%202.%20Liga%20%E2%80%93%20Unentschieden%20gegen%20Hannover%2096"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Werder%20stolpert%20in%20die%202.%20Liga%20%E2%80%93%20Unentschieden%20gegen%20Hannover%2096 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-90453446--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-90453446--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pocket"
                                   title="Auf Pocket speichern"
                                   href="https://getpocket.com/edit.php?url=https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Pocket sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html&t=Werder%20stolpert%20in%20die%202.%20Liga%20%E2%80%93%20Unentschieden%20gegen%20Hannover%2096"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html&text=Werder%20stolpert%20in%20die%202.%20Liga%20%E2%80%93%20Unentschieden%20gegen%20Hannover%2096"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Werder%20stolpert%20in%20die%202.%20Liga%20%E2%80%93%20Unentschieden%20gegen%20Hannover%2096 - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/kni/autor_Knips_Bjoern-20190503123245158-13XI.jpg 334w, //www.hna.de/images/authors/id/kni/autor_Knips_Bjoern-20190503123245158-13d8.jpg 128w, //www.hna.de/images/authors/id/kni/autor_Knips_Bjoern-20190503123245158-13ce.jpg 171w, //www.hna.de/images/authors/id/kni/autor_Knips_Bjoern-20190503123245158-13c2.jpg 256w, //www.hna.de/images/authors/id/kni/autor_Knips_Bjoern-20190503123245158-1395.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.hna.de/images/authors/id/kni/autor_Knips_Bjoern-20190503123245158-13ce.jpg" alt="Bj&ouml;rn Knips" title="Bj&ouml;rn Knips"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Björn Knips</span> </p><p class="id-Author-el id-Author-shortText" >Werder Redakteur aus Leidenschaft</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:bjoern.knips@deichstube.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an bjoern.knips@deichstube.de"
                                        >bjoern.knips@deichstube.de</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="https://twitter.com/Knipser13"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            >Twitter</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/07/22/90877935/26578578-deutschlands-fussballer-treten-bei-olympia-ohne-das-dfb-logo-auf-den-trikots-an-stattdessen-prangt-auf-der-brust-ein-grosses-3PKV8d7GIja7.jpg" alt="Deutschland spielt ohne DFB-Logo bei Olympia - schwarze Trikots lassen Fans verzweifeln" title="Deutschland spielt ohne DFB-Logo bei Olympia - schwarze Trikots lassen Fans verzweifeln"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Deutschland spielt ohne DFB-Logo bei Olympia - schwarze Trikots lassen Fans verzweifeln</span></h3></div><a href="/sport/fussball/olympia-2021-deutschland-dfb-logo-schwarze-trikots-fussball-trauerflor-fans-zr-90877935.html" class="id-LinkOverlay-link " title="Deutschland spielt ohne DFB-Logo bei Olympia - schwarze Trikots lassen Fans verzweifeln"
                    >Deutschland spielt ohne DFB-Logo bei Olympia - schwarze Trikots lassen Fans verzweifeln</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/07/21/90875189/26391189-lacht-er-auch-nach-dem-achtelfinale-bundestrainer-joachim-loew-2j8YVO0CWLa7.jpg" alt="Weil Jogi nicht wollte? Jetzt übernimmt ein ehemaliger Bayern-Trainer die Holländer" title="Weil Jogi nicht wollte? Jetzt übernimmt ein ehemaliger Bayern-Trainer die Holländer"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Weil Jogi nicht wollte? Jetzt übernimmt ein ehemaliger Bayern-Trainer die Holländer</span></h3></div><a href="/sport/fussball/louis-van-gaal-nationaltrainer-niederlande-holland-bondscoach-fc-bayern-muenchen-zr-90875189.html" class="id-LinkOverlay-link " title="Weil Jogi nicht wollte? Jetzt &#252;bernimmt ein ehemaliger Bayern-Trainer die Holl&#228;nder"
                    >Weil Jogi nicht wollte? Jetzt übernimmt ein ehemaliger Bayern-Trainer die Holländer</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMi85MDg3NjQ0OC8yNjU3MzgxMi1uaWxzLXBldGVyc2VuLXVuZC1sYXJzLWJlbmRlci1rbGF0c2NoZW4tYWItMmZlVU41eGJlVGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA3LzIyLzkwODc2NDQ4LzI2NTczODEyLW5pbHMtcGV0ZXJzZW4tdW5kLWxhcnMtYmVuZGVyLWtsYXRzY2hlbi1hYi0yZmVVTjV4YmVUYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMi85MDg3NjQ0OC8yNjU3MzgxMi1uaWxzLXBldGVyc2VuLXVuZC1sYXJzLWJlbmRlci1rbGF0c2NoZW4tYWItMmZlVU41eGJlVEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjIvOTA4NzY0NDgvMjY1NzM4MTItbmlscy1wZXRlcnNlbi11bmQtbGFycy1iZW5kZXIta2xhdHNjaGVuLWFiLTJmZVVONXhiZVQ3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA3LzIyLzkwODc2NDQ4LzI2NTczODEyLW5pbHMtcGV0ZXJzZW4tdW5kLWxhcnMtYmVuZGVyLWtsYXRzY2hlbi1hYi0yZmVVTjV4YmVUOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMi85MDg3NjQ0OC8yNjU3MzgxMi1uaWxzLXBldGVyc2VuLXVuZC1sYXJzLWJlbmRlci1rbGF0c2NoZW4tYWItMmZlVU41eGJlVEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjIvOTA4NzY0NDgvMjY1NzM4MTItbmlscy1wZXRlcnNlbi11bmQtbGFycy1iZW5kZXIta2xhdHNjaGVuLWFiLTJmZVVONXhiZVRORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMi85MDg3NjQ0OC8yNjU3MzgxMi1uaWxzLXBldGVyc2VuLXVuZC1sYXJzLWJlbmRlci1rbGF0c2NoZW4tYWItMmZlVU41eGJlVGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA3LzIyLzkwODc2NDQ4LzI2NTczODEyLW5pbHMtcGV0ZXJzZW4tdW5kLWxhcnMtYmVuZGVyLWtsYXRzY2hlbi1hYi0yZmVVTjV4YmVUNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87SCZhdW1sO3R0ZSBlcyB3YWhuc2lubmlnIGdlcm4gZ2VtYWNodCZsZHF1bzs6IEJ1bmRlc2xpZ2EtU3RhciBuaWNodCBmJnV1bWw7ciBPbHltcGlhIG5vbWluaWVydCAtIEpldHp0IHBhY2t0IGVyIGF1cyIgdGl0bGU9IiZiZHF1bztIJmF1bWw7dHRlIGVzIHdhaG5zaW5uaWcgZ2VybiBnZW1hY2h0JmxkcXVvOzogQnVuZGVzbGlnYS1TdGFyIG5pY2h0IGYmdXVtbDtyIE9seW1waWEgbm9taW5pZXJ0IC0gSmV0enQgcGFja3QgZXIgYXVzIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/07/22/90876448/26573812-nils-petersen-und-lars-bender-klatschen-ab-2feUN5xbeTa7.jpg" alt="„Hätte es wahnsinnig gern gemacht“: Bundesliga-Star nicht für Olympia nominiert - Jetzt packt er aus" title="„Hätte es wahnsinnig gern gemacht“: Bundesliga-Star nicht für Olympia nominiert - Jetzt packt er aus"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Hätte es wahnsinnig gern gemacht“: Bundesliga-Star nicht für Olympia nominiert - Jetzt packt er aus</span></h3></div><a href="/sport/fussball/olympia-2021-nils-petersen-dfb-team-fussball-turnier-stefan-kuntz-nominierung-liste-zr-90876448.html" class="id-LinkOverlay-link " title="&#8222;H&#228;tte es wahnsinnig gern gemacht&#8220;: Bundesliga-Star nicht f&#252;r Olympia nominiert - Jetzt packt er aus"
                    >„Hätte es wahnsinnig gern gemacht“: Bundesliga-Star nicht für Olympia nominiert - Jetzt packt er aus</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/07/23/90879812/26585109-amadou-onana-vom-hs-beim-zweikampf-im-zweitliga-spiel-der-hambuger-gegen-den-vfl-osnabrueck-1SqYyox8Qma7.jpg" alt="HSV-Transfers: Wird‘s beim Verkauf von Amadou Onana jetzt ernst?" title="HSV-Transfers: Wird‘s beim Verkauf von Amadou Onana jetzt ernst?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >HSV-Transfers: Wird‘s beim Verkauf von Amadou Onana jetzt ernst?</span></h3></div><a href="/sport/fussball/hsv-transfers-wird-beim-verkauf-von-amadou-onana-jetzt-ernst-zr-90879812.html" class="id-LinkOverlay-link " title="HSV-Transfers: Wird&#8216;s beim Verkauf von Amadou Onana jetzt ernst?"
                    >HSV-Transfers: Wird‘s beim Verkauf von Amadou Onana jetzt ernst?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMy85MDg3OTY3NC8yNjM4MTgxMy1yYWZhZWwtdmFuLWRlci12YWFydC0ycVdMcjNoWnFZZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjMvOTA4Nzk2NzQvMjYzODE4MTMtcmFmYWVsLXZhbi1kZXItdmFhcnQtMnFXTHIzaFpxWWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjMvOTA4Nzk2NzQvMjYzODE4MTMtcmFmYWVsLXZhbi1kZXItdmFhcnQtMnFXTHIzaFpxWUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjMvOTA4Nzk2NzQvMjYzODE4MTMtcmFmYWVsLXZhbi1kZXItdmFhcnQtMnFXTHIzaFpxWTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjMvOTA4Nzk2NzQvMjYzODE4MTMtcmFmYWVsLXZhbi1kZXItdmFhcnQtMnFXTHIzaFpxWThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjMvOTA4Nzk2NzQvMjYzODE4MTMtcmFmYWVsLXZhbi1kZXItdmFhcnQtMnFXTHIzaFpxWUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjMvOTA4Nzk2NzQvMjYzODE4MTMtcmFmYWVsLXZhbi1kZXItdmFhcnQtMnFXTHIzaFpxWU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA3LzIzLzkwODc5Njc0LzI2MzgxODEzLXJhZmFlbC12YW4tZGVyLXZhYXJ0LTJxV0xyM2hacVlhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMy85MDg3OTY3NC8yNjM4MTgxMy1yYWZhZWwtdmFuLWRlci12YWFydC0ycVdMcjNoWnFZNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTY2hhbGtlICZuZGFzaDsgSFNWOiBEYXMgZW1wZmluZGV0IEV4LVN0YXIgUmFmYWVsIHZhbiBkZXIgVmFhcnQgYWxzIFNjaGFuZGUiIHRpdGxlPSJTY2hhbGtlICZuZGFzaDsgSFNWOiBEYXMgZW1wZmluZGV0IEV4LVN0YXIgUmFmYWVsIHZhbiBkZXIgVmFhcnQgYWxzIFNjaGFuZGUiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/07/23/90879674/26381813-rafael-van-der-vaart-2qWLr3hZqYa7.jpg" alt="Schalke – HSV: Das empfindet Ex-Star Rafael van der Vaart als Schande" title="Schalke – HSV: Das empfindet Ex-Star Rafael van der Vaart als Schande"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Schalke – HSV: Das empfindet Ex-Star Rafael van der Vaart als Schande</span></h3></div><a href="/sport/fussball/schalke-hsv-das-empfindet-ex-star-rafael-van-der-vaart-als-schande-zr-90879674.html" class="id-LinkOverlay-link " title="Schalke &#8211; HSV: Das empfindet Ex-Star Rafael van der Vaart als Schande"
                    >Schalke – HSV: Das empfindet Ex-Star Rafael van der Vaart als Schande</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMi85MDg3ODIzMi8yNjU3OTU3OC1pbnRlci1zYW1wZG9yaWEtMXphR2xwNTlKZWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA3LzIyLzkwODc4MjMyLzI2NTc5NTc4LWludGVyLXNhbXBkb3JpYS0xemFHbHA1OUplYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMi85MDg3ODIzMi8yNjU3OTU3OC1pbnRlci1zYW1wZG9yaWEtMXphR2xwNTlKZUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjIvOTA4NzgyMzIvMjY1Nzk1NzgtaW50ZXItc2FtcGRvcmlhLTF6YUdscDU5SmU3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA3LzIyLzkwODc4MjMyLzI2NTc5NTc4LWludGVyLXNhbXBkb3JpYS0xemFHbHA1OUplOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMi85MDg3ODIzMi8yNjU3OTU3OC1pbnRlci1zYW1wZG9yaWEtMXphR2xwNTlKZUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDcvMjIvOTA4NzgyMzIvMjY1Nzk1NzgtaW50ZXItc2FtcGRvcmlhLTF6YUdscDU5SmVORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wNy8yMi85MDg3ODIzMi8yNjU3OTU3OC1pbnRlci1zYW1wZG9yaWEtMXphR2xwNTlKZWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzA3LzIyLzkwODc4MjMyLzI2NTc5NTc4LWludGVyLXNhbXBkb3JpYS0xemFHbHA1OUplNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDaHJpc3RpYW4gRXJpa3NlbjogRCZhdW1sO25lbWFyay1TdGFyIG11c3MgSW50ZXIgTWFpbGFuZCB3b2hsIHZlcmxhc3NlbiIgdGl0bGU9IkNocmlzdGlhbiBFcmlrc2VuOiBEJmF1bWw7bmVtYXJrLVN0YXIgbXVzcyBJbnRlciBNYWlsYW5kIHdvaGwgdmVybGFzc2VuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/07/22/90878232/26579578-inter-sampdoria-1zaGlp59Jea7.jpg" alt="Christian Eriksen: Dänemark-Star muss Inter Mailand wohl verlassen" title="Christian Eriksen: Dänemark-Star muss Inter Mailand wohl verlassen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Christian Eriksen: Dänemark-Star muss Inter Mailand wohl verlassen</span></h3></div><a href="/sport/fussball/christian-eriksen-inter-mailand-herzstillstand-daenemark-serie-a-zr-90878232.html" class="id-LinkOverlay-link " title="Christian Eriksen: D&#228;nemark-Star muss Inter Mailand wohl verlassen"
                    >Christian Eriksen: Dänemark-Star muss Inter Mailand wohl verlassen</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("true" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-hna/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "90880430", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90880430",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90880430",
                                            disqus_url = "https://www.hna.de/sport/fussball/werder-bremen-hannover-96-unentschieden-spielbericht-zweite-liga-start-trainer-markus-anfang-2-bundesliga-zr-90880430.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484806"}' id="id-Container-484806"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1164011"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld &amp; Karriere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.hna.de/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/44d5336a7c9e429cbf838d2c8bfb2f86"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
