<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Hamilton rast im Training allen davon - Vettel hängt zurück | Sport</title><meta content="Klare Angelegenheit: Hamilton gibt das Tempo vor beim Auftakt in den Gro&#223;en Preis von Australien. Vettel kommt nicht hinterher." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Hamilton rast im Training allen davon - Vettel h&#228;ngt zur&#252;ck" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Melbourne" property="article:tag"/><meta content="Formel 1" property="article:tag"/><meta content="Lewis Hamilton" property="article:tag"/><meta content="Sebastian Vettel" property="article:tag"/><meta content="https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html" property="og:url"/><meta content="https://www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF1ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Klare Angelegenheit: Hamilton gibt das Tempo vor beim Auftakt in den Gro&#223;en Preis von Australien. Vettel kommt nicht hinterher. Das muss noch nichts hei&#223;en, kann es aber. Bemerkenswert: Vettel muss sich jeweils auch hinter seinem Teamkollegen R&#228;ikk&#246;nen einreihen." property="og:description"/><meta content="2018-03-23T08:10" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/formel-1/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html" rel="canonical"/><link rel="alternate" href="/sport/rssfeed.rdf" type="application/rss+xml" title="Sport"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/23f4da5654aa5485f8c30855544e4a84/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html',
                title: 'Hamilton rast im Training allen davon - Vettel hängt zurück | Sport',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport', 
                dimension4: 'metis', 
                dimension5: '9720130', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201803230810', 
                dimension10: 'keine', 
                dimension11: 'Melbourne|Formel 1|Lewis Hamilton|Sebastian Vettel', 
                dimension12: '2348',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Hamilton rast im Training allen davon - Vettel hängt zurück | Sport",
                "section":      "Sport"
            };
        </script><script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                    document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '1214870138658886');
                        fbq('track', "PageView");
                    </script><noscript><img src="https://www.facebook.com/tr?id=1214870138658886&ev=PageView&noscript=1" style="display:none" width="1" height="1"/></noscript><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/sports",
                    "dfpAdUrl": "/5176/idan.hna.de/sports",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"sports"}],
                    "nativeZone": "sports",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133037"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133037"><span class="id-HiddenVisually">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link id-is-active"
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133037","#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Hamilton rast im Training allen davon - Vettel hängt zurück</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741547" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51741547-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427815" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51733212" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422905"}' id="id-Container-422905"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="taboola-top-descender-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-top-descender-thumbnails',
    placement: 'Top Descender Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Auftakt in Melbourne</p><h2 itemprop="headline" class="id-Article-headline ">Hamilton rast im Training allen davon - Vettel h&#228;ngt zur&#252;ck</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-03-23T08:10" itemprop="datePublished"><span class="id-DateTime-date">23.03.18</span> <span class="id-DateTime-time">08:10</span></time></p><meta content="2018-03-23T08:12" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF1f9.jpg 2200w, //www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF1ac.jpg 342w, //www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF1GI.jpg 467w, //www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF175.jpg 512w, //www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF18e.jpg 640w, //www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF1BI.jpg 700w, //www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF1NG.jpg 1000w, //www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF1a7.jpg 1024w, //www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF16b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Lewis Hamilton fuhr allen davon." title="Lewis Hamilton fuhr allen davon." itemprop="url" src="//www.hna.de/bilder/2018/03/23/9720130/1785635548-lewis-hamilton-jnILbdRXvngCpBF1a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2334, "height": 1757, "copyright": "AFP \/ PAUL CROCK" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 17422075, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP / PAUL CROCK</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Lewis Hamilton fuhr allen davon.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP / PAUL CROCK</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Klare Angelegenheit: Hamilton gibt das Tempo vor beim Auftakt in den Gro&#223;en Preis von Australien. Vettel kommt nicht hinterher. Das muss noch nichts hei&#223;en, kann es aber. Bemerkenswert: Vettel muss sich jeweils auch hinter seinem Teamkollegen R&#228;ikk&#246;nen einreihen.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Melbourne - Sebastian Vettel hat beim Trainingsauftakt der Formel 1 mit Weltmeister Lewis Hamilton nicht mithalten k&#246;nnen. Der Herausforderer fuhr im Ferrari im ersten Freien Training am Freitag knapp eine Sekunde langsamer als Hamilton, im zweiten betrug der R&#252;ckstand auch noch &#252;ber eine halbe Sekunde auf den Titelverteidiger im Mercedes. In beiden Einheiten kam Vettel in seinem Wagen mit dem Kosenamen Loria nicht &#252;ber den f&#252;nften Platz hinaus und musste sich jeweils auch seinem Teamkollegen Kimi R&#228;ikk&#246;nen geschlagen geben.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-46903830-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div></div><p class="id-Article-content-item">Da nutzte es auch nichts, dass Vettel der erste auf der Strecke in Melbourne war, als diese um 12.00 Uhr Ortszeit freigegeben wurde. In der ersten anderthalbst&#252;ndigen &#220;bungseinheit bei herrlichem Sonnenschein und Temperaturen um 25 Grad Celsius sicherte sich Hamiltons finnischer Silberpfeil-Teamkollege Valtteri Bottas den zweiten Platz.</p><p class="id-Article-content-item">Dem 28-J&#228;hrigen fehlten allerdings auch 0,551 Sekunden. Dritter wurde Max Verstappen im Red Bull vor R&#228;ikk&#246;nen und Vettel. Der genaue R&#252;ckstand des viermaligen Weltmeisters aus Deutschland auf den viermaligen Weltmeister aus Gro&#223;britannien betrug 0,969 Sekunden.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44142886-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Selbst mit schnellen Reifen: Vettel chancenlos</h3><p class="id-Article-content-item">Auch im zweiten Trainingsdurchgang kam Vettel an Hamilton nicht heran. Er lie&#223; als Erster die schnellen Reifen aufziehen, um eine Qualifikationsrunde zu simulieren. Blieb da aber schon 75 Tausendstelsekunden hinter Hamilton.</p><p class="id-Article-content-item">Als der Ernst machte, fuhr der 32-J&#228;hrige einen Vorsprung von 0,520 Sekunden auf Vettel heraus. Deutlich n&#228;her dran war Verstappen mit 0,127 Sekunden auf Rang zwei. Bottas (+0,228) wurde Dritter am Nachmittag bei 30 Grad im Albert Park, R&#228;ikk&#246;nen Vierter (+0,283).</p><p class="id-Article-content-item">Lokalmatador Daniel Ricciardo kam auf die Pl&#228;tze sechs und sieben im zweiten Red Bull. Siebter im ersten und Sechster im zweiten Training wurde Romain Grosjean im Haas - der US-Rennstall wird von vielen als m&#246;gliches &#220;berraschungs-Team im Kampf hinter den drei Top-Teams gehandelt. Nico H&#252;lkenberg im Renault wurde beide Male 13.</p><p class="id-Article-content-item">dpa</p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html&t=Hamilton%20rast%20im%20Training%20allen%20davon%20-%20Vettel%20h%C3%A4ngt%20zur%C3%BCck"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Hamilton%20rast%20im%20Training%20allen%20davon%20-%20Vettel%20h%C3%A4ngt%20zur%C3%BCck - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html&text=Hamilton%20rast%20im%20Training%20allen%20davon%20-%20Vettel%20h%C3%A4ngt%20zur%C3%BCck"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html&t=Hamilton%20rast%20im%20Training%20allen%20davon%20-%20Vettel%20h%C3%A4ngt%20zur%C3%BCck"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Hamilton%20rast%20im%20Training%20allen%20davon%20-%20Vettel%20h%C3%A4ngt%20zur%C3%BCck - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html&text=Hamilton%20rast%20im%20Training%20allen%20davon%20-%20Vettel%20h%C3%A4ngt%20zur%C3%BCck"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47466478-adpos2" class="ContentAdArticleRight" ></div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/melbourne-ort29050/" class="id-TopicList-item id-TopicList-item--tag">Melbourne</a></div><div class=""><a href="//www.hna.de/thema/formel-1-org27026/" class="id-TopicList-item id-TopicList-item--tag">Formel 1</a></div><div class=""><a href="//www.hna.de/thema/lewis-hamilton-per37543/" class="id-TopicList-item id-TopicList-item--tag">Lewis Hamilton</a></div><div class=""><a href="//www.hna.de/thema/sebastian-vettel-per41278/" class="id-TopicList-item id-TopicList-item--tag">Sebastian Vettel</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDQ2LzUxMzcyNTk5MS05MjBhNzY0Ni03ZTQ0LTQxNGEtOTJiNi03ZDJjZTk3YTMxODAtMWJqcEdWWmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk0NDYvNTEzNzI1OTkxLTkyMGE3NjQ2LTdlNDQtNDE0YS05MmI2LTdkMmNlOTdhMzE4MC0xYmpwR1ZaYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDQ2LzUxMzcyNTk5MS05MjBhNzY0Ni03ZTQ0LTQxNGEtOTJiNi03ZDJjZTk3YTMxODAtMWJqcEdWWkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTQ0Ni81MTM3MjU5OTEtOTIwYTc2NDYtN2U0NC00MTRhLTkyYjYtN2QyY2U5N2EzMTgwLTFianBHVlo3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk0NDYvNTEzNzI1OTkxLTkyMGE3NjQ2LTdlNDQtNDE0YS05MmI2LTdkMmNlOTdhMzE4MC0xYmpwR1ZaOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDQ2LzUxMzcyNTk5MS05MjBhNzY0Ni03ZTQ0LTQxNGEtOTJiNi03ZDJjZTk3YTMxODAtMWJqcEdWWkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTQ0Ni81MTM3MjU5OTEtOTIwYTc2NDYtN2U0NC00MTRhLTkyYjYtN2QyY2U5N2EzMTgwLTFianBHVlpORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDQ2LzUxMzcyNTk5MS05MjBhNzY0Ni03ZTQ0LTQxNGEtOTJiNi03ZDJjZTk3YTMxODAtMWJqcEdWWmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk0NDYvNTEzNzI1OTkxLTkyMGE3NjQ2LTdlNDQtNDE0YS05MmI2LTdkMmNlOTdhMzE4MC0xYmpwR1ZaNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTRyAwOSBLaXJjaGhvZiBJSSBrYW5uIEtsYXNzZW5lcmhhbHQgaW4gZGVyIE9iZXJsaWdhIHNpY2hlcm4iIHRpdGxlPSJTRyAwOSBLaXJjaGhvZiBJSSBrYW5uIEtsYXNzZW5lcmhhbHQgaW4gZGVyIE9iZXJsaWdhIHNpY2hlcm4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/03/22/9719446/513725991-920a7646-7e44-414a-92b6-7d2ce97a3180-1bjpGVZa7.jpg" alt="SG 09 Kirchhof II kann Klassenerhalt in der Oberliga sichern" title="SG 09 Kirchhof II kann Klassenerhalt in der Oberliga sichern"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >SG 09 Kirchhof II kann Klassenerhalt in der Oberliga sichern</span></h3></div><a href="/sport/handball-regional/oberliga-handball-hessen-w--sti248230/alle-truempfe-hand-9719446.html" class="id-LinkOverlay-link " title="SG 09 Kirchhof II kann Klassenerhalt in der Oberliga sichern"
                    >SG 09 Kirchhof II kann Klassenerhalt in der Oberliga sichern</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDU3LzIxOTE3NTU1My03MWFmMmFhOC1mNDNiLTQ2NGEtYjI5MC1lMjZmMzY4M2IwMzAtMWJpblR6eWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk0NTcvMjE5MTc1NTUzLTcxYWYyYWE4LWY0M2ItNDY0YS1iMjkwLWUyNmYzNjgzYjAzMC0xYmluVHp5YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDU3LzIxOTE3NTU1My03MWFmMmFhOC1mNDNiLTQ2NGEtYjI5MC1lMjZmMzY4M2IwMzAtMWJpblR6eUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTQ1Ny8yMTkxNzU1NTMtNzFhZjJhYTgtZjQzYi00NjRhLWIyOTAtZTI2ZjM2ODNiMDMwLTFiaW5Uenk3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk0NTcvMjE5MTc1NTUzLTcxYWYyYWE4LWY0M2ItNDY0YS1iMjkwLWUyNmYzNjgzYjAzMC0xYmluVHp5OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDU3LzIxOTE3NTU1My03MWFmMmFhOC1mNDNiLTQ2NGEtYjI5MC1lMjZmMzY4M2IwMzAtMWJpblR6eUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTQ1Ny8yMTkxNzU1NTMtNzFhZjJhYTgtZjQzYi00NjRhLWIyOTAtZTI2ZjM2ODNiMDMwLTFiaW5UenlORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDU3LzIxOTE3NTU1My03MWFmMmFhOC1mNDNiLTQ2NGEtYjI5MC1lMjZmMzY4M2IwMzAtMWJpblR6eWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk0NTcvMjE5MTc1NTUzLTcxYWYyYWE4LWY0M2ItNDY0YS1iMjkwLWUyNmYzNjgzYjAzMC0xYmluVHp5NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJIJmF1bWw7bHQgZGllIEgmdXVtbDtuZmVsZGVyIEVyZm9sZ3NzZXJpZSBhdWNoIGJlaW0gMS4gRkMgU2Nod2FsbXN0YWR0PyIgdGl0bGU9IkgmYXVtbDtsdCBkaWUgSCZ1dW1sO25mZWxkZXIgRXJmb2xnc3NlcmllIGF1Y2ggYmVpbSAxLiBGQyBTY2h3YWxtc3RhZHQ/Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/03/22/9719457/219175553-71af2aa8-f43b-464a-b290-e26f3683b030-1binTzya7.jpg" alt="Hält die Hünfelder Erfolgsserie auch beim 1. FC Schwalmstadt?" title="Hält die Hünfelder Erfolgsserie auch beim 1. FC Schwalmstadt?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Hält die Hünfelder Erfolgsserie auch beim 1. FC Schwalmstadt?</span></h3></div><a href="/sport/fussball-regional/verbandsliga-nord-sti248208/selbstbewusst-gegen-spitzenreiter-9719457.html" class="id-LinkOverlay-link " title="H&#228;lt die H&#252;nfelder Erfolgsserie auch beim 1. FC Schwalmstadt?"
                    >Hält die Hünfelder Erfolgsserie auch beim 1. FC Schwalmstadt?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDU2LzIwNDE0ODMxNDUtOTBmZjdhM2EtM2I2Yy00ZmU0LTgxOTctMWRiYWYyOGE2ZjA5LUNHQ3B6TVJmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDU2LzIwNDE0ODMxNDUtOTBmZjdhM2EtM2I2Yy00ZmU0LTgxOTctMWRiYWYyOGE2ZjA5LUNHQ3B6TVJhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk0NTYvMjA0MTQ4MzE0NS05MGZmN2EzYS0zYjZjLTRmZTQtODE5Ny0xZGJhZjI4YTZmMDktQ0dDcHpNUkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTQ1Ni8yMDQxNDgzMTQ1LTkwZmY3YTNhLTNiNmMtNGZlNC04MTk3LTFkYmFmMjhhNmYwOS1DR0Nwek1SNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5NDU2LzIwNDE0ODMxNDUtOTBmZjdhM2EtM2I2Yy00ZmU0LTgxOTctMWRiYWYyOGE2ZjA5LUNHQ3B6TVI4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk0NTYvMjA0MTQ4MzE0NS05MGZmN2EzYS0zYjZjLTRmZTQtODE5Ny0xZGJhZjI4YTZmMDktQ0dDcHpNUkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTQ1Ni8yMDQxNDgzMTQ1LTkwZmY3YTNhLTNiNmMtNGZlNC04MTk3LTFkYmFmMjhhNmYwOS1DR0Nwek1STkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTQ1Ni8yMDQxNDgzMTQ1LTkwZmY3YTNhLTNiNmMtNGZlNC04MTk3LTFkYmFmMjhhNmYwOS1DR0Nwek1SYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTQ1Ni8yMDQxNDgzMTQ1LTkwZmY3YTNhLTNiNmMtNGZlNC04MTk3LTFkYmFmMjhhNmYwOS1DR0Nwek1SNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBYnNjaGllZDombmJzcDtMZXR6dGVzIFNwaWVsIGYmdXVtbDtyIFR1c3BvIFdlZW5kZSZuYnNwO2luIGRlciAzLiBMaWdhIiB0aXRsZT0iQWJzY2hpZWQ6Jm5ic3A7TGV0enRlcyBTcGllbCBmJnV1bWw7ciBUdXNwbyBXZWVuZGUmbmJzcDtpbiBkZXIgMy4gTGlnYSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/03/22/9719456/2041483145-90ff7a3a-3b6c-4fe4-8197-1dbaf28a6f09-CGCpzMRa7.jpg" alt="Abschied: Letztes Spiel für Tuspo Weende in der 3. Liga" title="Abschied: Letztes Spiel für Tuspo Weende in der 3. Liga"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Abschied: Letztes Spiel für Tuspo Weende in der 3. Liga</span></h3></div><a href="/sport/regionalsport/volleyball-sti44423/abschied-tuspo-9719456.html" class="id-LinkOverlay-link " title="Abschied:&#160;Letztes Spiel f&#252;r Tuspo Weende&#160;in der 3. Liga"
                    >Abschied: Letztes Spiel für Tuspo Weende in der 3. Liga</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/03/21/9719712/682603457-pechvogel-grebensteiner-stefan-arend-links-hier-gegen-breunas-jacob-dittmer-scheiterte-mit-einem-elfmeter-am-sg-torwart-so-2Z4T6r8ka7.jpg" alt="Breuna schlägt Grebenstein II im Nachholspiel 2:0" title="Breuna schlägt Grebenstein II im Nachholspiel 2:0"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Breuna schlägt Grebenstein II im Nachholspiel 2:0</span></h3></div><a href="/sport/fussball-regional/kreisoberliga-hofgeismar-wolfhagen-sti248147/breuna-schlaegt-grebenstein-ii-im-nachholspiel-2-0-9719712.html" class="id-LinkOverlay-link " title="Breuna schl&#228;gt Grebenstein II im Nachholspiel 2:0"
                    >Breuna schlägt Grebenstein II im Nachholspiel 2:0</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE2MjcxLzM3NDU2MDQxOS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwMzIxLTk5LTU4NTU0MV9sYXJnZV80XzMxLXhmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE2MjcxLzM3NDU2MDQxOS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwMzIxLTk5LTU4NTU0MV9sYXJnZV80XzMxLXhhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTYyNzEvMzc0NTYwNDE5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODAzMjEtOTktNTg1NTQxX2xhcmdlXzRfMzEteEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxNjI3MS8zNzQ1NjA0MTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDMyMS05OS01ODU1NDFfbGFyZ2VfNF8zMS14NzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE2MjcxLzM3NDU2MDQxOS11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwMzIxLTk5LTU4NTU0MV9sYXJnZV80XzMxLXg4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTYyNzEvMzc0NTYwNDE5LXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODAzMjEtOTktNTg1NTQxX2xhcmdlXzRfMzEteEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxNjI3MS8zNzQ1NjA0MTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDMyMS05OS01ODU1NDFfbGFyZ2VfNF8zMS14TkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxNjI3MS8zNzQ1NjA0MTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDMyMS05OS01ODU1NDFfbGFyZ2VfNF8zMS14YTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxNjI3MS8zNzQ1NjA0MTktdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDMyMS05OS01ODU1NDFfbGFyZ2VfNF8zMS14NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJXZWx0cmVrb3JkISBQYWFybGF1Zi1PbHltcGlhc2llZ2VyIFNhdmNoZW5rby9NYXNzb3QgaG9sZW4gYXVjaCBXTS1UaXRlbCIgdGl0bGU9IldlbHRyZWtvcmQhIFBhYXJsYXVmLU9seW1waWFzaWVnZXIgU2F2Y2hlbmtvL01hc3NvdCBob2xlbiBhdWNoIFdNLVRpdGVsIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/03/22/9716271/374560419-urn-newsml-dpa-com-20090101-180321-99-585541_large_4_31-xa7.jpg" alt="Weltrekord! Paarlauf-Olympiasieger Savchenko/Massot holen auch WM-Titel" title="Weltrekord! Paarlauf-Olympiasieger Savchenko/Massot holen auch WM-Titel"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Weltrekord! Paarlauf-Olympiasieger Savchenko/Massot holen auch WM-Titel</span></h3></div><a href="/sport/paarlauf-olympiasieger-savchenko-massot-bei-wm-in-fuehrung-zr-9716271.html" class="id-LinkOverlay-link " title="Weltrekord! Paarlauf-Olympiasieger Savchenko/Massot holen auch WM-Titel"
                    >Weltrekord! Paarlauf-Olympiasieger Savchenko/Massot holen auch WM-Titel</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5Njk2LzE3NTEyMjAwNDUtbWFydGluLWZvdXJjYWRlLWlzdC1udW4tYWxsZWluaWdlci13ZWx0Y3VwLXJla29yZGhhbHRlci04NWdxRml6b05mOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5Njk2LzE3NTEyMjAwNDUtbWFydGluLWZvdXJjYWRlLWlzdC1udW4tYWxsZWluaWdlci13ZWx0Y3VwLXJla29yZGhhbHRlci04NWdxRml6b05hYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk2OTYvMTc1MTIyMDA0NS1tYXJ0aW4tZm91cmNhZGUtaXN0LW51bi1hbGxlaW5pZ2VyLXdlbHRjdXAtcmVrb3JkaGFsdGVyLTg1Z3FGaXpvTkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTY5Ni8xNzUxMjIwMDQ1LW1hcnRpbi1mb3VyY2FkZS1pc3QtbnVuLWFsbGVpbmlnZXItd2VsdGN1cC1yZWtvcmRoYWx0ZXItODVncUZpem9ONzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMy8yMi85NzE5Njk2LzE3NTEyMjAwNDUtbWFydGluLWZvdXJjYWRlLWlzdC1udW4tYWxsZWluaWdlci13ZWx0Y3VwLXJla29yZGhhbHRlci04NWdxRml6b044ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAzLzIyLzk3MTk2OTYvMTc1MTIyMDA0NS1tYXJ0aW4tZm91cmNhZGUtaXN0LW51bi1hbGxlaW5pZ2VyLXdlbHRjdXAtcmVrb3JkaGFsdGVyLTg1Z3FGaXpvTkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTY5Ni8xNzUxMjIwMDQ1LW1hcnRpbi1mb3VyY2FkZS1pc3QtbnVuLWFsbGVpbmlnZXItd2VsdGN1cC1yZWtvcmRoYWx0ZXItODVncUZpem9OTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTY5Ni8xNzUxMjIwMDQ1LW1hcnRpbi1mb3VyY2FkZS1pc3QtbnVuLWFsbGVpbmlnZXItd2VsdGN1cC1yZWtvcmRoYWx0ZXItODVncUZpem9OYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDMvMjIvOTcxOTY5Ni8xNzUxMjIwMDQ1LW1hcnRpbi1mb3VyY2FkZS1pc3QtbnVuLWFsbGVpbmlnZXItd2VsdGN1cC1yZWtvcmRoYWx0ZXItODVncUZpem9ONmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJCaWF0aGxvbjogRm91cmNhcmRlICZ1dW1sO2JlcmhvbHQgTGVnZW5kZSBCaiZvdW1sO3JuZGFsZW4gdW5kIGlzdCBqZXR6dCBhbGxlaW5pZ2VyIFJla29yZGhhbHRlciIgdGl0bGU9IkJpYXRobG9uOiBGb3VyY2FyZGUgJnV1bWw7YmVyaG9sdCBMZWdlbmRlIEJqJm91bWw7cm5kYWxlbiB1bmQgaXN0IGpldHp0IGFsbGVpbmlnZXIgUmVrb3JkaGFsdGVyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/03/22/9719696/1751220045-martin-fourcade-ist-nun-alleiniger-weltcup-rekordhalter-85gqFizoNa7.jpg" alt="Biathlon: Fourcarde überholt Legende Björndalen und ist jetzt alleiniger Rekordhalter" title="Biathlon: Fourcarde überholt Legende Björndalen und ist jetzt alleiniger Rekordhalter"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Biathlon: Fourcarde überholt Legende Björndalen und ist jetzt alleiniger Rekordhalter</span></h3></div><a href="/sport/biathlon-fourcarde-ueberholt-legende-bjoerndalen-und-ist-jetzt-alleiniger-rekordhalter-zr-9719696.html" class="id-LinkOverlay-link " title="Biathlon: Fourcarde &#252;berholt Legende Bj&#246;rndalen und ist jetzt alleiniger Rekordhalter"
                    >Biathlon: Fourcarde überholt Legende Björndalen und ist jetzt alleiniger Rekordhalter</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna"}'></div>
</div></div><div data-id-container-ct='{"containerId":"410239"}' id="id-Container-410239"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-45481981" class="Flexboard" ></div></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-49411822" class="ContentAdArticleBottom300" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "9720130", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9720130",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9720130",
                                            disqus_url = "https://www.hna.de/sport/hamilton-rast-im-training-allen-davon-vettel-haengt-zurueck-zr-9720130.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= dedd48e596a0e4b7e64658e60ea150687aec8e50 1521794155",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even   "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Unsere Kommentarfunktion wird über den Anbieter DISQUS gesteuert. Nutzer, die diesen Dienst nicht verwenden, können sich <a href="/login/hna/">hier über das alte HNA-Login anmelden</a>.
<br>
<br>
<b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.hna.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133037"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kassel/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kassel</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kassel-live.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kassel live</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/weltkulturerbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weltkulturerbe</a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/kassel/bombennacht-1943-ere219275/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bombennacht</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/flughafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Airport</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133037"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/74b01bd78e9842068d4b2484a593c19a"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 1287;
                                    _sf_async_config.domain = 'hna.de';
                                    _sf_async_config.sections = 'startseite,sport';
                                    _sf_async_config.authors = 'Onlinevolo6';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
