<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Russland und Finnland erste Halbfinalisten bei Eishockey-WM | Sport</title><meta content="Rekordchampion Russland und der Vorjahres-Zweite Finnland sind bei der Eishockey-Weltmeisterschaft in K&#246;ln und Paris ins Halbfinale eingezogen." name="description"/><meta content="index,follow" name="robots"/><meta content="Eishockey-WM" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Russland und Finnland erste Halbfinalisten bei Eishockey-WM" property="og:title"/><meta content="https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html" property="og:url"/><meta content="https://www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0Jef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Die USA&#160;hatte die deutsche Gruppe als Erster beendet und dabei sogar Russland besiegt. Im Viertelfinale kam trotzdem das Aus. Der&#160;Rekordchampion und der Vorjahresfinalist spielen dagegen um die Medaillen." property="og:description"/><meta content="2017-05-18T20:57" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/sport/eishockey/mehr-eishockey/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html" rel="canonical"/><link rel="alternate" href="/sport/rssfeed.rdf" type="application/rss+xml" title="Sport"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/ebf14e9e657e082f2637fbdded627719/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-25-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html',
                title: 'Russland und Finnland erste Halbfinalisten bei Eishockey-WM | Sport',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Sport', 
                dimension4: 'metis', 
                dimension5: '8325322', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201705182057', 
                dimension10: 'keine', 
                dimension11: 'Eishockey-WM', 
                dimension12: '2153',
                dimension13: 'Dpa Deutsche Presse-Agentur'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script>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</script><script type="text/javascript" src="//pp.lp4.io/app/56/aa/06/56aa06a5e45a1d444402f66e.js">
if(document.location.hash.indexOf("lptest") !== -1)
{  document.write('<scr'+'ipt src="//pp.lp4.io/app/56/aa/06/56aa06a5e45a1d444402f66e.js" async></scr'+'ipt>'); } 
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ippendigital-hna/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div id="traffective-ad-44143008" class="Superbanner" ></div><div class="WpSuperbanner" id="traffective-ad-44143008-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133037"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133037"><span class="id-HiddenVisually">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link id-is-active"
                                                    href="//www.hna.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hna-meinung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133631,"targetSelector":"#id-js-NavMainTeaser1133631"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133631"><span class="id-MainNav-el-link-text">HNA Meinung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133037","#id-subCat1133576","#id-subCat1133577","#id-subCat1133613","#id-subCat1133619"]'
                   data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.hna.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Russland und Finnland erste Halbfinalisten bei Eishockey-WM</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div id="traffective-ad-44142570" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-44142570-2"></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">USA ist raus</p><h2 itemprop="headline" class="id-Article-headline ">Russland und Finnland erste Halbfinalisten bei Eishockey-WM</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-05-18T20:57" itemprop="datePublished"><span class="id-DateTime-date">18.05.17</span> <span class="id-DateTime-time">20:57</span></time></p><meta content="2017-05-18T20:57" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0Jf9.jpg 2200w, //www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0Jac.jpg 342w, //www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0JGI.jpg 467w, //www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0J75.jpg 512w, //www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0J8e.jpg 640w, //www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0JBI.jpg 700w, //www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0JNG.jpg 1000w, //www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0Ja7.jpg 1024w, //www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0J6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Eishockey-WM: Russland - Tschechien" title="Eishockey-WM: Russland - Tschechien" itemprop="url" src="//www.hna.de/bilder/2017/05/18/8325322/224780271-eishockey-wm-russland-tschechien-2vFKzmuy0Ja7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1939, "height": 1402, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 15499752, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Russland setzte sich bei der Eishockey-WM im Viertelfinale gegen Tschechien durch.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Die USA&#160;hatte die deutsche Gruppe als Erster beendet und dabei sogar Russland besiegt. Im Viertelfinale kam trotzdem das Aus. Der&#160;Rekordchampion und der Vorjahresfinalist spielen dagegen um die Medaillen.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Paris/K&#246;ln - Rekordchampion Russland und der Vorjahres-Zweite Finnland sind bei der Eishockey-Weltmeisterschaft in K&#246;ln und Paris ins Halbfinale eingezogen. Die Sbornaja gewann am Donnerstag im Viertelfinale von Paris gegen Tschechien mit 3:0 (2:0, 0:0, 1:0) und trifft in der Vorschlussrunde am Samstag auf den Sieger des Duells zwischen Titelverteidiger Kanada und WM-Gastgeber Deutschland. Die Finnen setzten sich in K&#246;ln gegen die USA&#160;mit 2:0 (0:0, 1:0, 1:0) durch. Im Kampf um den&#160;Finaleinzug wird der neunmalige Weltmeister Schweden oder Au&#223;enseiter Schweiz der Gegner sein. Beide Halbfinals werden ebenso wie das Endspiel in K&#246;ln ausgetragen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div id="traffective-ad-46903830-8325322-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div></div><p class="id-Article-content-item">Zwei Tage nach der Vorrunden-Niederlage gegen die USA ging Russland im ersten Drittel durch Treffer der NHL-Profis Dimitri Orlow und Nikita Kutscherow in&#160;F&#252;hrung. Vor 6209 Zuschauern legte St&#252;rmer Artemi Panarin von den Chicago Blackhawks im Schussabschnitt nach.</p><p class="id-Article-content-item">Auch ohne Superstar Alexander Owetschkin strebt die Topnation ihren 28. WM-Titel an. Bronze im eigenen Land hatte vor einem Jahr nicht den Anspr&#252;chen gen&#252;gt, 2015 wurden die russischen Eishockey-Stars im Endspiel von Kanada gedem&#252;tigt. Vor sieben Jahren bei der zuvor letzten WM&#160;in&#160;Deutschland hatten sich die&#160;Russen und Tschechen im&#160;Endspiel gegen&#252;bergestanden, damals gewann Tschechien.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div id="traffective-ad-44142886-8325322-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item">Finnland stoppte vor 8986 Zuschauern in K&#246;ln die Siegesserie der US-Auswahl. Der 20 Jahre alte NHL-St&#252;rmer Mikko Rantanen nutzte zu Beginn des zweiten&#160;Drittels eine &#220;berzahlsituation. Der Treffer von Joonas Kemppainen besiegelte die zweite Niederlage und das Turnier-Aus f&#252;r die USA. Zuvor hatte der WM-Dritte von 2013 und 2015 nur zum Auftakt &#252;berraschend mit 1:2 gegen die Auswahl des Deutschen Eishockey-Bundes den K&#252;rzeren gezogen. Dann hatte der Weltranglisten-Vierte alle sechs weiteren&#160;Vorrundenpartien gewonnen und die deutsche Gruppe als&#160;Erster abgeschlossen.</p><p class="id-Article-content-item"><em>dpa</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html&t=Russland%20und%20Finnland%20erste%20Halbfinalisten%20bei%20Eishockey-WM"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Russland%20und%20Finnland%20erste%20Halbfinalisten%20bei%20Eishockey-WM - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html&text=Russland%20und%20Finnland%20erste%20Halbfinalisten%20bei%20Eishockey-WM"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-48272832--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-48272832--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html&t=Russland%20und%20Finnland%20erste%20Halbfinalisten%20bei%20Eishockey-WM"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Russland%20und%20Finnland%20erste%20Halbfinalisten%20bei%20Eishockey-WM - HNA&amp;body=Artikel auf HNA: https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html&text=Russland%20und%20Finnland%20erste%20Halbfinalisten%20bei%20Eishockey-WM"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div id="traffective-ad-47466478-8325322-adpos2" class="ContentAdArticleRight" ></div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/eishockey-wm-ere25855/" class="id-TopicList-item id-TopicList-item--tag">Eishockey-WM</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1NTI1LzE2MjU3MTMwMDItZWlzaG9ja2V5LXdtLWthbmFkYS1kZXV0c2NobGFuZC1hRFU3NlZ1dGNmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1NTI1LzE2MjU3MTMwMDItZWlzaG9ja2V5LXdtLWthbmFkYS1kZXV0c2NobGFuZC1hRFU3NlZ1dGNhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjU1MjUvMTYyNTcxMzAwMi1laXNob2NrZXktd20ta2FuYWRhLWRldXRzY2hsYW5kLWFEVTc2VnV0Y0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTUyNS8xNjI1NzEzMDAyLWVpc2hvY2tleS13bS1rYW5hZGEtZGV1dHNjaGxhbmQtYURVNzZWdXRjNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1NTI1LzE2MjU3MTMwMDItZWlzaG9ja2V5LXdtLWthbmFkYS1kZXV0c2NobGFuZC1hRFU3NlZ1dGM4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjU1MjUvMTYyNTcxMzAwMi1laXNob2NrZXktd20ta2FuYWRhLWRldXRzY2hsYW5kLWFEVTc2VnV0Y0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTUyNS8xNjI1NzEzMDAyLWVpc2hvY2tleS13bS1rYW5hZGEtZGV1dHNjaGxhbmQtYURVNzZWdXRjTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTUyNS8xNjI1NzEzMDAyLWVpc2hvY2tleS13bS1rYW5hZGEtZGV1dHNjaGxhbmQtYURVNzZWdXRjYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTUyNS8xNjI1NzEzMDAyLWVpc2hvY2tleS13bS1rYW5hZGEtZGV1dHNjaGxhbmQtYURVNzZWdXRjNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJadSBoYXJtbG9zOiBERUItVGVhbSB2ZXJwYXNzdCBTZW5zYXRpb24gZ2VnZW4gS2FuYWRhIiB0aXRsZT0iWnUgaGFybWxvczogREVCLVRlYW0gdmVycGFzc3QgU2Vuc2F0aW9uIGdlZ2VuIEthbmFkYSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/05/18/8325525/1625713002-eishockey-wm-kanada-deutschland-aDU76Vutca7.jpg" alt="Zu harmlos: DEB-Team verpasst Sensation gegen Kanada" title="Zu harmlos: DEB-Team verpasst Sensation gegen Kanada"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Zu harmlos: DEB-Team verpasst Sensation gegen Kanada</span></h3></div><a href="/sport/eishockey-wm-2017-deb-team-verpasst-sensation-gegen-kanada-zr-8325525.html" class="id-LinkOverlay-link " title="Zu harmlos: DEB-Team verpasst Sensation gegen Kanada"
                    >Zu harmlos: DEB-Team verpasst Sensation gegen Kanada</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xNy84MzE4NDcyLzQyOTUzOTQxLWthbmFkYS1nZWdlbi1kZXV0c2NobGFuZC12aWVydGVsZmluYWxlLWVpc2hvY2tleS13bS1pbS1saXZlLXRpY2tlci0zVjlvRjROOGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE3LzgzMTg0NzIvNDI5NTM5NDEta2FuYWRhLWdlZ2VuLWRldXRzY2hsYW5kLXZpZXJ0ZWxmaW5hbGUtZWlzaG9ja2V5LXdtLWltLWxpdmUtdGlja2VyLTNWOW9GNE44YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xNy84MzE4NDcyLzQyOTUzOTQxLWthbmFkYS1nZWdlbi1kZXV0c2NobGFuZC12aWVydGVsZmluYWxlLWVpc2hvY2tleS13bS1pbS1saXZlLXRpY2tlci0zVjlvRjROOEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTcvODMxODQ3Mi80Mjk1Mzk0MS1rYW5hZGEtZ2VnZW4tZGV1dHNjaGxhbmQtdmllcnRlbGZpbmFsZS1laXNob2NrZXktd20taW0tbGl2ZS10aWNrZXItM1Y5b0Y0Tjg3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE3LzgzMTg0NzIvNDI5NTM5NDEta2FuYWRhLWdlZ2VuLWRldXRzY2hsYW5kLXZpZXJ0ZWxmaW5hbGUtZWlzaG9ja2V5LXdtLWltLWxpdmUtdGlja2VyLTNWOW9GNE44OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xNy84MzE4NDcyLzQyOTUzOTQxLWthbmFkYS1nZWdlbi1kZXV0c2NobGFuZC12aWVydGVsZmluYWxlLWVpc2hvY2tleS13bS1pbS1saXZlLXRpY2tlci0zVjlvRjROOEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTcvODMxODQ3Mi80Mjk1Mzk0MS1rYW5hZGEtZ2VnZW4tZGV1dHNjaGxhbmQtdmllcnRlbGZpbmFsZS1laXNob2NrZXktd20taW0tbGl2ZS10aWNrZXItM1Y5b0Y0TjhORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xNy84MzE4NDcyLzQyOTUzOTQxLWthbmFkYS1nZWdlbi1kZXV0c2NobGFuZC12aWVydGVsZmluYWxlLWVpc2hvY2tleS13bS1pbS1saXZlLXRpY2tlci0zVjlvRjROOGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE3LzgzMTg0NzIvNDI5NTM5NDEta2FuYWRhLWdlZ2VuLWRldXRzY2hsYW5kLXZpZXJ0ZWxmaW5hbGUtZWlzaG9ja2V5LXdtLWltLWxpdmUtdGlja2VyLTNWOW9GNE44NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJMaXZlLVRpY2tlcjogQXVzISBEZXV0c2NobGFuZCBzY2hlaXRlcnQgYW4gS2FuYWRhIiB0aXRsZT0iTGl2ZS1UaWNrZXI6IEF1cyEgRGV1dHNjaGxhbmQgc2NoZWl0ZXJ0IGFuIEthbmFkYSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/05/17/8318472/42953941-kanada-gegen-deutschland-viertelfinale-eishockey-wm-im-live-ticker-3V9oF4N8a7.jpg" alt="Live-Ticker: Aus! Deutschland scheitert an Kanada" title="Live-Ticker: Aus! Deutschland scheitert an Kanada"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Live-Ticker: Aus! Deutschland scheitert an Kanada</span></h3></div><a href="/sport/eishockey-wm-2017-kanada-vs-deutschland-im-ticker-deutschland-gelingt-anschluss-in-unterzahl-zr-8318472.html" class="id-LinkOverlay-link " title="Live-Ticker: Aus! Deutschland scheitert an Kanada"
                    >Live-Ticker: Aus! Deutschland scheitert an Kanada</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1Mzc4LzM1Njc0NTk4NS1yZWFsLW1hZHJpZC10b25pLWtyb29zLTFNZ3c3TGRLbXZmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1Mzc4LzM1Njc0NTk4NS1yZWFsLW1hZHJpZC10b25pLWtyb29zLTFNZ3c3TGRLbXZhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjUzNzgvMzU2NzQ1OTg1LXJlYWwtbWFkcmlkLXRvbmkta3Jvb3MtMU1ndzdMZEttdkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTM3OC8zNTY3NDU5ODUtcmVhbC1tYWRyaWQtdG9uaS1rcm9vcy0xTWd3N0xkS212NzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1Mzc4LzM1Njc0NTk4NS1yZWFsLW1hZHJpZC10b25pLWtyb29zLTFNZ3c3TGRLbXY4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjUzNzgvMzU2NzQ1OTg1LXJlYWwtbWFkcmlkLXRvbmkta3Jvb3MtMU1ndzdMZEttdkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTM3OC8zNTY3NDU5ODUtcmVhbC1tYWRyaWQtdG9uaS1rcm9vcy0xTWd3N0xkS212TkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTM3OC8zNTY3NDU5ODUtcmVhbC1tYWRyaWQtdG9uaS1rcm9vcy0xTWd3N0xkS212YTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTM3OC8zNTY3NDU5ODUtcmVhbC1tYWRyaWQtdG9uaS1rcm9vcy0xTWd3N0xkS212NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLcm9vcyAmdXVtbDtiZXIgQmF5ZXJuLVImdXVtbDtja2tlaHI6Jm5ic3A7JmJkcXVvO1dpcmQgbmljaHQgcGFzc2llcmVuJmxkcXVvOyIgdGl0bGU9Iktyb29zICZ1dW1sO2JlciBCYXllcm4tUiZ1dW1sO2Nra2VocjombmJzcDsmYmRxdW87V2lyZCBuaWNodCBwYXNzaWVyZW4mbGRxdW87Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/05/18/8325378/356745985-real-madrid-toni-kroos-1Mgw7LdKmva7.jpg" alt="Kroos über Bayern-Rückkehr: „Wird nicht passieren“" title="Kroos über Bayern-Rückkehr: „Wird nicht passieren“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Kroos über Bayern-Rückkehr: „Wird nicht passieren“</span></h3></div><a href="/sport/fussball/kroos-schliesst-bundesliga-rueckkehr-und-trainerkarriere-aus-zr-8325378.html" class="id-LinkOverlay-link " title="Kroos &#252;ber Bayern-R&#252;ckkehr:&#160;&#8222;Wird nicht passieren&#8220;"
                    >Kroos über Bayern-Rückkehr: „Wird nicht passieren“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MjQ1LzI3NjU2Njg3NS1lMTg2MGNkYi1hODFhLTRjZGItODYxMi1iOGFmM2QwZTZkY2QtM2xmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MjQ1LzI3NjU2Njg3NS1lMTg2MGNkYi1hODFhLTRjZGItODYxMi1iOGFmM2QwZTZkY2QtM2xhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjUyNDUvMjc2NTY2ODc1LWUxODYwY2RiLWE4MWEtNGNkYi04NjEyLWI4YWYzZDBlNmRjZC0zbEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTI0NS8yNzY1NjY4NzUtZTE4NjBjZGItYTgxYS00Y2RiLTg2MTItYjhhZjNkMGU2ZGNkLTNsNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MjQ1LzI3NjU2Njg3NS1lMTg2MGNkYi1hODFhLTRjZGItODYxMi1iOGFmM2QwZTZkY2QtM2w4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjUyNDUvMjc2NTY2ODc1LWUxODYwY2RiLWE4MWEtNGNkYi04NjEyLWI4YWYzZDBlNmRjZC0zbEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTI0NS8yNzY1NjY4NzUtZTE4NjBjZGItYTgxYS00Y2RiLTg2MTItYjhhZjNkMGU2ZGNkLTNsTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTI0NS8yNzY1NjY4NzUtZTE4NjBjZGItYTgxYS00Y2RiLTg2MTItYjhhZjNkMGU2ZGNkLTNsYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTI0NS8yNzY1NjY4NzUtZTE4NjBjZGItYTgxYS00Y2RiLTg2MTItYjhhZjNkMGU2ZGNkLTNsNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTU1YgaG9mZnQgYXVmIFNjaCZ1dW1sO3R6ZW5oaWxmZSIgdGl0bGU9IlNTViBob2ZmdCBhdWYgU2NoJnV1bWw7dHplbmhpbGZlIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/05/18/8325245/276566875-e1860cdb-a81a-4cdb-8612-b8af3d0e6dcd-3la7.jpg" alt="SSV hofft auf Schützenhilfe" title="SSV hofft auf Schützenhilfe"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >SSV hofft auf Schützenhilfe</span></h3></div><a href="/sport/fussball-regional/verbandsliga-nord-sti248208/hofft-schuetzenhilfe-8325245.html" class="id-LinkOverlay-link " title="SSV hofft auf Sch&#252;tzenhilfe"
                    >SSV hofft auf Schützenhilfe</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MjU0LzcwMjU2MzEwMS0zMDIyOWJmNy1kNjVhLTQ4YmYtOWVmMS05YzgyNzAyM2FmZWUtMXpmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MjU0LzcwMjU2MzEwMS0zMDIyOWJmNy1kNjVhLTQ4YmYtOWVmMS05YzgyNzAyM2FmZWUtMXphYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjUyNTQvNzAyNTYzMTAxLTMwMjI5YmY3LWQ2NWEtNDhiZi05ZWYxLTljODI3MDIzYWZlZS0xekdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTI1NC83MDI1NjMxMDEtMzAyMjliZjctZDY1YS00OGJmLTllZjEtOWM4MjcwMjNhZmVlLTF6NzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MjU0LzcwMjU2MzEwMS0zMDIyOWJmNy1kNjVhLTQ4YmYtOWVmMS05YzgyNzAyM2FmZWUtMXo4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjUyNTQvNzAyNTYzMTAxLTMwMjI5YmY3LWQ2NWEtNDhiZi05ZWYxLTljODI3MDIzYWZlZS0xekJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTI1NC83MDI1NjMxMDEtMzAyMjliZjctZDY1YS00OGJmLTllZjEtOWM4MjcwMjNhZmVlLTF6TkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTI1NC83MDI1NjMxMDEtMzAyMjliZjctZDY1YS00OGJmLTllZjEtOWM4MjcwMjNhZmVlLTF6YTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTI1NC83MDI1NjMxMDEtMzAyMjliZjctZDY1YS00OGJmLTllZjEtOWM4MjcwMjNhZmVlLTF6NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTaWVnIGJlZGV1dGV0IFJldHR1bmciIHRpdGxlPSJTaWVnIGJlZGV1dGV0IFJldHR1bmciPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/05/18/8325254/702563101-30229bf7-d65a-48bf-9ef1-9c827023afee-1za7.jpg" alt="Sieg bedeutet Rettung" title="Sieg bedeutet Rettung"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Sieg bedeutet Rettung</span></h3></div><a href="/sport/fussball-regional/gruppenliga-kassel-gr-2-sti248154/sieg-bedeutet-rettung-8325254.html" class="id-LinkOverlay-link " title="Sieg bedeutet Rettung"
                    >Sieg bedeutet Rettung</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd  "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MTg5LzE4NjI1ODEwODAtN2VjNGQxZTgtZTUzOS00YjY2LTk4ZWEtYWRjMWNlZWJjMDhmMS0zTmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjUxODkvMTg2MjU4MTA4MC03ZWM0ZDFlOC1lNTM5LTRiNjYtOThlYS1hZGMxY2VlYmMwOGYxLTNOYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MTg5LzE4NjI1ODEwODAtN2VjNGQxZTgtZTUzOS00YjY2LTk4ZWEtYWRjMWNlZWJjMDhmMS0zTkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTE4OS8xODYyNTgxMDgwLTdlYzRkMWU4LWU1MzktNGI2Ni05OGVhLWFkYzFjZWViYzA4ZjEtM043NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjUxODkvMTg2MjU4MTA4MC03ZWM0ZDFlOC1lNTM5LTRiNjYtOThlYS1hZGMxY2VlYmMwOGYxLTNOOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MTg5LzE4NjI1ODEwODAtN2VjNGQxZTgtZTUzOS00YjY2LTk4ZWEtYWRjMWNlZWJjMDhmMS0zTkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTcvMDUvMTgvODMyNTE4OS8xODYyNTgxMDgwLTdlYzRkMWU4LWU1MzktNGI2Ni05OGVhLWFkYzFjZWViYzA4ZjEtM05ORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxNy8wNS8xOC84MzI1MTg5LzE4NjI1ODEwODAtN2VjNGQxZTgtZTUzOS00YjY2LTk4ZWEtYWRjMWNlZWJjMDhmMS0zTmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE3LzA1LzE4LzgzMjUxODkvMTg2MjU4MTA4MC03ZWM0ZDFlOC1lNTM5LTRiNjYtOThlYS1hZGMxY2VlYmMwOGYxLTNONmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJQYXJ0eSBpbiBVbGZlbiBmb3J0c2V0emVuIiB0aXRsZT0iUGFydHkgaW4gVWxmZW4gZm9ydHNldHplbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2017/05/18/8325189/1862581080-7ec4d1e8-e539-4b66-98ea-adc1ceebc08f1-3Na7.jpg" alt="Party in Ulfen fortsetzen" title="Party in Ulfen fortsetzen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Party in Ulfen fortsetzen</span></h3></div><a href="/sport/fussball-regional/gruppenliga-kassel-gr-2-sti248154/party-ulfen-fortsetzen-8325189.html" class="id-LinkOverlay-link " title="Party in Ulfen fortsetzen"
                    >Party in Ulfen fortsetzen</a></div></div></div>
</div></div></aside></article></div>
</div></div><div data-id-container-ct='{"containerId":"421841"}' id="id-Container-421841"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410239"}' id="id-Container-410239"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div id="traffective-ad-45481981" class="Flexboard" ></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410719"}' id="id-Container-410719"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="8325322" data-display-type="4" data-access-token="c786da4cfe899dc6cbf944dfd227e020" id="vc-feelback-main"></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div id="traffective-ad-48272214" class="ContentAdArticleBottom300" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-hna", "disqusIdentifier": "8325322", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "8325322",
                                            disqus_shortname = "id-hna",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "8325322",
                                            disqus_url = "https://www.hna.de/sport/russland-und-finnland-erste-halbfinalisten-bei-eishockey-wm-zr-8325322.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 78b68d01a9893a48bda02e9a2355d571aad003d0 1495141630",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even  "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Unsere Kommentarfunktion wird über den Anbieter DISQUS gesteuert. Nutzer, die diesen Dienst nicht verwenden, können sich <a href="/login/hna/">hier über das alte HNA-Login anmelden</a>.
<br>
<br>
<b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.hna.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-js-contentInsert-el id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-js-contentInsert-el id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-js-contentInsert-el id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-js-contentInsert-el id-Link " 
                    >Newsletter</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-js-contentInsert-el id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-js-contentInsert-el id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-js-contentInsert-el id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-js-contentInsert-el id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-js-contentInsert-el id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-js-contentInsert-el id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1qcy1jb250ZW50SW5zZXJ0LWVsIGlkLUxpbmsgIiB0YXJnZXQ9Il9ibGFuayJyZWw9Im5vZm9sbG93IgogICAgICAgICAgICAgICAgICAgID5ITkEtWnVzdGVsbGVyIHdlcmRlbjwvYT4="}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div id="traffective-ad-44143024" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44143024-2"></div></div>
</div></div><div id="id-Container-418464" ><!-- Hinzugefügt von SH 02.03.17, IDSD-2236 -->
<script async src="https://cdn.onthe.io/io.js/JApQVl3hEqyl"></script>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133037"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kassel/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kassel</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kassel-live.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kassel live</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/weltkulturerbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weltkulturerbe</a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/kassel/bombennacht-1943-ere219275/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bombennacht</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/flughafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Airport</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133037"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/fe4f976336c34d54925e9b9fcd839b3f"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 1287;
                                    _sf_async_config.domain = 'hna.de';
                                    _sf_async_config.sections = 'startseite,sport';
                                    _sf_async_config.authors = 'onlinevolo7';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div id="traffective-ad-44143009" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44143009-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.hna.de/sports",
                "dfpAdUrl": "/5176/idan.hna.de/sports",
                "targeting": [{"key":"zone","values":null,"value":"sports"}],
                "nativeZone": "sports",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "hna-de"
                }'></span>
    </body>
  </html>
