<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Coronavirus: Söders Auftritt am Flughafen München - „Schamlose Selbstinszenierung“ | Welt</title><meta content="Grade in der Corona-Krise: Der bayerische Ministerpr&#228;sident Markus S&#246;der ist beliebt wie noch nie. Jetzt gab es aber saftige Kritik." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="&#8222;Schamlose Selbstinszenierung&#8220;: S&#246;der wird nach Corona-Auftritt am M&#252;nchner Flughafen sogar mit Trump verglichen" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Flughafen München" property="article:tag"/><meta content="Markus Söder" property="article:tag"/><meta content="Andreas Scheuer" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="Corona-Virus" property="article:tag"/><meta content="https://www.hna.de/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/04/08/13646223/449806287-coronavirus-markus-soeder-scheuer-flughafen-muenchen-lufthansa-kritik-trump-masken-covid19-X1DHAJcLkef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Grade in der Corona-Krise: Der bayerische Ministerpr&#228;sident Markus S&#246;der ist beliebt wie noch nie. Jetzt gab es aber saftige Kritik." property="og:description"/><meta content="2020-04-10T16:02:25+02:00" property="article:published_time"/><meta content="Lucas Sauter-Orengo" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/lokales/erding/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.hna.de/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/a86f3691981cc745467f79a815e3c7a9/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html',
                title: 'Coronavirus: Söders Auftritt am Flughafen München - \u201ESchamlose Selbstinszenierung\u201C | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Welt', 
                dimension4: 'metis', 
                dimension5: '13646223', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202004101602', 
                dimension10: 'keine', 
                dimension11: 'Flughafen München|Markus Söder|Andreas Scheuer|Coronavirus|Corona-Virus', 
                dimension12: '3821',
                dimension13: '[Lucas Sauter-Orengo]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Coronavirus: Söders Auftritt am Flughafen München - \u201ESchamlose Selbstinszenierung\u201C | Welt",
                "section":      "Welt"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.hna.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"53dfd005-dbf7-b7f7-2223-0b7ff57a9e70"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.merkur.de/lokales/erding/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Grade in der Corona-Krise: Der bayerische Ministerpr&#228;sident Markus S&#246;der ist beliebt wie noch nie. Jetzt gab es aber saftige Kritik." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="HNA.de" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.hna.de/welt/"
                                        itemprop="item"><span itemprop="name">Welt</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Coronavirus: Söders Auftritt am Flughafen München - „Schamlose Selbstinszenierung“</span>
                                        <link itemprop="item" href="//www.hna.de/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Scharfe Kritik im Netz</span></p> <h2 class="id-Article-headline " itemprop="headline">&#8222;Schamlose Selbstinszenierung&#8220;: S&#246;der wird nach Corona-Auftritt am M&#252;nchner Flughafen sogar mit Trump verglichen</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-04-10T16:02:25+02:00" itemprop="datePublished"><span class="id-DateTime-date">10.04.20</span> <span class="id-DateTime-time">16:02</span></time></p><meta content="2020-04-10T16:02:30+02:00" itemprop="dateModified"/> <div class="id-Article-body id-Article-body--margin lp_article_content" itemprop="articleBody"> <p class="id-Article-content-item id-Article-content-item-summary">Grade in der Corona-Krise: Der bayerische Ministerpr&#228;sident Markus S&#246;der ist beliebt wie noch nie. Jetzt gab es aber saftige Kritik.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-c1vzloommsqp-st" data-width="588" data-height="330"></glomex-player><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="8 Millionen Masken nach Bayern: Söder nimmt Flugzeug in Empfang"><meta itemprop="duration" content="PT1M12S" /><meta itemprop="thumbnailUrl" content="https://i4thumbs.glomex.com/dC1ydS8yMDIwLzA0LzA4LzE3LzAzXzUzXzVlOGUwM2Y5ZTI5YTguanBlZw==/profile:new-video-224x126" /><meta itemprop="uploadDate" content="2020-04-08T17:05:09.000Z" /><meta itemprop="expires" content="2020-05-08T15:30:00.000Z" /><meta itemprop="description" content="Mehr Atemschutzmasken für Bayern - das sagt Ministerpräsident Markus Söder zur Maskenpflicht:"></div></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Das <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_self" rel="follow" title="Corona Hub">Coronavirus</a>* nimmt in Bayern weiter seinen Lauf.</li>
                <li>Immer lauter werden Debatten um die Lockerungen der aktuellen <a class="id_link" href="https://www.merkur.de/politik/coronavirus-deutschland-merkel-seehofer-wie-langer-dauert-es-grenze-frankreich-oesterreich-schweiz-covid-19-13601439.html"  target="_self" rel="follow" title="Maßnahmen">Ma&#223;nahmen</a>*.</li>
                <li>Der bayerische Ministerpr&#228;sident verzeichnet Bestmarken in aktuellen Umfragen.</li>
                <li>Der Empfang von Atemschutzmasken am Flughafen M&#252;nchen haben Ministerpr&#228;sident S&#246;der und Verkehrsminister Scheuer jetzt viel Kritik eingefahren.</li></ul></div><p class="id-Article-content-item">Der <strong>bayerische Ministerpr&#228;sident Markus S&#246;der</strong> f&#252;hrt den Freistaat Bayern seit Wochen durch die <strong>Corona-Krise</strong>. Auch bundesweit ist seine Meinung als derzeitiger Vorsitzender der <strong>Ministerpr&#228;sidenten-Konferenz</strong>&#160;stets gefragt. In den Umfragen erreicht er seit Corona Spitzenwerte - die Menschen scheinen zufrieden mit seiner Arbeit zu sein. Ein Auftritt am <a class="id_link" href="https://www.merkur.de/lokales/erding/erding-ort28651/flughafen-muenchen-terminal-five-star-aiport-dritte-startbahn-13414042.html"  target="_self" rel="follow" title="Flugahfen MUC">Flughafen M&#252;nchen</a>* hat ihm jetzt in den&#160;<strong>sozialen Netzwerken</strong> jedoch viel Kritik eingebracht.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus: S&#246;der nimmt Corona-Fracht an Atemschutzmasken am Flughafen M&#252;nchen an</span></h3><p class="id-Article-content-item">Ein Frachtflugzeug der <strong>Lufthansa</strong> hatte acht Millionen <a class="id_link" href="https://www.merkur.de/leben/gesundheit/coronavius-covid-19-mundschutzmaske-alle-eine-maske-tragen-sollte-zr-13507842.html"  target="_self" rel="follow" title="Masken">Schutzmasken</a>* aus China nach Deutschland gebracht. Die Boeing 777F landete am Dienstagnachmittag in <strong>M&#252;nchen</strong>, wie die Fluggesellschaft mitteilte. Die Maschine war demnach am Montag in <strong>Shanghai</strong> gestartet und nach einem Zwischenstopp in der s&#252;dkoreanischen Hauptstadt Seoul weiter nach M&#252;nchen geflogen. Die <strong>Masken</strong> waren in 4000 Kartons verpackt. Die Ladung hatte ein Gesamtgewicht von 26 Tonnen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Flughafen M&#252;nchen: S&#246;der und Scheuer nehmen Schutzmasken in Empfang</span></h3><p class="id-Article-content-item">Bayerns Ministerpr&#228;sident Markus S&#246;der, Bundesverkehrsminister Andreas Scheuer (beide CSU) und <strong>Lufthansa-Chef</strong> Carsten Spohr nahmen das Flugzeug am M&#252;nchner Flughafen im Empfang. Wegen der <strong>Coronavirus-Pandemie</strong> bestehen derzeit massive Engp&#228;sse bei medizinischer Schutzkleidung. Auf Bildern ist zu sehen, wie der Ministerpr&#228;sident und der <strong>Bundesverkehrsminister</strong> neben der Lufthansa-Maschine die Fracht entgegennehmen. Die Politiker hatten sich extra zum Airport fahren lassen, um vor der wertvollen Fracht f&#252;r Aufnahmen zu posieren.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Viele Menschen haben diese Aktion als reinen&#160;<strong>PR-Coup</strong> gewertet und es in Kommentaren im Netz als plumpe Inszenierung der &#8222;Macher&#8220; bewertet. Dazu sieht sich Bayerns Ministerpr&#228;sident auch noch der <a class="id_link" href="https://www.merkur.de/politik/coronavirus-bayern-markus-soeder-maskenpflicht-weltaerztepraesident-aktuelle-zahlen-karte-lgl-statistik-news-13646323.html"  target="_blank" rel="follow" title="Weltärztepräsident kritisiert Söder: „Bayern steht am schlechtesten da“">Kritik des Welt&#228;rztepr&#228;sidenten</a>* ausgesetzt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Flughafen M&#252;nchen: S&#246;der und Scheuer m&#252;ssen Kritik f&#252;r Coronavirus-PR-Aktion einstecken</span></h3><p class="id-Article-content-item">Als&#160;&#8222;Buhlen um des W&#228;hlers Gunst&#8220; beschreibt etwa ein User auf <strong>Twitter</strong> die Bilder. Ein weiterer geht sogar noch einen Schritt weiter:&#160;&#8222;Wie peinlich ist bitte diese schamlose Selbstinszenierung von <strong>S&#246;der</strong> und Scheuer auf dem <strong>M&#252;nchener</strong> Rollfeld?&#8220; Einer vergleicht den Ministerpr&#228;sidenten mit der Kanzlerin:&#160;&#8222;Das liebe ich so an Merkel, dass ihr das zu peinlich w&#228;re.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Wie peinlich ist bitte diese schamlose Selbstinszenierung von <a href="https://twitter.com/hashtag/S%C3%B6der?src=hash&amp;ref_src=twsrc%5Etfw">#Söder</a> und <a href="https://twitter.com/hashtag/Scheuer?src=hash&amp;ref_src=twsrc%5Etfw">#Scheuer</a> auf dem Münchener Rollfeld? <br><br> ist doch kein absolutistischer Staat! Wir haben Behörden und andere Zuständige, die Güter beschaffen und in Empfang nehmen. Das müssen keine Politiker*innen machen. <a href="https://t.co/ntngpmFCyZ">pic.twitter.com/ntngpmFCyZ</a></p>&mdash; Ario Mirzaie (@ArioMirzaie) <a href="https://twitter.com/ArioMirzaie/status/1247634568661929985?ref_src=twsrc%5Etfw">April 7, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Aktion am Flughafen M&#252;nchen: Scharfe Kritik an S&#246;der und Scheuer f&#252;r Masken-Empfang</span></h3><p class="id-Article-content-item">Die User ziehen sogar einen Vergleich zu Donald <strong>Trump</strong>:&#160;&#8222;Das hat schon Trump&#39;sche Ausma&#223;e. Wie peinlich Herr #S&#246;der, diese Selbstinszenierung haben Sie doch gar nicht n&#246;tig...&#8220;. Der Tenor vieler Beitr&#228;ge ist dabei immer gleich, man sieht die Aktion als kalkulierte PR-<strong>Aktion</strong> und empfindet die Bilder als reine Inszenierung. Die momentanen <strong>Umfrage-Werte</strong> S&#246;ders scheinen trotzdem aktuell keinen Negativ-Trend zu verzeichnen.</p><p class="id-Article-content-item"><em>*Merkur.de ist ein Angebot des bundesweiten Ippen Digital Redaktionsnetzwerks</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;dpa / Matthias Balk</p></div> </div> <aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html&t=%E2%80%9ESchamlose%20Selbstinszenierung%E2%80%9C:%20S%C3%B6der%20wird%20nach%20Corona-Auftritt%20am%20M%C3%BCnchner%20Flughafen%20sogar%20mit%20Trump%20verglichen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%E2%80%9ESchamlose%20Selbstinszenierung%E2%80%9C:%20S%C3%B6der%20wird%20nach%20Corona-Auftritt%20am%20M%C3%BCnchner%20Flughafen%20sogar%20mit%20Trump%20verglichen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html&text=%E2%80%9ESchamlose%20Selbstinszenierung%E2%80%9C:%20S%C3%B6der%20wird%20nach%20Corona-Auftritt%20am%20M%C3%BCnchner%20Flughafen%20sogar%20mit%20Trump%20verglichen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-73988253--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-73988253--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html&t=%E2%80%9ESchamlose%20Selbstinszenierung%E2%80%9C:%20S%C3%B6der%20wird%20nach%20Corona-Auftritt%20am%20M%C3%BCnchner%20Flughafen%20sogar%20mit%20Trump%20verglichen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=%E2%80%9ESchamlose%20Selbstinszenierung%E2%80%9C:%20S%C3%B6der%20wird%20nach%20Corona-Auftritt%20am%20M%C3%BCnchner%20Flughafen%20sogar%20mit%20Trump%20verglichen - HNA&amp;body=Artikel auf HNA: https://www.hna.de/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/welt/corona-flughafen-muenchen-soeder-bayern-donald-trump-lufthansa-kritik-masken-covid19-zr-13646223.html&text=%E2%80%9ESchamlose%20Selbstinszenierung%E2%80%9C:%20S%C3%B6der%20wird%20nach%20Corona-Auftritt%20am%20M%C3%BCnchner%20Flughafen%20sogar%20mit%20Trump%20verglichen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/lucas-sauter-orengo/autor_Sauter-Orengo_Lucas-20191120180511464-2PXI.jpg 334w, //www.hna.de/images/authors/id/lucas-sauter-orengo/autor_Sauter-Orengo_Lucas-20191120180511464-2Pd8.jpg 128w, //www.hna.de/images/authors/id/lucas-sauter-orengo/autor_Sauter-Orengo_Lucas-20191120180511464-2Pce.jpg 171w, //www.hna.de/images/authors/id/lucas-sauter-orengo/autor_Sauter-Orengo_Lucas-20191120180511464-2Pc2.jpg 256w, //www.hna.de/images/authors/id/lucas-sauter-orengo/autor_Sauter-Orengo_Lucas-20191120180511464-2P95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Lucas Sauter-Orengo" title="Lucas Sauter-Orengo" itemprop="url" src="//www.hna.de/images/authors/id/lucas-sauter-orengo/autor_Sauter-Orengo_Lucas-20191120180511464-2Pce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" /><meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Lucas Sauter-Orengo</span> </p><p class="id-Author-el id-Author-shortText" itemprop="description">Echter Münchner, geboren 1993. Von den Eltern her eine Mischung aus Allgäu und Spanien. In der Drei-Flüsse-Stadt Passau studiert.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:lucas.sauter-orengo@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an lucas.sauter-orengo@merkur.de"
                                        itemprop="email">lucas.sauter-orengo@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/flughafen-muenchen-ort60188/" class="id-TopicList-item id-TopicList-item--tag">Flughafen München</a></div><div class=""><a href="//www.hna.de/thema/markus-soeder-per38305/" class="id-TopicList-item id-TopicList-item--tag">Markus Söder</a></div><div class=""><a href="//www.hna.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div><div class=""><a href="//www.hna.de/thema/corona-virus-sti1424368/" class="id-TopicList-item id-TopicList-item--tag">Corona-Virus</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wMy8xMzYzOTYxMi84MjMxNjYzODUtbmllZGVyc2FjaHNlbi1jb3JvbmEtY29yb25hdmlydXMtb3N0ZXJuLWVpbnNjaHJhZW5rdW5nZW4ta29udGFrdHZlcmJvdC0xdFY2MnA0ZmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA0LzAzLzEzNjM5NjEyLzgyMzE2NjM4NS1uaWVkZXJzYWNoc2VuLWNvcm9uYS1jb3JvbmF2aXJ1cy1vc3Rlcm4tZWluc2NocmFlbmt1bmdlbi1rb250YWt0dmVyYm90LTF0VjYycDRmYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wMy8xMzYzOTYxMi84MjMxNjYzODUtbmllZGVyc2FjaHNlbi1jb3JvbmEtY29yb25hdmlydXMtb3N0ZXJuLWVpbnNjaHJhZW5rdW5nZW4ta29udGFrdHZlcmJvdC0xdFY2MnA0ZkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDMvMTM2Mzk2MTIvODIzMTY2Mzg1LW5pZWRlcnNhY2hzZW4tY29yb25hLWNvcm9uYXZpcnVzLW9zdGVybi1laW5zY2hyYWVua3VuZ2VuLWtvbnRha3R2ZXJib3QtMXRWNjJwNGY3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA0LzAzLzEzNjM5NjEyLzgyMzE2NjM4NS1uaWVkZXJzYWNoc2VuLWNvcm9uYS1jb3JvbmF2aXJ1cy1vc3Rlcm4tZWluc2NocmFlbmt1bmdlbi1rb250YWt0dmVyYm90LTF0VjYycDRmOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wMy8xMzYzOTYxMi84MjMxNjYzODUtbmllZGVyc2FjaHNlbi1jb3JvbmEtY29yb25hdmlydXMtb3N0ZXJuLWVpbnNjaHJhZW5rdW5nZW4ta29udGFrdHZlcmJvdC0xdFY2MnA0ZkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDMvMTM2Mzk2MTIvODIzMTY2Mzg1LW5pZWRlcnNhY2hzZW4tY29yb25hLWNvcm9uYXZpcnVzLW9zdGVybi1laW5zY2hyYWVua3VuZ2VuLWtvbnRha3R2ZXJib3QtMXRWNjJwNGZORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wMy8xMzYzOTYxMi84MjMxNjYzODUtbmllZGVyc2FjaHNlbi1jb3JvbmEtY29yb25hdmlydXMtb3N0ZXJuLWVpbnNjaHJhZW5rdW5nZW4ta29udGFrdHZlcmJvdC0xdFY2MnA0ZmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA0LzAzLzEzNjM5NjEyLzgyMzE2NjM4NS1uaWVkZXJzYWNoc2VuLWNvcm9uYS1jb3JvbmF2aXJ1cy1vc3Rlcm4tZWluc2NocmFlbmt1bmdlbi1rb250YWt0dmVyYm90LTF0VjYycDRmNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJOaWVkZXJzYWNoc2VuOiBPc3Rlcm4gd2VnZW4gQ29yb25hIGVyaGVibGljaCBlaW5nZXNjaHImYXVtbDtua3QgLSBBdXNmbCZ1dW1sO2dlIG5pY2h0IHJhdHNhbSIgdGl0bGU9Ik5pZWRlcnNhY2hzZW46IE9zdGVybiB3ZWdlbiBDb3JvbmEgZXJoZWJsaWNoIGVpbmdlc2NociZhdW1sO25rdCAtIEF1c2ZsJnV1bWw7Z2UgbmljaHQgcmF0c2FtIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/04/03/13639612/823166385-niedersachsen-corona-coronavirus-ostern-einschraenkungen-kontaktverbot-1tV62p4fa7.jpg" alt="Niedersachsen: Ostern wegen Corona erheblich eingeschränkt - Ausflüge nicht ratsam" title="Niedersachsen: Ostern wegen Corona erheblich eingeschränkt - Ausflüge nicht ratsam"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Niedersachsen: Ostern wegen Corona erheblich eingeschränkt - Ausflüge nicht ratsam</span></h3></div><a href="/welt/corona-krise-coronavirus-niedersachsen-ticker-covid-19-infizierte-fallzahlen-ostern-zr-13639612.html" class="id-LinkOverlay-link " title="Niedersachsen: Ostern wegen Corona erheblich eingeschr&#228;nkt - Ausfl&#252;ge nicht ratsam"
                    >Niedersachsen: Ostern wegen Corona erheblich eingeschränkt - Ausflüge nicht ratsam</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8xMC8xMzU5MTY0OS8xODg5NDQyMTMzLWNvcm9uYXZpcnVzLWl0YWxpZW4tY29yb25hLXBhbmRlbWllLWtyaXNlLWF1c2dhbmdzc3BlcnJlLTFVakJpbjMxblZmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8xMC8xMzU5MTY0OS8xODg5NDQyMTMzLWNvcm9uYXZpcnVzLWl0YWxpZW4tY29yb25hLXBhbmRlbWllLWtyaXNlLWF1c2dhbmdzc3BlcnJlLTFVakJpbjMxblZhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzEwLzEzNTkxNjQ5LzE4ODk0NDIxMzMtY29yb25hdmlydXMtaXRhbGllbi1jb3JvbmEtcGFuZGVtaWUta3Jpc2UtYXVzZ2FuZ3NzcGVycmUtMVVqQmluMzFuVkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTAvMTM1OTE2NDkvMTg4OTQ0MjEzMy1jb3JvbmF2aXJ1cy1pdGFsaWVuLWNvcm9uYS1wYW5kZW1pZS1rcmlzZS1hdXNnYW5nc3NwZXJyZS0xVWpCaW4zMW5WNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8xMC8xMzU5MTY0OS8xODg5NDQyMTMzLWNvcm9uYXZpcnVzLWl0YWxpZW4tY29yb25hLXBhbmRlbWllLWtyaXNlLWF1c2dhbmdzc3BlcnJlLTFVakJpbjMxblY4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzEwLzEzNTkxNjQ5LzE4ODk0NDIxMzMtY29yb25hdmlydXMtaXRhbGllbi1jb3JvbmEtcGFuZGVtaWUta3Jpc2UtYXVzZ2FuZ3NzcGVycmUtMVVqQmluMzFuVkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTAvMTM1OTE2NDkvMTg4OTQ0MjEzMy1jb3JvbmF2aXJ1cy1pdGFsaWVuLWNvcm9uYS1wYW5kZW1pZS1rcmlzZS1hdXNnYW5nc3NwZXJyZS0xVWpCaW4zMW5WTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTAvMTM1OTE2NDkvMTg4OTQ0MjEzMy1jb3JvbmF2aXJ1cy1pdGFsaWVuLWNvcm9uYS1wYW5kZW1pZS1rcmlzZS1hdXNnYW5nc3NwZXJyZS0xVWpCaW4zMW5WYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTAvMTM1OTE2NDkvMTg4OTQ0MjEzMy1jb3JvbmF2aXJ1cy1pdGFsaWVuLWNvcm9uYS1wYW5kZW1pZS1rcmlzZS1hdXNnYW5nc3NwZXJyZS0xVWpCaW4zMW5WNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmF2aXJ1cyBpbiBJdGFsaWVuOiBBdXNnYW5nc3NwZXJyZSB3aXJkIHdvaGwgdW0gZHJlaSBXb2NoZW4gdmVybCZhdW1sO25nZXJ0IiB0aXRsZT0iQ29yb25hdmlydXMgaW4gSXRhbGllbjogQXVzZ2FuZ3NzcGVycmUgd2lyZCB3b2hsIHVtIGRyZWkgV29jaGVuIHZlcmwmYXVtbDtuZ2VydCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/03/10/13591649/1889442133-coronavirus-italien-corona-pandemie-krise-ausgangssperre-1UjBin31nVa7.jpg" alt="Coronavirus in Italien: Ausgangssperre wird wohl um drei Wochen verlängert" title="Coronavirus in Italien: Ausgangssperre wird wohl um drei Wochen verlängert"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus in Italien: Ausgangssperre wird wohl um drei Wochen verlängert</span></h3></div><a href="/welt/corona-italien-coronavirus-covid-19-ausgangssperre-fallzahlen-neuinfektionen-zr-13591649.html" class="id-LinkOverlay-link " title="Coronavirus in Italien: Ausgangssperre wird wohl um drei Wochen verl&#228;ngert"
                    >Coronavirus in Italien: Ausgangssperre wird wohl um drei Wochen verlängert</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8xNi8xMzYwMDk1NC8xNzg3MzE1NjMtY29yb25hdmlydXMtaXRhbGllbi0xVWhvQWJOODY4ZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTYvMTM2MDA5NTQvMTc4NzMxNTYzLWNvcm9uYXZpcnVzLWl0YWxpZW4tMVVob0FiTjg2OGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTYvMTM2MDA5NTQvMTc4NzMxNTYzLWNvcm9uYXZpcnVzLWl0YWxpZW4tMVVob0FiTjg2OEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTYvMTM2MDA5NTQvMTc4NzMxNTYzLWNvcm9uYXZpcnVzLWl0YWxpZW4tMVVob0FiTjg2ODc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTYvMTM2MDA5NTQvMTc4NzMxNTYzLWNvcm9uYXZpcnVzLWl0YWxpZW4tMVVob0FiTjg2ODhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTYvMTM2MDA5NTQvMTc4NzMxNTYzLWNvcm9uYXZpcnVzLWl0YWxpZW4tMVVob0FiTjg2OEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTYvMTM2MDA5NTQvMTc4NzMxNTYzLWNvcm9uYXZpcnVzLWl0YWxpZW4tMVVob0FiTjg2OE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzE2LzEzNjAwOTU0LzE3ODczMTU2My1jb3JvbmF2aXJ1cy1pdGFsaWVuLTFVaG9BYk44NjhhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8xNi8xMzYwMDk1NC8xNzg3MzE1NjMtY29yb25hdmlydXMtaXRhbGllbi0xVWhvQWJOODY4NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmF2aXJ1cy1OZXdzOiBEaWUgYWt0dWVsbGVuIFphaGxlbiAtIEluZml6aWVydGUgdW5kIFRvdGUgaW4gRGV1dHNjaGxhbmQsIEl0YWxpZW4sIFNwYW5pZW4sIFVTQSB1bmQgQ2hpbmEiIHRpdGxlPSJDb3JvbmF2aXJ1cy1OZXdzOiBEaWUgYWt0dWVsbGVuIFphaGxlbiAtIEluZml6aWVydGUgdW5kIFRvdGUgaW4gRGV1dHNjaGxhbmQsIEl0YWxpZW4sIFNwYW5pZW4sIFVTQSB1bmQgQ2hpbmEiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/03/16/13600954/178731563-coronavirus-italien-1UhoAbN868a7.jpg" alt="Coronavirus-News: Die aktuellen Zahlen - Infizierte und Tote in Deutschland, Italien, Spanien, USA und China" title="Coronavirus-News: Die aktuellen Zahlen - Infizierte und Tote in Deutschland, Italien, Spanien, USA und China"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus-News: Die aktuellen Zahlen - Infizierte und Tote in Deutschland, Italien, Spanien, USA und China</span></h3></div><a href="/welt/coronavirus-deutschland-fallzahlen-news-faelle-infizierte-aktuell-tote-usa-italien-welt-china-spanien-zr-13600954.html" class="id-LinkOverlay-link " title="Coronavirus-News: Die aktuellen Zahlen - Infizierte und Tote in Deutschland, Italien, Spanien, USA und China"
                    >Coronavirus-News: Die aktuellen Zahlen - Infizierte und Tote in Deutschland, Italien, Spanien, USA und China</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8xMS8xMzU5MzczNS84OTY0NDg4MTEtY29yb25hdmlydXMtZGV1dHNjaGxhbmQta2FydGUtMWQ4SGhEeGFOM2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzExLzEzNTkzNzM1Lzg5NjQ0ODgxMS1jb3JvbmF2aXJ1cy1kZXV0c2NobGFuZC1rYXJ0ZS0xZDhIaER4YU4zYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8xMS8xMzU5MzczNS84OTY0NDg4MTEtY29yb25hdmlydXMtZGV1dHNjaGxhbmQta2FydGUtMWQ4SGhEeGFOM0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTEvMTM1OTM3MzUvODk2NDQ4ODExLWNvcm9uYXZpcnVzLWRldXRzY2hsYW5kLWthcnRlLTFkOEhoRHhhTjM3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzExLzEzNTkzNzM1Lzg5NjQ0ODgxMS1jb3JvbmF2aXJ1cy1kZXV0c2NobGFuZC1rYXJ0ZS0xZDhIaER4YU4zOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8xMS8xMzU5MzczNS84OTY0NDg4MTEtY29yb25hdmlydXMtZGV1dHNjaGxhbmQta2FydGUtMWQ4SGhEeGFOM0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDMvMTEvMTM1OTM3MzUvODk2NDQ4ODExLWNvcm9uYXZpcnVzLWRldXRzY2hsYW5kLWthcnRlLTFkOEhoRHhhTjNORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wMy8xMS8xMzU5MzczNS84OTY0NDg4MTEtY29yb25hdmlydXMtZGV1dHNjaGxhbmQta2FydGUtMWQ4SGhEeGFOM2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzAzLzExLzEzNTkzNzM1Lzg5NjQ0ODgxMS1jb3JvbmF2aXJ1cy1kZXV0c2NobGFuZC1rYXJ0ZS0xZDhIaER4YU4zNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmF2aXJ1cy1LYXJ0ZSBmJnV1bWw7ciBEZXV0c2NobGFuZDogQWt0dWVsbGUgWmFobGVuIHp1IEluZml6aWVydGVuIHVuZCBUb3RlbiIgdGl0bGU9IkNvcm9uYXZpcnVzLUthcnRlIGYmdXVtbDtyIERldXRzY2hsYW5kOiBBa3R1ZWxsZSBaYWhsZW4genUgSW5maXppZXJ0ZW4gdW5kIFRvdGVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/03/11/13593735/896448811-coronavirus-deutschland-karte-1d8HhDxaN3a7.jpg" alt="Coronavirus-Karte für Deutschland: Aktuelle Zahlen zu Infizierten und Toten" title="Coronavirus-Karte für Deutschland: Aktuelle Zahlen zu Infizierten und Toten"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus-Karte für Deutschland: Aktuelle Zahlen zu Infizierten und Toten</span></h3></div><a href="/welt/coronavirus-deutschland-karte-echtzeit-zahlen-tote-infizierte-sterberate-risikogebiete-europa-zr-13593735.html" class="id-LinkOverlay-link " title="Coronavirus-Karte f&#252;r Deutschland: Aktuelle Zahlen zu Infizierten und Toten"
                    >Coronavirus-Karte für Deutschland: Aktuelle Zahlen zu Infizierten und Toten</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wNS8xMzY0MDk0My8yODMwNjgzMS1rb2VubnRlLXNpY2gtZnJ1ZWhsaW5nc3dldHRlci1jb3JvbmF2aXJ1cy1hdXN3aXJrZW4teU80bFJheFpMZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDUvMTM2NDA5NDMvMjgzMDY4MzEta29lbm50ZS1zaWNoLWZydWVobGluZ3N3ZXR0ZXItY29yb25hdmlydXMtYXVzd2lya2VuLXlPNGxSYXhaTGFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDUvMTM2NDA5NDMvMjgzMDY4MzEta29lbm50ZS1zaWNoLWZydWVobGluZ3N3ZXR0ZXItY29yb25hdmlydXMtYXVzd2lya2VuLXlPNGxSYXhaTEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDUvMTM2NDA5NDMvMjgzMDY4MzEta29lbm50ZS1zaWNoLWZydWVobGluZ3N3ZXR0ZXItY29yb25hdmlydXMtYXVzd2lya2VuLXlPNGxSYXhaTDc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDUvMTM2NDA5NDMvMjgzMDY4MzEta29lbm50ZS1zaWNoLWZydWVobGluZ3N3ZXR0ZXItY29yb25hdmlydXMtYXVzd2lya2VuLXlPNGxSYXhaTDhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDUvMTM2NDA5NDMvMjgzMDY4MzEta29lbm50ZS1zaWNoLWZydWVobGluZ3N3ZXR0ZXItY29yb25hdmlydXMtYXVzd2lya2VuLXlPNGxSYXhaTEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDUvMTM2NDA5NDMvMjgzMDY4MzEta29lbm50ZS1zaWNoLWZydWVobGluZ3N3ZXR0ZXItY29yb25hdmlydXMtYXVzd2lya2VuLXlPNGxSYXhaTE5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA0LzA1LzEzNjQwOTQzLzI4MzA2ODMxLWtvZW5udGUtc2ljaC1mcnVlaGxpbmdzd2V0dGVyLWNvcm9uYXZpcnVzLWF1c3dpcmtlbi15TzRsUmF4WkxhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wNS8xMzY0MDk0My8yODMwNjgzMS1rb2VubnRlLXNpY2gtZnJ1ZWhsaW5nc3dldHRlci1jb3JvbmF2aXJ1cy1hdXN3aXJrZW4teU80bFJheFpMNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3ZpZC0xOTogSG9oZSBUZW1wZXJhdHVyZW4gdW5kIEZyJnV1bWw7aGxpbmcgaW0gS2FtcGYgZ2VnZW4gZGFzIENvcm9uYXZpcnVzIiB0aXRsZT0iQ292aWQtMTk6IEhvaGUgVGVtcGVyYXR1cmVuIHVuZCBGciZ1dW1sO2hsaW5nIGltIEthbXBmIGdlZ2VuIGRhcyBDb3JvbmF2aXJ1cyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/04/05/13640943/28306831-koennte-sich-fruehlingswetter-coronavirus-auswirken-yO4lRaxZLa7.jpg" alt="Covid-19: Hohe Temperaturen und Frühling im Kampf gegen das Coronavirus" title="Covid-19: Hohe Temperaturen und Frühling im Kampf gegen das Coronavirus"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Covid-19: Hohe Temperaturen und Frühling im Kampf gegen das Coronavirus</span></h3></div><a href="/welt/coronavirus-fruehling-hohe-temperaturen-covid-19-virologe-christian-drosten-prognose-berlin-zr-13640943.html" class="id-LinkOverlay-link " title="Covid-19: Hohe Temperaturen und Fr&#252;hling im Kampf gegen das Coronavirus"
                    >Covid-19: Hohe Temperaturen und Frühling im Kampf gegen das Coronavirus</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wNy8xMzY0MzYyMS8xMTkxNTgwODkwLWNvcm9uYXZpcnVzLXNwYW5pZW4taXFCeXlkSm84YVZQYk5KNmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA0LzA3LzEzNjQzNjIxLzExOTE1ODA4OTAtY29yb25hdmlydXMtc3Bhbmllbi1pcUJ5eWRKbzhhVlBiTko2YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wNy8xMzY0MzYyMS8xMTkxNTgwODkwLWNvcm9uYXZpcnVzLXNwYW5pZW4taXFCeXlkSm84YVZQYk5KNkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDcvMTM2NDM2MjEvMTE5MTU4MDg5MC1jb3JvbmF2aXJ1cy1zcGFuaWVuLWlxQnl5ZEpvOGFWUGJOSjY3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA0LzA3LzEzNjQzNjIxLzExOTE1ODA4OTAtY29yb25hdmlydXMtc3Bhbmllbi1pcUJ5eWRKbzhhVlBiTko2OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wNy8xMzY0MzYyMS8xMTkxNTgwODkwLWNvcm9uYXZpcnVzLXNwYW5pZW4taXFCeXlkSm84YVZQYk5KNkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDQvMDcvMTM2NDM2MjEvMTE5MTU4MDg5MC1jb3JvbmF2aXJ1cy1zcGFuaWVuLWlxQnl5ZEpvOGFWUGJOSjZORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNC8wNy8xMzY0MzYyMS8xMTkxNTgwODkwLWNvcm9uYXZpcnVzLXNwYW5pZW4taXFCeXlkSm84YVZQYk5KNmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA0LzA3LzEzNjQzNjIxLzExOTE1ODA4OTAtY29yb25hdmlydXMtc3Bhbmllbi1pcUJ5eWRKbzhhVlBiTko2NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJDb3JvbmF2aXJ1cyBpbiBFdXJvcGE6IFNwYW5pZW4gbWVsZGV0IG5pZWRyaWdzdGUgVG90ZW56YWhsIHNlaXQgJnV1bWw7YmVyIHp3ZWkgV29jaGVuIiB0aXRsZT0iQ29yb25hdmlydXMgaW4gRXVyb3BhOiBTcGFuaWVuIG1lbGRldCBuaWVkcmlnc3RlIFRvdGVuemFobCBzZWl0ICZ1dW1sO2JlciB6d2VpIFdvY2hlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/04/07/13643621/1191580890-coronavirus-spanien-iqByydJo8aVPbNJ6a7.jpg" alt="Coronavirus in Europa: Spanien meldet niedrigste Totenzahl seit über zwei Wochen" title="Coronavirus in Europa: Spanien meldet niedrigste Totenzahl seit über zwei Wochen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Coronavirus in Europa: Spanien meldet niedrigste Totenzahl seit über zwei Wochen</span></h3></div><a href="/welt/coronavirus-europa-spanien-frankreich-england-deutschland-pandemie-lage-tote-infizierte-who-zr-13643621.html" class="id-LinkOverlay-link " title="Coronavirus in Europa: Spanien meldet niedrigste Totenzahl seit &#252;ber zwei Wochen"
                    >Coronavirus in Europa: Spanien meldet niedrigste Totenzahl seit über zwei Wochen</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-465330" ><script>
(function() {
    function getLandingPageUrl() {
        return "https://www.focus.de/deal/focus-online-deal-mit-weltsparen-setzen-sie-jetzt-auf-zinserhoehungen-weltsparen-schenkt-ihnen-dafuer-150-euro_id_11868745.html";
    }

    function showWidget() {
        var allowedHosts = ["www.tz.de",
        "www.merkur.de",
        "www.hna.de",
        "www.hersfelder-zeitung.de",
        "www.werra-rundschau.de",
        "www.wlz-online.de",
        "www.kreiszeitung.de",
        "www.blickpunkt-nienburg.de",
        "www.fehmarn24.de",
        "www.leinetal24.de",
        "www.op-online.de",
        "www.da-imnetz.de",
        "www.extratipp.com",
        "www.az-online.de",
        "www.wa.de",
        "www.soester-anzeiger.de",
        "www.come-on.de",
        "www.sauerlandkurier.de",
        "www.siegerlandkurier.de",
        "www.streiflichter.com",
        "www.fnp.de"];
        return (allowedHosts.includes(window.location.hostname) && (document.body.classList) && (!document.body.classList.contains('id-proBEEP-site')));
    }

    if (showWidget()) {
        var referenceNode = document.querySelector('.id-SiteMain');
        if (referenceNode) {
            var widget = document.createElement("div");
            var imageUrlS = "/images/tz/img/weltsparen-mobile-20200409115653.png";
            var imageUrlM = "/images/tz/img/weltsparen-tablet-20200409115618.png";
            var imageUrlL = "/images/tz/img/weltsparen-desktop-20200409115540.png";
            widget.setAttribute("style", "text-align: center; overflow: hidden; margin: 0 -10px 20px;");
            if (window.innerWidth <= 630) {
                widget.innerHTML = "<a href=\"" + getLandingPageUrl() + "\" id=\"772647\"><img src=\"" + imageUrlS + "\" border=\"0\" alt=\"\" width=\"320\" height=\"50\"/></a>";
            } else if (window.innerWidth <= 1024) {
                widget.innerHTML = "<a href=\"" + getLandingPageUrl() + "\" id=\"772647\"><img src=\"" + imageUrlM + "\" border=\"0\" alt=\"\" width=\"630\" height=\"50\"/></a>";
            } else {
                widget.innerHTML = "<a href=\"" + getLandingPageUrl() + "\" id=\"772647\"><img src=\"" + imageUrlL + "\" border=\"0\" alt=\"\" width=\"1004\" height=\"50\"/></a>"; 
            }
            referenceNode.insertBefore(widget, referenceNode.firstChild);
        }
    }
})();
</script>
</div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/e411adc54f4a49089179e701e5286a5f"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
