<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Urlaub trotz Coronavirus 2020? Weiteres beliebtes Reiseland öffnet - auch Deutsche bekommen „grünes Licht“ | Welt</title><meta content="Verreisen trotz Corona: In Europa k&#246;nnten sich ab dem 15. Juni wieder viele Grenzen &#246;ffnen. Der News-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Corona-Krise: Weiteres beliebtes Urlaubsland &#246;ffnet - Deutsche bekommen&#160;&#8222;gr&#252;nes Licht&#8220;" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Ankara" property="article:tag"/><meta content="Madrid" property="article:tag"/><meta content="Mallorca" property="article:tag"/><meta content="Türkei" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.hna.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html" property="og:url"/><meta content="https://www.hna.de/bilder/2020/05/23/13773834/99470481-coronavirus-sommerurlaub-tschechien-nxOkweVWtef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Verreisen trotz Corona: In Europa k&#246;nnten sich ab dem 15. Juni wieder viele Grenzen &#246;ffnen. Der News-Ticker." property="og:description"/><meta content="2020-06-03T16:21:11+02:00" property="article:published_time"/><meta content="Martina Lippl" property="lp.article:author"/><meta content="Richard Strobl" property="lp.article:author"/><meta content="Jennifer Lanzinger" property="lp.article:author"/><meta content="Antonio Riether" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.hna.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/883c87b558f0f5a7e66a67773a34e24b/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html',
                title: 'Urlaub trotz Coronavirus 2020? Weiteres beliebtes Reiseland öffnet - auch Deutsche bekommen \u201Egrünes Licht\u201C | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Welt', 
                dimension4: 'metis', 
                dimension5: '13773834', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202006031621', 
                dimension10: 'keine', 
                dimension11: 'Ankara|Madrid|Mallorca|Türkei|Coronavirus', 
                dimension12: '30010',
                dimension13: '[Martina Lippl, Richard Strobl, Jennifer Lanzinger, Antonio Riether, Dpa Deutsche Presse-Agentur]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Urlaub trotz Coronavirus 2020? Weiteres beliebtes Reiseland öffnet - auch Deutsche bekommen \u201Egrünes Licht\u201C | Welt",
                "section":      "Welt"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.hna.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"857dc216-b388-d4c4-eddb-79aeb67a686e"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.merkur.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Verreisen trotz Corona: In Europa k&#246;nnten sich ab dem 15. Juni wieder viele Grenzen &#246;ffnen. Der News-Ticker." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="HNA.de" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.hna.de/welt/"
                                        itemprop="item"><span itemprop="name">Welt</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Urlaub trotz Coronavirus 2020? Weiteres beliebtes Reiseland öffnet - auch Deutsche bekommen „grünes Licht“</span>
                                        <link itemprop="item" href="//www.hna.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Spanien-&#214;ffnung schon im Juni?</span></p> <h2 class="id-Article-headline " itemprop="headline">Corona-Krise: Weiteres beliebtes Urlaubsland &#246;ffnet - Deutsche bekommen&#160;&#8222;gr&#252;nes Licht&#8220;</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-06-03T16:21:11+02:00" itemprop="datePublished"><span class="id-DateTime-date">03.06.20</span> <span class="id-DateTime-time">16:21</span></time></p><meta content="2020-06-03T16:21:15+02:00" itemprop="dateModified"/> <div class="id-Article-body id-Article-body--margin lp_article_content" itemprop="articleBody"> <p class="id-Article-content-item id-Article-content-item-summary">Verreisen trotz Corona: In Europa k&#246;nnten sich ab dem 15. Juni wieder viele Grenzen &#246;ffnen. Der News-Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5eb3da21a2a07d7d809f4f46/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Coronavirus: Hotels und Camping - wieviel Urlaub jetzt möglich ist" />    <meta itemprop="duration" content="T51S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2020-05/07/5eb3da21a2a07d7d809f4f46/5eb3da9d7209ce0001c141f4_1920x1080_FES_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5eb3da21a2a07d7d809f4f46" />    <meta itemprop="uploadDate" content="2020-05-07T09:51:29Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Bundesweit werden neue Lockerungen im Umgang mit den Coronavirus-Beschränkungen umgesetzt. Auch Urlaub darf jetzt wieder geplant werden, wenn man gewisse Dinge beachtet." /></div><!-- TAG END { date: 05/26/20 } --></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Viele Deutsche wollen bereits Pl&#228;ne f&#252;r ihren <strong>Sommerurlaub</strong> schmieden. Bisher gilt jedoch eine weltweite Reisewarnung bis zum 14. Juni.</li>
                <li><strong>Fernbusreisen</strong> sind wieder m&#246;glich (Update vom 28. Mai; 8.51 Uhr), doch an <strong>Pfingsten drohen Staus</strong> (Update vom 28. Mai; 8.34 Uhr)</li>
                <li>Nun stehen viele Urlaubsziele in <strong>Europa</strong> vor dem touristischen Neustart.</li>
                <li>Hier finden Sie die grundlegenden Fakten zum Coronavirus* und die <a class="id_link" href="/welt/corona-leer-deutschland-lockerungen-restaurant-berlin-nrw-gottesdienst-zahlen-infizierte-tote-zr-13769261.html"  target="_self" rel="follow" title="Corona-News aus Deutschland">Corona-News aus Deutschland</a>. Au&#223;erdem finden Sie hier <a class="id_link" href="https://www.merkur.de/welt/coronavirus-zahlen-usa-deutschland-tote-infizierte-weltweit-covid-19-sterberate-news-entwicklung-zr-13600954.html"  target="_self" rel="follow" title="Coronavirus-Zahlen: Infizierte und Todesfälle aktuell in Deutschland, USA, Italien und weltweit">aktuelle Fallzahlen in Deutschland als Karte</a>*. Derzeit gibt es die folgenden <a class="id_link" href="https://www.merkur.de/leben/gesundheit/schutz-coronavirus-soziale-kontakte-wenn-moeglich-meiden-abstand-halten-zr-13560415.html"  target="_self" rel="follow" title="Coronavirus in Deutschland – Regierung rät immer noch: "Bleiben Sie am besten zu Hause"">Empfehlungen zu Corona-Schutzma&#223;nahmen</a>*.</li>
                <li><strong>+++</strong> Dieser Ticker ist beendet. News zu <strong>Urlaub in der Corona-Krise</strong> finden Sie ab jetzt <a class="id_link" href="/welt/corona-sommerurlaub-italien-sylt-2020-maas-pfingstferien-ostsee-nordsee-reisewarnung-deutschland-tourismus-daenemark-zr-13783034.html"  target="_self" rel="follow" title="hier">hier</a>. <strong>+++</strong></li></ul></div><p class="id-Article-content-item"><strong>Update vom 1. Juni, 20.34 Uhr</strong>: Auch <strong>Tschechien</strong> &#246;ffnet seine Grenze ab dem <strong>15. Juni</strong> wieder f&#252;r Touristen aus Deutschland. Grundlage des tschechischen Kabinettsbeschlusses ist ein neues <strong>Ampel-Modell</strong>, das L&#228;nder nach <strong>Risikogruppen</strong> einteilt. Gr&#252;nes Licht bekommen neben <strong>Deutschland</strong> und allen anderen Nachbarstaaten Tschechiens unter anderem auch die <strong>Schweiz</strong> und <strong>Kroatien</strong>.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Ausl&#228;nder aus rot und orange gekennzeichneten L&#228;ndern (unter anderem Gro&#223;britannien, Frankreich, Italien, Spanien und Schweden)&#160;m&#252;ssen bei der Einreise einen negativen <strong>Corona-Test</strong> vorweisen. Deutsche stellen traditionell die gr&#246;&#223;te Gruppe unter den ausl&#228;ndischen Besuchern Tschechiens.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Krise: Zwei L&#228;nder &#246;ffnen bald - Deutsche m&#252;ssen nicht in Quarant&#228;ne, Briten schon</span></h3><p class="id-Article-content-item"><strong>Update vom 30. Mai, 18.15 Uhr:&#160;</strong>Der spanische Ministerpr&#228;sident <strong>Pedro S&#225;nchez</strong> k&#252;ndigte vergangene Woche an, die Landesgrenzen f&#252;r ausl&#228;ndische Touristen ab dem 1. Juli wieder zu &#246;ffnen. Seit dem 15. Mai gilt in Spanien eine <strong>Quarant&#228;ne-Pflicht</strong> f&#252;r Einreise nach Spanien. Diese soll mit der Grenz&#246;ffnung <strong>aufgehoben</strong> werden.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub in der Corona-Krise:&#160;Athen &#246;ffnet wieder f&#252;r Tourismus</span></h3><p class="id-Article-content-item">Nun will Spanien im Rahmen eines <strong>Pilotprojekts</strong> bereits vor Juli deutsche, franz&#246;sische und skandinavische Touristen ins Land lassen. Wie das <strong>Tourismusministerium</strong> am Samstag in Madrid bekannt gab, wird das Projekt nach derzeitigem Stand die Inselgruppen der <strong>Kanaren</strong> und der <strong>Balearen</strong> betreffen. Auf den inseln k&#246;nnten die Einreisebeschr&#228;nkungen am 22. Juni gelockert werden. Auch weitere Regionen wie Andalusien und Katalonien k&#246;nnten Teil des Projekts werden.</p><p class="id-Article-content-item">&#8222;Wir arbeiten vor allem mit den <strong>deutschen Reiseanbietern</strong>&#8220;, sagte ein Ministeriumssprecher der Nachrichtenagentur AFP. Britische Touristen stellen zwar traditionell die gr&#246;&#223;te Gruppe unter den Spanien-Touristen, m&#252;ssen sich jedoch aufgrund der <strong>Corona-Situation</strong> im eigenen Land gedulden. Der Tourismus mach <strong>zw&#246;lf Prozent</strong> des Bruttoinlandsprodukts in Spanien aus.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub in der Corona-Krise:&#160;D&#228;nemark &#246;ffnet ab dem 15. Juni die Grenzen</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 15.30 Uhr</strong>: Auch&#160;<strong>D&#228;nemark</strong> kann ab dem 15. Juni wieder bereist werden. Das Land &#246;ffnet seine Grenzen an dem Datum wieder f&#252;r Touristen aus <strong>Deutschland</strong>, Norwegen, Island und Skandinavien. Das gab Ministerpr&#228;sidentin <strong>Mette Frederiksen</strong>&#160;in Kopenhagen bekannt.</p><p class="id-Article-content-item">Frederiksen will sp&#228;testens am 29. Mai einen Plan &#8222;f&#252;r eine kontrollierte und schrittweise Wiederer&#246;ffnung des Sommertourismus&#8220; pr&#228;sentieren. Wer als Deutscher ein <strong>Sommerhaus</strong> in D&#228;nemark besitzt oder seinen Partner in dem Land besuchen will, darf bereits wieder einreisen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3Rf9.jpg 2200w, //www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3Rac.jpg 342w, //www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3RGI.jpg 467w, //www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3R75.jpg 512w, //www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3R8e.jpg 640w, //www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3RBI.jpg 700w, //www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3RNG.jpg 1000w, //www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3Ra7.jpg 1024w, //www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3R6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="D&amp;#228;nemarks&amp;#160;Ministerpr&amp;#228;sidentin Mette Frederiksen" title="D&amp;#228;nemarks&amp;#160;Ministerpr&amp;#228;sidentin Mette Frederiksen" src="//www.hna.de/bilder/2020/05/23/13773834/895077872-corona-sommerurlaub-2020-daenemark-frederiksen-RP0jYjw3Ra7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 6000, "height": 4000, "copyright": "AFP \/ PHILIP DAVALI" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23574030, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">D&#228;nemarks&#160;Ministerpr&#228;sidentin Mette Frederiksen</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / PHILIP DAVALI</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub in der Corona-Krise:&#160;Athen &#246;ffnet wieder f&#252;r Tourismus</span></h3><p class="id-Article-content-item">Auch nach <strong>Griechenland</strong> werden ab dem 15. Juni wieder Touristen aus 29 L&#228;ndern reisen k&#246;nnen. Unter diesen Staaten sind <strong>Deutschland</strong>, <strong>&#214;sterreich</strong>, und die <strong>Schweiz</strong>. Die Gesundheitsbeh&#246;rden werden dabei&#160;<strong>stichprobenweise Kontrollen</strong> wegen des Coronavirus durchf&#252;hren. Dies teilte das griechische Tourismusministerium mit.</p><p class="id-Article-content-item"><strong>Gro&#223;britannien</strong>, das neben Deutschland wichtigste Land, aus dem Urlauber nach Griechenland kommen, ist nicht auf der Liste der ersten Staaten, f&#252;r die es keine <strong>Quarant&#228;nepflicht</strong> gilt. Am 1. Juli will Athen erneut die Lage mit der Corona-Pandemie in anderen Staaten pr&#252;fen und entsprechend neue Staaten der Quarant&#228;nefreien Liste hinzuf&#252;gen, hie&#223; es in Athen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub trotz Corona: Fernweh oder Reiselust - aktuelle Umfrage vom ZDF-Politbarometer&#160;&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 29. Mai, 12.24 Uhr</strong>: Wollen die <strong>Deutschen</strong> &#252;berhaupt im <strong>Sommerurlaub</strong> verreisen? Und wenn ja - wohin? Das ZDF-Politbarometer hat am Freitag eine aktuelle Umfrage ver&#246;ffentlicht. <strong>Corona</strong> hat die Reiselust vieler vermiest.&#160;</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>31 Prozent der Menschen in Deutschland will, laut dem <em>ZDF</em>-Politbarometer den Urlaub in Deutschland verbringen.&#160;</li>
                <li>13 Prozent zieht es im Sommer ins europ&#228;ische Ausland und ein Prozent plant eine Reise au&#223;erhalb Europas.&#160;</li>
                <li>37 Prozent geben an keinen Urlaub zu machen.</li>
                <li>18 Prozent sind noch unentschieden.</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Urlaub trotz Corona: Frankreich &#246;ffnet Campingpl&#228;tze und Ferienh&#228;user</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Mai, 22.45 Uhr:</strong> In weiten Teilen <strong>Frankreichs</strong> k&#246;nnen <strong>Touristenunterk&#252;nfte</strong> wie Campingpl&#228;tze oder Ferienh&#228;user f&#252;r Urlauber bald wieder &#246;ffnen. In den als gr&#252;n eingestuften Gebieten sei das ab dem 2. Juni m&#246;glich, k&#252;ndigte Frankreichs Premier &#201;douard Philippe an. Die Farben gr&#252;n, orange und rot geben unter anderem an, wie stark die Region <strong>vom Coronavirus getroffen</strong> ist. Nur der Gro&#223;raum Paris und die &#220;berseegebiete Franz&#246;sisch-Guyana und Mayotte sind nach der neuen Bewertung der Regierung als orange eingestuft. Dort seien &#214;ffnungen der Unterk&#252;nfte ab dem 22. Juni angedacht.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Urlaub in Kroatien trotz Corona: Einreise mit kaum Beschr&#228;nkungen</span></h3><p class="id-Article-content-item">Im Zuge der weiteren <strong>Corona-Lockerungen</strong> f&#228;llt au&#223;erdem ab dem 2. Juni die 100-Kilometer-Grenze weg. Diese Ma&#223;nahme habe sich als sehr n&#252;tzlich erwiesen, um die Ausbreitung des Virus einzud&#228;mmen, sei aber nicht mehr gerechtfertigt, erkl&#228;rte Philippe. Seit Beginn der Lockerungen am 11. Mai durften sich die Menschen nur mit triftigem Grund weiter als 100 Kilometer von ihrem Wohnort entfernen. Dazu z&#228;hlen etwa berufliche Verpflichtungen oder famili&#228;re Notf&#228;lle. F&#252;r entsprechende Reisen wird derzeit noch ein Formular ben&#246;tigt.</p><p class="id-Article-content-item"><strong>Update vom 28. Mai, 21.05 Uhr:</strong> Das&#160;<strong>Urlaubsland Kroatien</strong>&#160;erlaubt Bundesb&#252;rgern wieder die Einreise ohne Nachweis von Gr&#252;nden. Dies beschloss die Regierung des EU-Partners in Zagreb. Bisher mussten Reisende an der Grenze die Buchung einer Unterkunft oder die Best&#228;tigung f&#252;r einen Immobilien- oder Bootsbesitz in Kroatien vorlegen. Die Lockerung betrifft auch die B&#252;rger neun weiterer EU-Staaten: &#214;sterreich, Slowenien, Tschechien, die Slowakei, Polen, Ungarn, Litauen, Lettland und Estland.</p><p class="id-Article-content-item">Reisende aus diesen L&#228;ndern m&#252;ssen k&#252;nftig an der Grenze lediglich erkl&#228;ren, wo sie sich aufhalten werden und wie sie erreichbar sind. Damit sollen sie gefunden werden k&#246;nnen, wenn es in ihrer Umgebung <strong>neue Corona-Infektionen</strong> gibt. Um l&#228;ngere Wartezeiten zu vermeiden, k&#246;nnen sich Urlauber ein Formblatt von der Webseite &#8222;entercroatia.mup.hr&#8220; herunterladen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub auf Malloca in Corona-Zeiten -&#160; &#8222;Es ist schwer vorstellbar&#8220;&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Mai, 11.38 Uhr</strong>: Wenig Hoffnung auf Sommerurlaub an &#252;berf&#252;llten Touri-Hotspots macht Bayerns Ministerpr&#228;sident Markus S&#246;der (CSU). &#8222;Es ist schwer vorstellbar, wie man am&#160;Ballermann Hygiene- und Abstandsregeln richtig&#160;einhalten kann&#8220;, sagte S&#246;der der&#160;<em><a class="id_link" href="https://www.faz.net/aktuell/politik/inland/soeder-zur-corona-krise-endlos-schulden-machen-geht-nicht-16788795.html?premium"  target="_blank" rel="follow" title="FAZ Interview mit Markus Söder Sommerurlaub Touri-Hotspot">Frankfurter Allgemeinen Zeitung</a></em>&#160;mit Blick auf die beliebte Baleareninsel Mallorca. Vernunft und Lebensfreude seien aber kein Widerspruch. &#8222;Und gerade dieses Jahr ist dann eben ein anderes Urlaubsjahr als sonst.&#8220;</p><p class="id-Article-content-item">S&#246;der mahnte beim Urlaub zur Vorsicht und warnte vor einem zweiten &#8222;Lockdown&#8220;. &#8222;Wir sehen doch an einzelnen Beispielen in diesen Tagen, wie schnell wieder hundert Neuinfektionen entstehen k&#246;nnen.&#8220; Vorsicht m&#252;sse daher oberste Priorit&#228;t bleiben.&#160;Wer denke, Corona verschwinde von selbst, sei naiv, sagte S&#246;der.&#160;</p><p class="id-Article-content-item">Spanien, zu der auch Mallorca geh&#246;rt, will allerdings erst ab Juli wieder Touristen einreisen lassen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Urlaub trotz Corona: Mit Mund-und Nasenschutz - Flixbus nimmt Betrieb wieder auf</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Mai, 8.51 Uhr</strong>: Reisen mit dem Fernbus ist wieder m&#246;glich. Flixbus nimmt seinen Betrieb wieder auf. Die Busse werden nach jeder Fahrt gr&#252;ndlich desinfiziert, teilt das Unternehmen mit. F&#252;r Passagiere gelten <a class="id_link" href="https://www.flixbus.de/streckennetz-und-sicherheit-updates"  target="_blank" rel="follow" title="Flixbus">neue Regeln</a>: Das Tragen eines Mund- und Nasenschutzes ist Pflicht und sie d&#252;rfen nur an der hinteren T&#252;r ein- und aussteigen. Die Toiletten an Bord bleiben geschlossen und es gibt keinen Snackverkauf. Zun&#228;chst steuert Flixbus 50 Ziele an.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Reisen in Corona-Zeiten: Stau-Chaos an Pfingsten?&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Mai, 8.34 Uhr</strong>: Wer am <strong>Pfingstwochenende</strong> mit dem Auto unterwegs ist, muss sich auf teils <strong>lange Staus</strong> einstellen, warnt der ADAC. Viele Deutsche planen einen Kurztrip mit dem Auto zur Nord- und Ostesee oder in die Berge. Bayern und Baden-W&#252;rttemberg starten in die Pfingstferien, dagegen enden sie in Sachsen-Anhalt. In Mecklenburg-Vorpommern, Bremen, Niedersachsen und Nordrhein-Westfalen ist der Dienstag (2. Juni) noch schulfrei.&#160;</p><p class="id-Article-content-item">&#220;brigens: Wegen der Corona-Krise d&#252;rfen Lkw am Sonn-und Feiertag fahren. Auf Touristische Reisen ins Ausland sollten die Bundesb&#252;rger verzichten. Zwar werden die Grenzkontrollen gelockert, doch die&#160;Einreise nach Frankreich, &#214;sterreich und in die Schweiz ist weiterhin nur aus einem nachweisbaren triftigen Grund erlaubt.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKDf9.jpg 2200w, //www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKDac.jpg 342w, //www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKDGI.jpg 467w, //www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKD75.jpg 512w, //www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKD8e.jpg 640w, //www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKDBI.jpg 700w, //www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKDNG.jpg 1000w, //www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKDa7.jpg 1024w, //www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKD6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Grenzregelungen der Nachbarl&amp;#228;nder zu Deutschland" title="Grenzregelungen der Nachbarl&amp;#228;nder zu Deutschland" src="//www.hna.de/bilder/2020/05/23/13773834/225358116-coronavirus-deutschland-grenzregeln-X1DHAJcKDa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1800, "height": 1200, "copyright": "Grafik ADAC" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23574031, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Grenzregelungen der Nachbarl&#228;nder zu Deutschland.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Grafik ADAC</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Urlaub in Corona-Zeiten: Schweiz will Grenzen &#246;ffnen</span></h3><p class="id-Article-content-item"><strong>Update vom 27. Mai, 17.58 Uhr:&#160;</strong>Die Schweiz lockert wegen der geringen neuen Corona-Zahlen ihre Beschr&#228;nkungen weiter. Schon ab Samstag d&#252;rfen sich wieder&#160;<strong>mehr als f&#252;nf Personen treffen</strong>, die Zahl bleibt aber zun&#228;chst&#160;<strong>auf 30 beschr&#228;nkt</strong>, wie die Regierung am Mittwoch mitteilte. Die&#160;<strong>Distanz- und Hygieneregeln</strong>&#160;gelten zun&#228;chst weiterhin.</p><p class="id-Article-content-item">Neben der geplanten <strong>&#214;ffnung der Grenzen zu Deutschland, &#214;sterreich und Frankreich am 15. Juni</strong> will die Schweiz <strong>sp&#228;testens am 6. Juli auch die Reisefreiheit in andere Schengenstaaten</strong>, darunter Italien, wieder herstellen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Urlaub trotz Corona: Zypern erlaubt Deutschen die Einreise, aber nicht Briten</span></h3><p class="id-Article-content-item"><strong>Update vom 27. Mai, 16.37 Uhr</strong>: Die Insel Zypern &#246;ffnet sich f&#252;r den Tourismus. Ab 20. Juni d&#252;rfen beispielsweise Urlauber aus <strong>Deutschland und zw&#246;lf weiteren Staaten</strong> ohne Corona-Tests nach Zypern fliegen. F&#252;r sechs L&#228;nder darunter die Schweiz sowie Kroatien ist die Einreise mit einem Coronavirus-Test erlaubt. Die Einreise aus Gro&#223;britannien und Russland bleibt zun&#228;chst verboten. Diese <a class="id_link" href="https://www.visitcyprus.com/index.php/en/cyprus-covid19-travel-protocol"  target="_blank" rel="follow" title="Zypern Tourismus">Listen</a> w&#252;rden je nach Lage ge&#228;ndert, teilte der&#160;Tourismus-Vizeminister&#160;Savvas Perdios&#160;am Mittwoch im Staatsfernsehen mit.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Urlaub: Pauschalreisende sollen fr&#252;here Gutscheine zur&#252;ckgeben k&#246;nnen&#160; &#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 27. Mai, 13.47 Uhr:</strong> Nicht nur die Ank&#252;ndigungen vieler L&#228;nder, ihre Grenzen f&#252;r den Tourismus bald wieder &#246;ffnen zu wollen, sind gute Nachrichten f&#252;r Urlauber. Nun gibt es auch f&#252;r Menschen, die eine <strong>Pauschalreise</strong> gebucht haben und statt einer Kostenr&#252;ckerstattung einen <strong>Gutschein akzeptierten</strong>, erfreuliche Neuigkeiten: Sie sollen <strong>die Gutscheine</strong> nach dem Willen der Bundesregierung <strong>zur&#252;ckgeben k&#246;nnen</strong>. Das geht aus einem am Mittwoch vom Kabinett beschlossenen Gesetzesentwurf hervor.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CAscsKela5P/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CAscsKela5P/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CAscsKela5P/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Merkur.de (@merkur.de)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-27T14:22:45+00:00">Mai 27, 2020 um 7:22 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Urlaub an Pfingsten: Niederlande und Cuxhaven abgeschreckt</span></h3><p class="id-Article-content-item"><strong>Update vom 27. Mai, 12.51 Uhr</strong>: An Pfingsten in das europ&#228;ische Ausland zu reisen, ist derzeit kaum m&#246;glich. Die <strong>Niederlande</strong> haben an die Deutschen appelliert am Pfingstwochenende nur mit einer Buchung &#252;ber die Grenze zu reisen. Tagestouristen m&#246;gen bitte zu Hause bleiben.</p><p class="id-Article-content-item">&#8222;Ich m&#246;chte allen davon abraten, auf gut Gl&#252;ck in die Niederlande zu kommen. Reservierungen m&#252;ssen im Voraus gemacht werden und es wird &#252;berall ein sogenanntes Check-Gespr&#228;ch gef&#252;hrt werden&#8220;, erkl&#228;rte der niederl&#228;ndische Premier Mark Rutte in der&#160;&#8222;Rheinischen Post&#8220;.</p><p class="id-Article-content-item">Auch der B&#252;rgermeister von&#160;<strong>Cuxhaven</strong> bittet Tagesausfl&#252;gler auf einen Besuch der K&#252;stenstadt zu verzichten. Das Nordseeheilbad Cuxhaven ist vor allem wegen seiner Str&#228;nde bei Urlaubern beliebt. An der Strandpromenade gilt ein &#8222;Rechtsgehverbot&#8220;, um Mindestabst&#228;nde einzuhalten. Die Lockerungen gehen dem Oberb&#252;rgermeister allerdings zu schnell, nicht nur im Tourismus. Die Wetteraussichten f&#252;r den <a class="id_link" href="/welt/wetter-deutschland-sommerprognose-2020-corona-weltwetterorganisation-vorhersage-meteorologe-hitze-warnung-experte-zr-13778519.html"  target="_self" rel="follow" title="Sommer 2020 sind extrem">Sommer 2020 sind extrem</a>. Von Hitze und Trockenheit sprechen die einen, ein Wetterdienst zeichnet ein &#8222;Katastrophenszenario&#8220; f&#252;r Deutschland und Europa.</p><p class="id-Article-content-item">Die Nordseeinsel Helgoland &#246;ffnet sich dagegen wieder f&#252;r <strong>Tagestouristen</strong> - nat&#252;rlich unter strengen Hygieneregeln. An Bord der F&#228;hren sind das Tragen eines Mund-Nasen-Schutzes und das Einhalten der Abstandsregeln Pflicht. Schwimmb&#228;der und Sauna sind jedoch geschlossen. Wer auf die Insel will, muss zudem ein Einreisedokument ausf&#252;llen.&#160;</p><p class="id-Article-content-item">Auch nach der Lockerung der Beschr&#228;nkungen in der <a class="id_link" href="https://www.merkur.de/wirtschaft/coronavirus-deutschland-gastronomie-restaurant-bar-hotel-pleite-oeffnung-lockerung-insolvenz-zr-13778380.html"  target="_blank" rel="follow" title="Nach der Corona-Öffnung: Deutsche Gastro in dramatischer Lage - es droht gigantische Pleitewelle">Corona-Krise ist die Gastro-Branche in einer dramatischen Lage. Es droht eine Pleitewelle.*</a></p><p class="id-Article-content-item"><strong>Update vom 27. Mai, 12.44 Uhr</strong>: Die Bundesregierung wird sich am Mittwoch wohl doch nicht mit dem m&#246;glichen Ende der weltweiten Reisewarnung f&#252;r deutsche Touristen ab dem 15. Juni befassen. Das Thema sei auf die n&#228;chste Kabinettssitzung am 3. Juni verschoben, berichtet der Deutschlandfunk (Dlf).&#160;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub trotz Corona: In Europa stehen Chancen sehr gut&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 27. Mai, 10.26 Uhr</strong>: Urlaubsreisen ins europ&#228;ische Ausland sind f&#252;r Deutsche in den Sommerferien sehr wahrscheinlich, sagte SPD-Au&#223;enpolitiker Nils Schmid. Die europ&#228;ischen Staaten h&#228;tten die Corona-Pandemie gut in den Griff bekommen, sagte Schmid am Mittwoch im Deutschlandfunk. Auch gebe es in den anderen L&#228;ndern &#228;hnliche Sicherheitsvorkehrungen wie in Deutschland, verwies Schmid auf Abstandsregeln und Maskenpflichten.</p><p class="id-Article-content-item">Dies erlaube eine vorsichtige &#214;ffnung des Reisens, sagte der au&#223;enpolitische Sprecher der SPD im Bundestag. &#8222;Die Chancen stehen sehr gut, dass die weltweite Reisewarnung am 15. Juni aufgehoben wird&#8220;, sagte&#160;Nils Schmid gegen&#252;ber dem Deutschlandfunk.</p><p class="id-Article-content-item">Er sprach in diesem Zusammenhang auch von einem Zeichen europ&#228;ischer Solidarit&#228;t mit Staaten, die stark auf den Tourismus angewiesen seien. Ihnen d&#252;rfe man die Urlaubssaison nicht vollst&#228;ndig kaputtmachen. Gleichwohl sei aber klar, dass man weiterhin immer kurzfristig auf das Infektionsgeschehen reagieren m&#252;sse, hob Schmid hervor.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Reisen trotz Corona: Korridor f&#252;r Italien-Urlaub steht</span></h3><p class="id-Article-content-item"><strong>Update vom 26. Mai, 18.40 Uhr:&#160;</strong>In <strong>S&#252;dtirol</strong> ist der Tourismus durch die &#214;ffnungen der Hotels seit Montag (25. Mai) wieder hochgefahren. Nun ist der Region im Werben um Urlauber auf eine unkonventionelle Taktik gekommen: K&#252;nftig sollen Touristen kostenlose Tests auf das Coronavirus angeboten werden.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub: Corona-Tests f&#252;r S&#252;dtirol-Touristen als&#160;&#8222;Service&#8220; geplant</span></h3><p class="id-Article-content-item">Landeshauptmann <strong>Arno Kompatscher</strong> bezeichnete das Angebot lediglich als &#8222;Service&#8220; f&#252;r die Besucher, der Test sei nicht verpflichtend. Das erkl&#228;rte Kompatscher am Dienstag dem Radiosender <em>Rai 1</em>. Bei den Tests, die nun in die <strong>Hotelangebote integriert</strong> werden sollen, handle es sich sowohl um <a class="id_link" href="https://www.merkur.de/leben/gesundheit/coronavirus-antikoerper-schnelltests-nutzen-kosten-einschaetzung-wissenschaftlern-zr-13647062.html"  target="_self" rel="follow" title=""Sie sind immun, vergessen Sie die Corona-Krise, Sie sind raus": Mediziner fällen Urteil über Antikörper-Schnelltests">Antik&#246;rper-Bluttests</a>* als auch um <a class="id_link" href="https://www.merkur.de/leben/gesundheit/covid-19-verdachtsfall-zahlt-kasse-laeuft-coronavirus-test-zr-13592278.html"  target="_self" rel="follow" title="Im Verdachtsfall zahlt die Kasse: So läuft ein Coronavirus-Test ab">PCR-Tests</a>*.</p><p class="id-Article-content-item">Die Region <strong>S&#252;dtirol</strong> wirbt verst&#228;rkt um Urlauber, vorzugsweise aus Deutschland. Der Landeshauptmann bekr&#228;ftigfte bereits, dass eine Durchreise durch &#214;sterreich keine Probleme darstelle (siehe Update vom 26. Mai, 9.11 Uhr). Italien wird am 3. Juni seine Grenzen f&#252;r einreisende EU-B&#252;rger &#246;ffnen, ab dem 15. Juni erwartet Kompatscher <strong>keine Beschr&#228;nkungen</strong> mehr f&#252;r deutsche Touristen.&#160;</p><p class="id-Article-content-item">S&#252;dtirol registrierte w&#228;hrend der Corona-Pandemie insgesamt 2600 Infektionen sowie 290 Todesf&#228;lle.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub trotz Corona: Griechenland freut sich bereits auf Touristen</span></h3><p class="id-Article-content-item"><strong>Update vom 26. Mai, 14.41 Uhr:</strong> Ein <strong>Urlaub</strong> im <strong>Ausland</strong>? Diesen Tr&#228;umen wurde noch vor ein paar Wochen der Riegel vorgeschoben, doch nun r&#252;ckt der Sommerurlaub offenbar doch noch in greifbare N&#228;he. W&#228;hrend Italien, das Lieblingsziel vieler Deutscher, den Weg f&#252;r <strong>Touristen</strong> schon bald wieder frei macht, scheint sich auch <strong>Griechenland</strong> auf viele Touristen zu freuen.&#160;</p><p class="id-Article-content-item">Im Gespr&#228;ch mit <em>Bild</em> erkl&#228;rte der Regierungschef des Landes, Kyriakos Mitsotakis, dass der Weg f&#252;r den Tourismus sp&#228;testens ab dem 1. Juli f&#252;r Direktfl&#252;ge auf die Inseln frei sei. Ab diesem Zeitpunkt m&#252;ssten Urlauber auch nicht mehr mit allgemeinen Tests am Flughafen rechnen.&#160;</p><p class="id-Article-content-item">Obwohl das Land offenbar nur noch wenige aktiv Infizierte verzeichnet, erkl&#228;rt&#160;Mitsotakis, dass Urlaubern genau mitgeteilt wird, wo sich die n&#228;chste <strong>Gesundheitseinrichtung</strong> in ihrer N&#228;he befinde.&#160;&#8222;Wir achten also sehr genau darauf, unsere Gesundheitsversorgung zu organisieren, damit sich die Leute - auch unsere Bev&#246;lkerung - sicher f&#252;hlen&#8220;, erkl&#228;rt der Regierungschef Griechenlands im dem Gespr&#228;ch mit dem Blatt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Jetzt geht alles ganz schnell: Deutsche bekommen Korridor f&#252;r Italien-Urlaub - &#8222;Ich kann garantieren ...&#8220;</span></h3><p class="id-Article-content-item"><strong>Update vom 26. Mai, 9.11 Uhr:</strong> <strong>Sommerurlaub</strong> in <strong>Italien</strong> r&#252;ckt f&#252;r deutsche Touristen in greifbare N&#228;he. <strong>Nach</strong> <strong>Pfingsten</strong> soll er nach <em>Merkur</em>*-Informationen wieder m&#246;glich sein. Italien will seine Grenzen bereits am <strong>3. Juni</strong> wieder &#246;ffnen. Und auch wenn &#214;sterreich seine Schlagb&#228;ume f&#252;r Touristen erst am 15. Juni beseitigen will, <strong>sollen Deutsche schon davor bis nach Italien reisen k&#246;nnen.</strong></p><p class="id-Article-content-item">&#214;sterreich lasse Touristen durch, wenn sie Tirol&#160;&#8222;ohne Aufenthalt durchqueren&#160;und die Ausreise sichergestellt ist&#8220;, wie ein Sprecher des Innenministeriums in Wien der Zeitung sagte. Um zu belegen, dass sie nach Italien wollen, m&#252;ssten Urlauber an der Grenze eine Hotelbuchung oder &#228;hnliches vorweisen. S&#252;dtirols Landeshauptmann Arno Kompatscher sagte dem <em>M&#252;nchner Merkur</em>: &#8222;Ich kann garantieren, dass die Urlauber problemlos bei uns ankommen.</p><p class="id-Article-content-item"><a class="id_link" href="/welt/coronavirus-ansteckung-quarantaene-symptome-dauer-singapur-studie-karenzzeit-forscher-verbreitung-zr-13776514.html"  target="_self" rel="follow" title="Wie lange bin ich ansteckend, wenn ich das Coronavirus habe?">Wie lange bin ich ansteckend, wenn ich das Coronavirus habe?</a> Auf diese Frage k&#246;nnte eine Studie nun Antworten liefern. Eine andere Studie best&#228;tigte <a class="id_link" href="/welt/coronavirus-china-studie-aerzte-infektion-persistenz-genesene-news-covid-19-pandemie-zr-13776790.html"  target="_self" rel="follow" title="einen Verdacht über die Gefahr der Infektion bei bereits genesenen Patienten">einen Verdacht &#252;ber die Gefahr der Infektion bei bereits genesenen Patienten</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub trotz Coronavirus: Deutschland hebt Reisewarnungen f&#252;r EU bald auf</span></h3><p class="id-Article-content-item"><strong>Update vom 26. Mai, 6.14 Uhr:</strong> Schon ab dem <strong>15. Juni</strong> will die Bundesregierung die weltweite <strong>Reisewarnung</strong> f&#252;r 31 europ&#228;ische Staaten aufheben.&#160;Das geht aus dem Entwurf f&#252;r ein Eckpunktepapier mit dem Titel <strong>&#8222;Kriterien zur Erm&#246;glichung des innereurop&#228;ischen Tourismus&#8220;</strong> hervor, der m&#246;glicherweise bereits am Mittwoch im Kabinett beschlossen werden soll und der Deutschen Presse-Agentur vorliegt. Voraussetzung sei die weitere Entwicklung der Corona-Pandemie, hei&#223;t es weiter.</p><p class="id-Article-content-item">Neben den <strong>26</strong> <strong>Partnerl&#228;ndern</strong> Deutschlands in der <strong>EU</strong> sollen die Reisewarnungen auch f&#252;r <strong>Gro&#223;britannien</strong> und vier Staaten des grenzkontrollfreien Schengenraums, die nicht Mitglied der EU sind, fallen: die <strong>Schweiz, Norwegen, Island und Liechtenstein.</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Startsignal f&#252;r Sommerurlaub trotz Corona: Reisewarnung soll fallen</span></h3><p class="id-Article-content-item">Mit der Aufhebung der Reisewarnung will man rechtzeitig vor der Ferienzeit das Startsignal f&#252;r grenz&#252;berschreitenden Sommerurlaub geben. Man lasse sich dabei von dem Gedanken leiten, &#8222;dass die Wiederbelebung des Tourismus wichtig ist sowohl f&#252;r Reisende und die deutsche Reisewirtschaft als auch f&#252;r die wirtschaftliche Stabilit&#228;t in den jeweiligen Ziell&#228;ndern&#8220;, hei&#223;t es in dem Entwurf aus dem Ausw&#228;rtigen Amt.</p><p class="id-Article-content-item">Die Reisewarnung soll durch individuelle Reisehinweise ersetzt werden, die f&#252;r jedes einzelne Land die Risiken aufzeigen sollen. Um einen m&#246;glichst guten Schutz der Touristen vor einer Corona-Infektion zu gew&#228;hrleisten, will sich die Bundesregierung in der EU f&#252;r eine Reihe gemeinsamer Kriterien einsetzen. Unter anderem schl&#228;gt sie die &#220;bernahme der Obergrenze von 50 Neuinfektionen auf 100.000 Einwohner innerhalb von sieben Tagen durch die anderen europ&#228;ischen L&#228;nder vor. In Deutschland f&#252;hrt eine &#220;berschreitung dieser Grenze zu einer Wiedereinf&#252;hrung von bereits abgeschafften Anti-Corona-Ma&#223;nahmen.</p><p class="id-Article-content-item">Forscher aus M&#252;nchen wollen nun einen Marker identifiziert haben, mit dem sich voraussagen lassen k&#246;nnte, <a class="id_link" href="/welt/coronavirus-schwerer-verlauf-muenchen-vorhersage-beatmung-studie-lmu-biomarker-covid-19-zr-13776542.html"  target="_self" rel="follow" title="wie eine Corona-Erkrankung verläuft.">wie eine Corona-Erkrankung verl&#228;uft.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub trotz Corona: Eurowings mit peinlicher Flug-Panne</span></h3><p class="id-Article-content-item"><strong>Update vom 25. Mai, 12.34 Uhr:</strong> Die Deutschen hoffen &#228;hnlich wie viele andere Europ&#228;er, dass sie trotz der <strong>Corona</strong>-Krise 2020 einen <strong>Sommerurlaub</strong> genie&#223;en k&#246;nnen. Viele potenzielle Reiseziele lockern auch schon ihre Beschr&#228;nkungen. Allerdings war <strong>Eurowings</strong> mit einem Flug nun etwas zu schnell.&#160;</p><p class="id-Article-content-item">Am Samstag musste der erste Airbus A 320, der die Mittelmeerinsel <strong>Sardinien</strong> anfliegen wollte, unverrichteter Dinge zu seinem Startflughafen D&#252;sseldorf zur&#252;ckfliegen. Das berichtet <em>ntv</em>. Der <strong>Flughafen Olbia war noch bis zum 24. Juni f&#252;r internationale Fl&#252;ge gesperrt.</strong></p><p class="id-Article-content-item">Diese Einschr&#228;nkung war eigentlich auch allgemein einsehbar, wie ein Sprecher der Lufthansa-Tochter laut des Berichts am Montag einr&#228;umte. Sie stand etwa in der sogenannten&#160;&#8222;Notice to Airmen&#8220;, die bei jedem Flug ber&#252;cksichtigt werden muss. <strong>Allerdings habe es bei der Interpretation derselben ein Missverst&#228;ndnis gegeben, hei&#223;t es demnach von Eurowings.&#160;</strong></p><p class="id-Article-content-item"><strong>Die Passagiere wurden umgebucht.</strong> Immerhin war dies dann kein gro&#223;er Aufwand: Es soll sich lediglich um zwei Reisende gehandelt haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub trotz Corona: Ank&#252;ndigung aus Spanien, Italien und D&#228;nemark sorgen f&#252;r Hoffnung</span></h3><p class="id-Article-content-item"><strong>Update vom 25. Mai, 11.30 Uhr:&#160;</strong>Urlaub im Juli in <strong>Spanien</strong>? Der spanischen Tourismusministerin <strong>Reyes Maroto</strong> zufolge sei das&#160;&#8222;stimmig&#8220;. Wie <a class="id_link" href="https://www.n-tv.de/panorama/10-47-Spanien-will-Selbst-Quarantaene-fuer-Urlauber-abschaffen--article21626512.html"  target="_blank" rel="follow" title="n-tv">n-tv</a> berichtet, habe sie sich gegen&#252;ber dem <em>Radiosender Onda Cero</em> bez&#252;glich dessen ge&#228;u&#223;ert.&#160;</p><p class="id-Article-content-item">Demzufolge sollen Ausl&#228;nder wohl ab Juni wieder in Spanien Urlaub machen k&#246;nnen. Die Pflicht sich in eine zweiw&#246;chige Selbst-Quarant&#228;ne zu begeben, sei bis dahin voraussichtlich aufgehoben, so die Maroto.&#160;</p><p class="id-Article-content-item">Wie geht es in Deutschland weiter in der Corona-Krise? Nun sind Details zu den Pl&#228;nen des</p><p class="id-Article-content-item"><a class="id_link" href="/politik/corona-deutschland-angela-merkel-lockerungen-regeln-soeder-spahn-news-covid-19-afd-untersuchungsausschuss-zr-13775102.html"  target="_self" rel="follow" title="Bundes im Bezug auf die Corona-Maßnahmen durchgesickert.">Bundes im Bezug auf die Corona-Ma&#223;nahmen durchgesickert.</a></p><p class="id-Article-content-item">&#160;</p><p class="id-Article-content-item">International am schwersten von der Pandemie getroffen sind die Vereinigten Staaten. <a class="id_link" href="/welt/coronavirus-usa-donald-trump-medikament-who-infizierte-tote-covid-19-proteste-ausbruch-zweite-welle-zr-13775220.html"  target="_self" rel="follow" title="US-Präsident Donald Trump will nun dennoch Lockerungen angehen.">US-Pr&#228;sident Donald Trump will nun dennoch Lockerungen angehen.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub trotz Corona: D&#228;nemark, Italien und Griechenland mit gro&#223;en Lockerungen f&#252;r Touristen</span></h3><p class="id-Article-content-item"><strong>Update vom 25. Mai, 09.22 Uhr:&#160;</strong>Ab diesem Montag sind die <strong>Corona</strong>-Beschr&#228;nkungen in gleich mehreren L&#228;ndern gelockert worden. In <strong>Italien</strong> &#246;ffnen etwa <strong>Schwimmb&#228;der</strong> und <strong>Sportanlagen</strong>. Bereits zuvor wurden&#160;Bars und Restaurants sowie Str&#228;nde und Parks wieder ge&#246;ffnet.&#160;</p><p class="id-Article-content-item">Auch in <strong>Tschechien</strong> tritt am Montag die n&#228;chste gro&#223;e Lockerungswelle bei den Corona-Ma&#223;nahmen in Kraft. <strong>Restaurants</strong>, <strong>Bars</strong> und <strong>Caf&#233;s</strong> d&#252;rfen ihre <strong>Innenr&#228;ume</strong> &#246;ffnen. Auch Hotels und Pensionen sowie Hallen- und Freib&#228;der &#246;ffnen wieder ihre Tore. Burgen und Schl&#246;sser hei&#223;en Besucher willkommen. Gr&#252;nes Licht bekommen Sportveranstaltungen mit insgesamt bis zu 300 Teilnehmern und Zuschauern. In allen F&#228;llen gelten besondere Hygieneregeln.</p><p class="id-Article-content-item">Und auch in <strong>Griechenland</strong> gibt es Lockerungen. Auch hier k&#246;nnen <strong>R</strong>
            <strong>estaurants, Bars und Caf&#233;s</strong> wieder &#246;ffnen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-42f9.jpg 2200w, //www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-42ac.jpg 342w, //www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-42GI.jpg 467w, //www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-4275.jpg 512w, //www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-428e.jpg 640w, //www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-42BI.jpg 700w, //www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-42NG.jpg 1000w, //www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-42a7.jpg 1024w, //www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-426b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Italien lockert seine Corona-Beschr&amp;#228;nkungen. In Rom besuchen viele wieder Restaurants und Caf&amp;#233;s." title="Italien lockert seine Corona-Beschr&amp;#228;nkungen. In Rom besuchen viele wieder Restaurants und Caf&amp;#233;s." src="//www.hna.de/bilder/2020/05/23/13773834/427201208-coronavirus-italien-sommer-urlaub-42a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Cecilia Fabiano" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23574032, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Italien lockert seine Corona-Beschr&#228;nkungen. In Rom besuchen viele wieder Restaurants und Caf&#233;s.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Cecilia Fabiano</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub trotz Corona: Deutsche Urlauber d&#252;rfen wieder &#252;ber d&#228;nische Grenze - Unter einer Voraussetzung</span></h3><p class="id-Article-content-item"><strong>Update vom 24. Mai, 21.18 Uhr:&#160;</strong>
            <strong>Deutsche Urlauber</strong> k&#246;nnen wieder mit der <strong>Syltf&#228;hre</strong> via <strong>D&#228;nemark</strong> auf die Insel fahren. D&#228;nemark erlaube F&#228;hrpassagieren ab sofort wieder das Passieren der deutsch-d&#228;nischen Grenze, teilte Tim Kunstmann, Gesch&#228;ftsf&#252;hrer der R&#248;m&#248;-Sylt Linie, am Sonntagabend mit. Voraussetzung sei eine Buchungsbest&#228;tigung der Syltf&#228;hre und der Unterkunft beziehungsweise des Campingplatzes auf <strong>Sylt</strong>. D&#228;nemark d&#252;rfe nur Transitland sein.</p><p class="id-Article-content-item">Die <strong>Syltf&#228;hre</strong> wird ab Mittwoch (27. Mai) wieder zus&#228;tzlich zwei F&#228;hren einsetzen und somit zum anstehenden Pfingst-Wochenende bis zu 30 t&#228;gliche Abfahrten anbieten. Die Fahrten mit &#8222;SyltExpress&#8220; und &#8222;R&#246;m&#246;Express&#8220; seien ab sofort buchbar. Wegen der <strong>Corona-Epidemie</strong> d&#252;rften die Fahrg&#228;ste w&#228;hrend der &#220;berfahrt im Fahrzeug auf dem Wagendeck sitzen bleiben, wenn sie wollen, so Kunstmann weiter.</p><p class="id-Article-content-item">Geplant war der t&#228;gliche Einsatz von zwei F&#228;hren urspr&#252;nglich ab 30. April. Die Schlie&#223;ung der <strong>deutsch-d&#228;nischen Grenze</strong> am 14. M&#228;rz sowie der Nordseeinseln ab dem 16. M&#228;rz im Zuge der Pandemie haben die Pl&#228;ne der Syltf&#228;hre jedoch vereitelt. Seither fuhr nur ein Schiff mit reduziertem Fahrplan. Es nahm Versorgungsfahrzeuge etwa f&#252;r die Superm&#228;rkte auf Sylt mit.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Urlaub trotz Corona: T&#252;rkei hofft aus deutsche Touristen</span></h3><p class="id-Article-content-item"><strong>Update vom 24. Mai 2020</strong>: Deutschland hat im M&#228;rz aufgrund der Corona-Pandemie eine weltweite Reisewarnung bis zum 14. Juni ausgesprochen. Die Grenzen zu den EU-Nachbarl&#228;ndern sind bisher f&#252;r Touristen geschlossen. Zahlreiche Reisende werden an der R&#252;ck- und Weiterreise gehindert.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Video: Das Mallorca-Update</span></h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-c2xcnaxggdht-st" data-width="588" data-height="330"></glomex-player><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Update Mallorca: Quarantäne, Sonnenbaden, Einreiseverbote und Preispolitik!"><meta itemprop="duration" content="PT12M36S" /><meta itemprop="thumbnailUrl" content="https://imageservicethumbs.glomex.com/dC1iZzhoZjU0NGhtbnQvMjAyMC8wNS8yMi8xNS8yMl8xMF81ZWM3ZWUyMmU2YjBkLmpwZWc=/profile:new-video-224x126" /><meta itemprop="uploadDate" content="2020-05-22T15:23:23.000Z" /><meta itemprop="description" content="Ein Sonnenbad am Strand wird ab nächster Woche Montag wieder an Mallorcas Stränden möglich sein, zumindest für die Spanier selbst. Klaus Vorbrodt meldet sich Live in unsere Videokonferenz und wir sprechen über die aktuelle Situation auf Mallorca. Wird der Urlaub dort günstiger, Rückweisungen am Flughafen in dieser Woche, Wie sieht es mit der Quarantäne aus und einiges mehr... Einmal die Woche das live Update von der Lieblingsinsel der Deutschen."></div></div><p class="id-Article-content-item">Vor den Sommerferien soll die <a class="id_link" href="https://www.auswaertiges-amt.de/de/ReiseUndSicherheit/covid-19/2296762"  target="_blank" rel="follow" title="Auswärtiges Amt Reisewarnung weltweit bis zum 14. Juni">weltweite Reisewarnung</a> f&#252;r alle EU-L&#228;nder aufgehoben werden. Au&#223;enminister Heiko Maas will diese durch einzelne Reisehinweise ersetzen. Wie mit L&#228;ndern au&#223;erhalb der EU verfahren wird, ist noch unklar.</p><p class="id-Article-content-item">Die t&#252;rkische Regierung erwartet, dass die Bundesregierung ihre weltweite Reisewarnung noch vor den Sommerferien auch f&#252;r die T&#252;rkei aufhebt. Die T&#252;rkei sei ab Mitte Juni bereit, Touristen aus dem Ausland zu empfangen, sagte der t&#252;rkische Botschafter in Berlin, Ali Kemal Aydin gegen&#252;ber der Nachrichtenagentur <em>dpa</em>.&#160;</p><p class="id-Article-content-item">&#8222;Es ist offensichtlich, dass wir im Gegensatz zu vielen anderen L&#228;ndern die Covid-19-Krise erfolgreich &#252;berwinden&#8220;, sagte Aydin der <em>dpa</em>. Die T&#252;rkei habe die n&#246;tigen Vorkehrungen f&#252;r sicheren Tourismus fr&#252;her definiert. Die Aufnahme des Flugverkehrs sei bereits in Vorbereitung. Nach Inlandfl&#252;gen wird, laut Aydin, der Flugbetrieb voraussichtlich schrittweise vor Mitte Juni mit internationalen Fl&#252;gen ausgeweitet.</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"></th>
                    <th class="rowheader"><p>Grenz&#246;ffnung f&#252;r&#160; Touristen aus Deutschland</p>
                        <p>geplant</p></th>
                    <th class="rowheader"><p>Hotel-Saison</p>
                        <p>Str&#228;nde</p>
                        <p>Sehensw&#252;rdigkeiten</p></th></tr><tr><td><p>Italien</p></td>
                    <td><p>3. Juni ohne Quarant&#228;ne f&#252;r Touristen aus dem Schengenraum</p></td>
                    <td><p>Keine Starttermine</p>
                        <p>- S&#252;dtirol will bereits ab dem 25. Mai Hotels/Ferienwohnungen &#246;ffnen</p></td></tr><tr><td><p>Spanien</p></td>
                    <td><p>ab Juli Touristen in kontrollierter Form</p>
                        <p>- Ausnahmezustand noch bis zum 7. Juni in Spanien.</p>
                        <p>- Einreise aus dem Schengenraum derzeit nahezu unm&#246;glich (wenn nur mit 14-t&#228;giger Quarant&#228;ne)</p></td>
                    <td></td></tr><tr><td><p>&#214;sterreich</p></td>
                    <td><p>15. Juni</p></td>
                    <td><p>Restaurants sind schon offen</p>
                        <p>- Hotels, Museen sollen bis Ende Mai folgen</p></td></tr><tr><td><p>Frankreich</p></td>
                    <td><p>ab 15. Juni f&#252;r Reisende aus Deutschland</p></td>
                    <td><p>noch keine Entscheidung</p>
                        <p>Regionale Beh&#246;rden &#246;ffnen.</p></td></tr><tr><td><p>Griechenland</p></td>
                    <td><p>Einreise aus dem Ausland derzeit mit 14-t&#228;giger Quarant&#228;ne (Stand: 24. Mai).</p>
                        <p>- Neustart des Tourismus ab 1. Juli geplant.</p></td>
                    <td><p>1. Juli Saisonstart f&#252;r ausl&#228;ndische Touristen</p>
                        <p>- Sehensw&#252;rdigkeiten sind wieder ge&#246;ffnet</p>
                        <p>- einige Str&#228;nde wieder ge&#246;ffnet</p></td></tr><tr><td><p>D&#228;nemark</p></td>
                    <td><p>Grenzen noch geschlossen.</p>
                        <p>Anfang Juni weitere Schritte</p>
                        <p>Einreise f&#252;r deutsche Touristen eventuell mit Mietvertrag f&#252;r Ferienhaus oder Hotelreservierung.</p></td>
                    <td></td></tr><tr><td><p>Niederlande</p></td>
                    <td><p>ab 1. Juli sollen Urlauber Campingpl&#228;tze wieder besuchen d&#252;rfen.</p></td>
                    <td></td></tr><tr><td><p>Kroatien</p></td>
                    <td><p>ab 9. Mai d&#252;rfen Ausl&#228;nder, die eine Unterkunftsbuchung vorweisen k&#246;nnen ohne Quarant&#228;ne-Auflagen einreisen. Das gilt auch f&#252;r Boots- und Immobilienbesitzer.&#160;</p></td>
                    <td></td></tr><tr><td><p>Bulgarien</p></td>
                    <td><p>Nur Grenz&#246;ffnung zwischen Griechenland und Serbien ab 1. Juni - ohne sonst verpflichtende Quarant&#228;ne</p></td>
                    <td></td></tr><tr><td><p>T&#252;rkei</p></td>
                    <td><p>Keine Grenzen offen. T&#252;rkei plant mit Deutschen Touristen ab 14. Juni</p></td>
                    <td></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Urlaub trotz Corona: Spanien legt Grenz&#246;ffnung fest - Tui-Chef empfiehlt f&#252;nf Urlaubsl&#228;nder</span></h3><p class="id-Article-content-item"><strong>Erstmeldung vom 23. Mai 2020</strong></p><p class="id-Article-content-item">Madrid - Gro&#223;e Teile der spanischen Bev&#246;lkerung leben vom <strong>Tourismus</strong>, doch die Ma&#223;nahmen im schwer von der <strong>Corona-Pandemie</strong> betroffenen Land dauern an. Nun machte eine Ank&#252;ndigung der Regierung die Hoffnungen auf eine baldige Wiederaufnahme des Tourismus zunichte. Diese wuchsen, da <strong>Corona-Hotspot</strong> <strong>Italien</strong> die <strong>Grenz&#246;ffnung</strong> f&#252;r Besucher ab dem <strong>3. Juni</strong> festgelegt hatte.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub/Corona: Zeitpunkt f&#252;r Grenz&#246;ffnung in Spanien angek&#252;ndigt&#160;</span></h3><p class="id-Article-content-item">&#8222;Ab <strong>Juli</strong> wird der Empfang <strong>ausl&#228;ndischer Touristen</strong> unter sicheren Bedingungen wiederaufgenommen werden&#8220;, k&#252;ndigte Spaniens Ministerpr&#228;sident <strong>Pedro Sanchez</strong> in einer Rede an die Bev&#246;lkerung am Samstag an. Der Politiker meinte weiter, man garantiere,&#160;&#8222;dass die Touristen keine Risiken eingehen werden und auch, dass sie keine Risiken f&#252;r uns verursachen&#8220;.</p><p class="id-Article-content-item">Auch&#160;Verkehrsminister <strong>Jos&#233; Luis &#193;balos</strong> kann der zunehmend unruhiger werdenden Bev&#246;lkerung keine guten Neuigkeiten mitteilen. &#8222;Wir k&#246;nnen nicht die <strong>Einreise</strong> von Ausl&#228;ndern erlauben, w&#228;hrend wir die spanische Bev&#246;lkerung noch einer Ausgehsperre unterziehen.&#8220; Der Druck auf die Regierung wird jedoch nicht geringer. Kundgebungen und <strong>Proteste</strong> in den gro&#223;en St&#228;dten des Landes fordern Sanchez&#8216; R&#252;cktritt.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Die <a href="https://twitter.com/hashtag/Coronakrise?src=hash&amp;ref_src=twsrc%5Etfw">#Coronakrise</a> trifft <a href="https://twitter.com/hashtag/Spanien?src=hash&amp;ref_src=twsrc%5Etfw">#Spanien</a> besonders hart - nur langsam werden die Maßnahmen gelockert. Touristen dürfen erst im Juli wieder einreisen. Indes gehen Tausende Spanier auf die Straße. <a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a> <a href="https://t.co/v7mdsnzehN">https://t.co/v7mdsnzehN</a></p>&mdash; ZDF heute (@ZDFheute) <a href="https://twitter.com/ZDFheute/status/1264205649413640192?ref_src=twsrc%5Etfw">May 23, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sommerurlaub/Corona: Tui-Chef k&#252;ndigt Mallorca-Fl&#252;ge an - Spanien verl&#228;ngert Notstand</span></h3><p class="id-Article-content-item">Zwar gab es bereits erste <strong>Lockerungen</strong> des Lockdowns in Spanien, der <strong>Notstand</strong> wurde jedoch bis zum <strong>6. Juni</strong> verl&#228;ngert. Mit den Ank&#252;ndigungen des Tui-Vorstandschefs Fritz Joussen, wonach man&#160;&#8222;Mitte/Ende Juni den Flugverkehr nach <strong>Mallorca</strong> wieder aufnehmen&#8220;&#160;wolle, hatte man sich wohl etwas zu weit aus dem Fenster gelehnt. &#8222;Ab Ende Juni wollen wir p&#252;nktlich zu den <strong>Sommerferien</strong> wieder fliegen&#8220;, meinte der Tui-Chef gegen&#252;ber der D&#252;sseldorfer &#8222;Rheinischen Post&#8220;.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Der Vorstandschef des Reisekonzerns Tui, Joussen, kündigt eine Wiederaufnahme des Flugbetriebs zu europäischen Touristen-Zielen im Laufe des Juni an.<a href="https://twitter.com/hashtag/TUI?src=hash&amp;ref_src=twsrc%5Etfw">#TUI</a> <a href="https://twitter.com/hashtag/Urlaub?src=hash&amp;ref_src=twsrc%5Etfw">#Urlaub</a> <a href="https://twitter.com/hashtag/Tourismus?src=hash&amp;ref_src=twsrc%5Etfw">#Tourismus</a><a href="https://t.co/S8Kxpxxcsm">https://t.co/S8Kxpxxcsm</a></p>&mdash; Die Nachrichten (@DLFNachrichten) <a href="https://twitter.com/DLFNachrichten/status/1263994826388897792?ref_src=twsrc%5Etfw">May 23, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die beliebten Urlaubsl&#228;nder &#214;sterreich, Griechenland, Zypern, Kroatien und Bulgarien seien ebenfalls sehr gut vorbereitet, so der Tui-Chef. Die <strong>Hotel-Saison</strong> solle in diesen L&#228;ndern sp&#228;testens am 1. Juli starten. Mit der T&#252;rkei befinde man sich derzeit im Dialog. &#8222;Es wird eine Dynamik der &#214;ffnungen geben, weil es <strong>keinen Grund</strong> f&#252;r einen dauerhaften Lockdown des Tourismus gibt.&#8220;</p><p class="id-Article-content-item">Laut dem Virologen Hendrik Streeck steht uns <a class="id_link" href="/welt/hendrik-streeck-coronavirus-heinsberg-virologe-deutschland-sars-cov-2-covid-19-zweite-welle-hotspot-zr-13778839.html"  target="_self" rel="follow" title="keine zweite Infektionswelle">keine zweite Infektionswelle</a> bevor, f&#252;r Entwarnung sei aber auch nicht der Zeitpunkt.</p><p class="id-Article-content-item">Markus S&#246;der wird nach dem Ende der Maskenpflicht gefragt und reagiert mit einer extremem Antwort.</p><p class="id-Article-content-item">Einer neuen Studie zufolge hat der Corona-Hotspot Ischgl einen immensen <a class="id_link" href="/welt/ischgl-coronavirus-deutschland-oesterreich-ifw-studie-infektionsrate-hotspot-ground-zero-fatal-ursprung-zr-13779096.html"  target="_self" rel="follow" title="Einfluss auf die Infektionsrate in Deutschland">Einfluss auf die Infektionsrate in Deutschland</a>&#160;- das wird jetzt auch von einer Studie gest&#252;tzt, die <a class="id_link" href="/welt/corona-superspreader-reproduktionszahl-ausbreitung-virologe-christian-drosten-zr-13782533.html"  target="_self" rel="follow" title="der Rolle von Super-Spreadern sehr viel Bedeutung beimisst">der Rolle von Super-Spreadern sehr viel Bedeutung beimisst</a>.</p><p class="id-Article-content-item">Trotz des bislang erfolgreichen Kampfes gegen das Coronavirus <a class="id_link" href="/welt/corona-virologe-christian-drosten-mutation-deutschland-zweite-welle-studie-kinder-sommer-pandemie-infizierte-zr-13782124.html"  target="_self" rel="follow" title="äußert der Virologe Christian Drosten auch eine Befürchtung">&#228;u&#223;ert der Virologe Christian Drosten auch eine Bef&#252;rchtung</a>.</p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;dpa / V&#204;t &#228;im&#183;nek</p></div> </div> <aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html&t=Corona-Krise:%20Weiteres%20beliebtes%20Urlaubsland%20%C3%B6ffnet%20-%20Deutsche%20bekommen%C2%A0%E2%80%9Egr%C3%BCnes%20Licht%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona-Krise:%20Weiteres%20beliebtes%20Urlaubsland%20%C3%B6ffnet%20-%20Deutsche%20bekommen%C2%A0%E2%80%9Egr%C3%BCnes%20Licht%E2%80%9C - HNA&amp;body=Artikel auf HNA: https://www.hna.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html&text=Corona-Krise:%20Weiteres%20beliebtes%20Urlaubsland%20%C3%B6ffnet%20-%20Deutsche%20bekommen%C2%A0%E2%80%9Egr%C3%BCnes%20Licht%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-73988253--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-73988253--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html&t=Corona-Krise:%20Weiteres%20beliebtes%20Urlaubsland%20%C3%B6ffnet%20-%20Deutsche%20bekommen%C2%A0%E2%80%9Egr%C3%BCnes%20Licht%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona-Krise:%20Weiteres%20beliebtes%20Urlaubsland%20%C3%B6ffnet%20-%20Deutsche%20bekommen%C2%A0%E2%80%9Egr%C3%BCnes%20Licht%E2%80%9C - HNA&amp;body=Artikel auf HNA: https://www.hna.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/welt/corona-sommerurlaub-2020-nordsee-ostsee-daenemark-tschechien-italien-griechenland-mallorca-deutschland-quarantaene-soeder-zr-13773834.html&text=Corona-Krise:%20Weiteres%20beliebtes%20Urlaubsland%20%C3%B6ffnet%20-%20Deutsche%20bekommen%C2%A0%E2%80%9Egr%C3%BCnes%20Licht%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div class="id-Author-el id-Author-image">
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-0XI.jpg 334w, //www.hna.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-0d8.jpg 128w, //www.hna.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-0ce.jpg 171w, //www.hna.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-0c2.jpg 256w, //www.hna.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-095.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Martina Lippl" title="Martina Lippl" itemprop="url" src="//www.hna.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-0ce.jpg"><meta itemprop="width" content="171" /><meta itemprop="height" content="171" /><meta content="256" itemprop="width"/><meta content="256" itemprop="height"/></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span itemprop="name">Martina Lippl</span> </p><p class="id-Author-el id-Author-shortText" itemprop="description">Wissenschaftsjournalistin aus dem Würmtal mit zwei recht großen Millennials. Schreibt für tz.de, Merkur.de und Ippen-Digital-Zentralredaktion. Wünscht sich mehr Bäume in der Stadt.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:martina.lippl@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an martina.lippl@merkur.de"
                                        itemprop="email">martina.lippl@merkur.de</a></p><p class="id-Author-el id-Author-socialMedia"><a class="id-Author-socialMedia-link id-Author-socialMedia-link--twitter"
                                            href="https://twitter.com/lippl_m"
                                            target="_blank" rel="nofollow"
                                            title="Twitter Profil aufrufen"
                                            itemprop="url">Twitter</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2aXI.jpg 334w, //www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2ad8.jpg 128w, //www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2ace.jpg 171w, //www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2ac2.jpg 256w, //www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2a95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Richard Strobl" title="Richard Strobl" src="//www.hna.de/images/authors/id/richard-strobl/autor_Strobl_Richard-20190911163448678-2ace.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Richard Strobl</span> </p><p class="id-Author-el id-Author-shortText" >Als Münchner in der Welt von Sport und Politik zu Hause. Nach dem Diplomstudium der Soziologie und Geschichte und verschiedenen journalistischen Tätigkeiten seit 2019 Redakteur bei der Ippen-Digital-Zentralredaktion.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:richard.strobl@zentralredaktion.news"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an richard.strobl@zentralredaktion.news"
                                        >richard.strobl@zentralredaktion.news</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/jennifer-lanzinger/autor_Lanzinger_Jennifer-20190911155809179-DXI.jpg 334w, //www.hna.de/images/authors/id/jennifer-lanzinger/autor_Lanzinger_Jennifer-20190911155809179-Dd8.jpg 128w, //www.hna.de/images/authors/id/jennifer-lanzinger/autor_Lanzinger_Jennifer-20190911155809179-Dce.jpg 171w, //www.hna.de/images/authors/id/jennifer-lanzinger/autor_Lanzinger_Jennifer-20190911155809179-Dc2.jpg 256w, //www.hna.de/images/authors/id/jennifer-lanzinger/autor_Lanzinger_Jennifer-20190911155809179-D95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Jennifer Lanzinger" title="Jennifer Lanzinger" src="//www.hna.de/images/authors/id/jennifer-lanzinger/autor_Lanzinger_Jennifer-20190911155809179-Dce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Jennifer Lanzinger</span> </p><p class="id-Author-el id-Author-shortText" >Nach meinem Studium von Germanistik und Sprache, Literatur und Kultur an der LMU arbeitete ich bei Antenne Bayern, der Abendzeitung München und bei Welt/N24 in Berlin.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:Jennifer.Lanzinger@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an Jennifer.Lanzinger@merkur.de"
                                        >Jennifer.Lanzinger@merkur.de</a></p></div></div><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qXI.jpg 334w, //www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qd8.jpg 128w, //www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qce.jpg 171w, //www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qc2.jpg 256w, //www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3q95.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " alt="Antonio Riether" title="Antonio Riether" src="//www.hna.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qce.jpg"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Antonio Riether</span> </p><p class="id-Author-el id-Author-shortText" >Im Münchner Westen aufgewachsen und im Sportjournalismus zuhause. Verbringt seine Freizeit am liebsten in ausländischen Fußballstadien.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        >info@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" > </div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/ankara-ort28190/" class="id-TopicList-item id-TopicList-item--tag">Ankara</a></div><div class=""><a href="//www.hna.de/thema/madrid-ort29015/" class="id-TopicList-item id-TopicList-item--tag">Madrid</a></div><div class=""><a href="//www.hna.de/thema/mallorca-ort29024/" class="id-TopicList-item id-TopicList-item--tag">Mallorca</a></div><div class=""><a href="//www.hna.de/thema/tuerkei-ort29603/" class="id-TopicList-item id-TopicList-item--tag">Türkei</a></div><div class=""><a href="//www.hna.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/06/03/13786191/1184671177-drosten-bleibt-bei-aussagen-zur-ansteckungsgefahr-durch-kinder-X1DHAJcKBa7.jpg" alt="Drosten besorgt über Corona-Entwicklung bei Kindern: „Was wir in der jüngeren Zeit sehen ...“" title="Drosten besorgt über Corona-Entwicklung bei Kindern: „Was wir in der jüngeren Zeit sehen ...“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Drosten besorgt über Corona-Entwicklung bei Kindern: „Was wir in der jüngeren Zeit sehen ...“</span></h3></div><a href="/welt/coronavirus-virologe-christian-drosten-kinder-schulen-deutschland-update-ndr-podcast-infektionen-rki-news-zr-13786191.html" class="id-LinkOverlay-link " title="Drosten besorgt &#252;ber Corona-Entwicklung bei Kindern:&#160;&#8222;Was wir in der j&#252;ngeren Zeit sehen ...&#8220;"
                    >Drosten besorgt über Corona-Entwicklung bei Kindern: „Was wir in der jüngeren Zeit sehen ...“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc4MDMzMS8xODc2Njg4ODkwLXdldHRlci1kZXV0c2NobGFuZC1zdHVybS13YXJudW5nLVc1cFRuOWY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzI4LzEzNzgwMzMxLzE4NzY2ODg4OTAtd2V0dGVyLWRldXRzY2hsYW5kLXN0dXJtLXdhcm51bmctVzVwVG45YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc4MDMzMS8xODc2Njg4ODkwLXdldHRlci1kZXV0c2NobGFuZC1zdHVybS13YXJudW5nLVc1cFRuOUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjgvMTM3ODAzMzEvMTg3NjY4ODg5MC13ZXR0ZXItZGV1dHNjaGxhbmQtc3R1cm0td2FybnVuZy1XNXBUbjk3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzI4LzEzNzgwMzMxLzE4NzY2ODg4OTAtd2V0dGVyLWRldXRzY2hsYW5kLXN0dXJtLXdhcm51bmctVzVwVG45OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc4MDMzMS8xODc2Njg4ODkwLXdldHRlci1kZXV0c2NobGFuZC1zdHVybS13YXJudW5nLVc1cFRuOUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMjgvMTM3ODAzMzEvMTg3NjY4ODg5MC13ZXR0ZXItZGV1dHNjaGxhbmQtc3R1cm0td2FybnVuZy1XNXBUbjlORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8yOC8xMzc4MDMzMS8xODc2Njg4ODkwLXdldHRlci1kZXV0c2NobGFuZC1zdHVybS13YXJudW5nLVc1cFRuOWE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzI4LzEzNzgwMzMxLzE4NzY2ODg4OTAtd2V0dGVyLWRldXRzY2hsYW5kLXN0dXJtLXdhcm51bmctVzVwVG45NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSImYmRxdW87QWxhcm1zdHVmZSByb3QhJmxkcXVvOyZuYnNwO1Vud2V0dGVyd2FybnVuZyBmJnV1bWw7ciB3ZWl0ZSBUZWlsZSBEZXV0c2NobGFuZHMgLSBLQVRXQVJOIHdhcm50IHZvciZuYnNwOyZiZHF1bztMZWJlbnNnZWZhaHImbGRxdW87IiB0aXRsZT0iJmJkcXVvO0FsYXJtc3R1ZmUgcm90ISZsZHF1bzsmbmJzcDtVbndldHRlcndhcm51bmcgZiZ1dW1sO3Igd2VpdGUgVGVpbGUgRGV1dHNjaGxhbmRzIC0gS0FUV0FSTiB3YXJudCB2b3ImbmJzcDsmYmRxdW87TGViZW5zZ2VmYWhyJmxkcXVvOyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/28/13780331/1876688890-wetter-deutschland-sturm-warnung-W5pTn9a7.jpg" alt="„Alarmstufe rot!“ Unwetterwarnung für weite Teile Deutschlands - KATWARN warnt vor „Lebensgefahr“" title="„Alarmstufe rot!“ Unwetterwarnung für weite Teile Deutschlands - KATWARN warnt vor „Lebensgefahr“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >„Alarmstufe rot!“ Unwetterwarnung für weite Teile Deutschlands - KATWARN warnt vor „Lebensgefahr“</span></h3></div><a href="/welt/wetter-deutschland-vorhersage-aktuell-prognose-juni-unwetter-aussichten-news-heute-zr-13780331.html" class="id-LinkOverlay-link " title="&#8222;Alarmstufe rot!&#8220;&#160;Unwetterwarnung f&#252;r weite Teile Deutschlands - KATWARN warnt vor&#160;&#8222;Lebensgefahr&#8220;"
                    >„Alarmstufe rot!“ Unwetterwarnung für weite Teile Deutschlands - KATWARN warnt vor „Lebensgefahr“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8zMS8xMzc4MjgyOC8xMTgzMzQwMjM4LWNvcm9uYXZpcnVzLWdvZXR0aW5nZW4tWDFESEFKY05DZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODI4MjgvMTE4MzM0MDIzOC1jb3JvbmF2aXJ1cy1nb2V0dGluZ2VuLVgxREhBSmNOQ2FjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODI4MjgvMTE4MzM0MDIzOC1jb3JvbmF2aXJ1cy1nb2V0dGluZ2VuLVgxREhBSmNOQ0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODI4MjgvMTE4MzM0MDIzOC1jb3JvbmF2aXJ1cy1nb2V0dGluZ2VuLVgxREhBSmNOQzc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODI4MjgvMTE4MzM0MDIzOC1jb3JvbmF2aXJ1cy1nb2V0dGluZ2VuLVgxREhBSmNOQzhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODI4MjgvMTE4MzM0MDIzOC1jb3JvbmF2aXJ1cy1nb2V0dGluZ2VuLVgxREhBSmNOQ0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODI4MjgvMTE4MzM0MDIzOC1jb3JvbmF2aXJ1cy1nb2V0dGluZ2VuLVgxREhBSmNOQ05HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzMxLzEzNzgyODI4LzExODMzNDAyMzgtY29yb25hdmlydXMtZ29ldHRpbmdlbi1YMURIQUpjTkNhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8zMS8xMzc4MjgyOC8xMTgzMzQwMjM4LWNvcm9uYXZpcnVzLWdvZXR0aW5nZW4tWDFESEFKY05DNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJHJm91bWw7dHRpbmdlbiByZWFnaWVydCBhdWYgQ29yb25hLUF1c2JydWNoIG1pdCBoZXJiZXIgTWEmc3psaWc7bmFobWUgLSZuYnNwOyZiZHF1bztDb3JvbmEtUmViZWxsZW4mbGRxdW87IGJyZWl0ZW4gc2ljaCBhdXMiIHRpdGxlPSJHJm91bWw7dHRpbmdlbiByZWFnaWVydCBhdWYgQ29yb25hLUF1c2JydWNoIG1pdCBoZXJiZXIgTWEmc3psaWc7bmFobWUgLSZuYnNwOyZiZHF1bztDb3JvbmEtUmViZWxsZW4mbGRxdW87IGJyZWl0ZW4gc2ljaCBhdXMiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/31/13782828/1183340238-coronavirus-goettingen-X1DHAJcNCa7.jpg" alt="Göttingen reagiert auf Corona-Ausbruch mit herber Maßnahme - „Corona-Rebellen“ breiten sich aus" title="Göttingen reagiert auf Corona-Ausbruch mit herber Maßnahme - „Corona-Rebellen“ breiten sich aus"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Göttingen reagiert auf Corona-Ausbruch mit herber Maßnahme - „Corona-Rebellen“ breiten sich aus</span></h3></div><a href="/welt/coronavirus-deutschland-reproduktionszahl-goettingen-berlin-nrw-zahlen-news-aktuell-duisburg-schulen-zr-13782828.html" class="id-LinkOverlay-link " title="G&#246;ttingen reagiert auf Corona-Ausbruch mit herber Ma&#223;nahme -&#160;&#8222;Corona-Rebellen&#8220; breiten sich aus"
                    >Göttingen reagiert auf Corona-Ausbruch mit herber Maßnahme - „Corona-Rebellen“ breiten sich aus</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8zMS8xMzc4MzAzNC8xOTIwMjQ3MjY2LWthYmluZXR0c2l0enVuZy1aVmpXeVA5TFdmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8zMS8xMzc4MzAzNC8xOTIwMjQ3MjY2LWthYmluZXR0c2l0enVuZy1aVmpXeVA5TFdhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzMxLzEzNzgzMDM0LzE5MjAyNDcyNjYta2FiaW5ldHRzaXR6dW5nLVpWald5UDlMV0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODMwMzQvMTkyMDI0NzI2Ni1rYWJpbmV0dHNpdHp1bmctWlZqV3lQOUxXNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMC8wNS8zMS8xMzc4MzAzNC8xOTIwMjQ3MjY2LWthYmluZXR0c2l0enVuZy1aVmpXeVA5TFc4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIwLzA1LzMxLzEzNzgzMDM0LzE5MjAyNDcyNjYta2FiaW5ldHRzaXR6dW5nLVpWald5UDlMV0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODMwMzQvMTkyMDI0NzI2Ni1rYWJpbmV0dHNpdHp1bmctWlZqV3lQOUxXTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODMwMzQvMTkyMDI0NzI2Ni1rYWJpbmV0dHNpdHp1bmctWlZqV3lQOUxXYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjAvMDUvMzEvMTM3ODMwMzQvMTkyMDI0NzI2Ni1rYWJpbmV0dHNpdHp1bmctWlZqV3lQOUxXNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJVcmxhdWI6IEl0YWxpZW4gJm91bWw7ZmZuZXQgaGV1dGUgR3JlbnplbiAtIFJlaXNld2FybnVuZ2VuIGYmdXVtbDtyIERldXRzY2hlIGZhbGxlbiBub2NoIGltIEp1bmkiIHRpdGxlPSJVcmxhdWI6IEl0YWxpZW4gJm91bWw7ZmZuZXQgaGV1dGUgR3JlbnplbiAtIFJlaXNld2FybnVuZ2VuIGYmdXVtbDtyIERldXRzY2hlIGZhbGxlbiBub2NoIGltIEp1bmkiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/31/13783034/1920247266-kabinettsitzung-ZVjWyP9LWa7.jpg" alt="Urlaub: Italien öffnet heute Grenzen - Reisewarnungen für Deutsche fallen noch im Juni" title="Urlaub: Italien öffnet heute Grenzen - Reisewarnungen für Deutsche fallen noch im Juni"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Urlaub: Italien öffnet heute Grenzen - Reisewarnungen für Deutsche fallen noch im Juni</span></h3></div><a href="/welt/corona-sommerurlaub-italien-sylt-2020-maas-pfingstferien-ostsee-nordsee-reisewarnung-deutschland-tourismus-daenemark-zr-13783034.html" class="id-LinkOverlay-link " title="Urlaub: Italien &#246;ffnet heute Grenzen - Reisewarnungen f&#252;r Deutsche fallen noch im Juni"
                    >Urlaub: Italien öffnet heute Grenzen - Reisewarnungen für Deutsche fallen noch im Juni</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/05/30/13782711/647525756-george-floyd-wurde-opfer-von-polizeibrutalitaet-ein-video-zeigt-festnahme-17YN6yjCaca7.jpg" alt="Tod von George Floyd: Mutter seiner Tochter meldet sich mit tragischen Worten - „Weiß nicht, was geschehen ist“" title="Tod von George Floyd: Mutter seiner Tochter meldet sich mit tragischen Worten - „Weiß nicht, was geschehen ist“"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Tod von George Floyd: Mutter seiner Tochter meldet sich mit tragischen Worten - „Weiß nicht, was geschehen ist“</span></h3></div><a href="/welt/usa-george-floyd-tot-derek-chauvin-todesursache-autopsie-schwarz-trump-proteste-minneapolis-polizist-zr-13782711.html" class="id-LinkOverlay-link " title="Tod von George Floyd: Mutter seiner Tochter meldet sich mit tragischen Worten - &#8222;Wei&#223; nicht, was geschehen ist&#8220;"
                    >Tod von George Floyd: Mutter seiner Tochter meldet sich mit tragischen Worten - „Weiß nicht, was geschehen ist“</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2020/02/13/13537540/1988976783-deutsche-wetterdienst-dwd-offenbach-warnt-gewitter-hessen-12vcc3Suo2a7.jpg" alt="Achtung, Gewitter: DWD spricht Warnung aus – hier wird es besonders gefährlich " title="Achtung, Gewitter: DWD spricht Warnung aus – hier wird es besonders gefährlich "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Achtung, Gewitter: DWD spricht Warnung aus – hier wird es besonders gefährlich </span></h3></div><a href="/welt/wetter-hessen-dwd-offenbach-warnung-gefahr-gewitter-betroffene-gebiete-zr-13537540.html" class="id-LinkOverlay-link " title="Achtung, Gewitter: DWD spricht Warnung aus &#8211; hier wird es besonders gef&#228;hrlich&#160;"
                    >Achtung, Gewitter: DWD spricht Warnung aus – hier wird es besonders gefährlich </a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/409ec62a78d444ee8bf5f56cca5fa644"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
