<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Aldi: Mann klaut Kleinigkeit - seine Strafe wird hingegen ungewöhnlich hoch | Wirtschaft</title><meta content="Ein Mann hat in einer Aldi-Filiale einen Garnelensalat f&#252;r 1,69 Euro geklaut. Nun bekam der 38-J&#228;hrige eine ungew&#246;hnlich hohe Strafe.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Mann klaut Kleinigkeit f&#252;r 1,69 Euro bei Aldi - seine Strafe wird hingegen ungew&#246;hnlich hoch" property="og:title"/><meta content="Wirtschaft" property="article:section"/><meta content="Nordrhein-Westfalen" property="article:tag"/><meta content="Aldi" property="article:tag"/><meta content="https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html" property="og:url"/><meta content="https://www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZEef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Weil er in einer Aldi-Filiale einen Garnelensalat f&#252;r 1,69 Euro klaute, bekam ein 38-J&#228;hriger nun eine ungew&#246;hnlich hohe Strafe.&#160;" property="og:description"/><meta content="2018-10-03T12:49" property="article:published_time"/><meta content="Ronja Menzel" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html" rel="canonical"/><link rel="alternate" href="/wirtschaft/rssfeed.rdf" type="application/rss+xml" title="Wirtschaft"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/b88a1da0b252da6eb2e0a0f0b39e1e47/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html',
                title: 'Aldi: Mann klaut Kleinigkeit - seine Strafe wird hingegen ungewöhnlich hoch | Wirtschaft',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Wirtschaft', 
                dimension4: 'metis', 
                dimension5: '10292909', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201810031249', 
                dimension10: 'keine', 
                dimension11: 'Nordrhein-Westfalen|Aldi', 
                dimension12: '1957',
                dimension13: '[Ronja Menzel]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Aldi: Mann klaut Kleinigkeit - seine Strafe wird hingegen ungewöhnlich hoch | Wirtschaft",
                "section":      "Wirtschaft"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/business",
                    "dfpAdUrl": "/5176/idan.hna.de/business",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"business"}],
                    "nativeZone": "business",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script><script type="text/javascript">

window.addEventListener("message", idReceiveMessage, false);

function idReceiveMessage(event)
{
  if (event.origin !== "https://wahlomat.hna.de") {
    return;
  }
  
  if (event.data && event.data.height) {
    var iframe = document.querySelector("iframe[src*='wahlomat']");
    if (iframe) {
      //console.log("### setting iframe height to", event.data.height);
      iframe.height = event.data.height;
    }
  }
  
}

</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133037"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133037"><span class="id-HiddenVisually">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133629'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/beauty-fashion/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155148,"targetSelector":"#id-js-NavMainTeaser1155148"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155148"><span class="id-MainNav-el-link-text">Beauty &amp; Fashion</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133037","#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wirtschaft"
                                        href="//www.hna.de/wirtschaft/"
                                        itemprop="item"><span itemprop="name">Wirtschaft</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Aldi: Mann klaut Kleinigkeit - seine Strafe wird hingegen ungewöhnlich hoch</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58695468" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58695468-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Strenges Urteil</p><h2 itemprop="headline" class="id-Article-headline ">Mann klaut Kleinigkeit f&#252;r 1,69 Euro bei Aldi - seine Strafe wird hingegen ungew&#246;hnlich hoch</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-10-03T12:49" itemprop="datePublished"><span class="id-DateTime-date">03.10.18</span> <span class="id-DateTime-time">12:49</span></time></p><meta content="2018-10-03T12:49" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZEf9.jpg 2200w, //www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZEac.jpg 342w, //www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZEGI.jpg 467w, //www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZE75.jpg 512w, //www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZE8e.jpg 640w, //www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZEBI.jpg 700w, //www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZENG.jpg 1000w, //www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZEa7.jpg 1024w, //www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZE6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Harte Strafe f&uuml;r einen Salat-Dieb bei Aldi." title="Harte Strafe f&uuml;r einen Salat-Dieb bei Aldi." itemprop="url" src="//www.hna.de/bilder/2018/10/01/10292909/193715660-aldi-diebstahl-1qI1VYU7ZEa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1950, "height": 1449, "copyright": "dpa \/ Friso Gentsch" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18734479, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Friso Gentsch</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Harte Strafe f&#252;r einen Salat-Dieb bei Aldi.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Friso Gentsch</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Weil er in einer Aldi-Filiale einen Garnelensalat f&#252;r 1,69 Euro klaute, bekam ein 38-J&#228;hriger nun eine ungew&#246;hnlich hohe Strafe.&#160;</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Castrop-Rauxel - Vier Euro hatte ein Mann noch im Geldbeutel, als er beim Einkaufen bei Aldi in Catrop-Rauxel war. Davon kaufte er sich Zigaretten. Doch weil er zudem Hunger hatte, lie&#223; er eine&#160;Packung Garnelensalat heimlich mitgehen.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" ></div></div>
</div></div></div><p class="id-Article-content-item">Ein Ladendetektiv beobachte den 38-J&#228;hrigen, sodass der Diebstahl schlie&#223;lich zur Anzeige kam, wie die <a class="id_link" href="https://www.ruhrnachrichten.de/Nachrichten/Castrop-Rauxel/Sieben-Monate-auf-Bewaehrung-nach-Salat-Diebstahl-bei-Aldi-Plus-1329293.html?overlay_registration=true&NewReg=true"  target="_blank" rel="follow" title="Sieben Monate auf Bewährung nach Salat-Diebstahl bei Aldi">Ruhrnachrichten</a> berichteten. Vor Gericht wog aber vor allem eine Sache schwer: Der Dieb trug ein Klappmesser mit sich, was juristisch betrachtet als Waffe gilt. Zudem zeigte sich der Angeklagte nicht gerade zuverl&#228;ssig: Er erschien erst gar nicht beim Termin vor dem Strafrichter. So verhandelten Richter, Staatsanwalt und Pflichtverteidiger einfach ohne den Angeklagten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Diebstahl bei Aldi: Bew&#228;hrungshelfer stellt positive Prognose</h3><p class="id-Article-content-item">Stattdessen gab sein Bew&#228;hrungshelfer eine Einsch&#228;tzung &#252;ber den abwesenden 38-j&#228;hrigen T&#228;ter ab. Dieser sei unruhig und leide schon lange an ADHS, weswegen er auch in Behandlung sei. Er habe jedoch eine Ausbildung abgeschlossen und suche nun eine Anstellung. Derzeit steht der Angeklagte noch wegen seiner Bet&#228;ubungsmittelsucht unter Bew&#228;hrung. Weil sein Bew&#228;hrungshelfer ihm jedoch&#160;eine positive Zukunftsprognose stellte, kam er auch diesmal nochmal mit einer Bew&#228;hrungsstrafe davon. Diese konnte ohne den Angeklagten per Strafbefehl erlassen werden.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" ></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Mann klaut Garnelensalat bei Aldi: Das Messer wird als Waffe gewertet</h3><p class="id-Article-content-item">Der Richter verh&#228;ngte sieben Monate Haftstrafe, ausgesetzt zur Bew&#228;hrung. Zwar klaute der Dieb Ware, die nicht einmal zwei Euro kostete und damit als geringwertig betrachtet wird, dennoch brockte ihm die Waffe das h&#246;here Strafma&#223; ein.&#160;</p><p class="id-Article-content-item">Lesen Sie auch:&#160;<a class="id_link" href="/wirtschaft/aldi-partnersuche-dieser-aushang-einer-frau-ist-zum-schiessen-zr-10281691.html"  target="_self" rel="follow" title="Partnersuche bei Aldi: Dieser Aushang einer Frau ist zum Schießen.">Partnersuche bei Aldi: Dieser Aushang einer Frau ist zum Schie&#223;en.</a></p><p class="id-Article-content-item"><em>rm</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html&t=Mann%20klaut%20Kleinigkeit%20f%C3%BCr%201,69%20Euro%20bei%20Aldi%20-%20seine%20Strafe%20wird%20hingegen%20ungew%C3%B6hnlich%20hoch"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Mann%20klaut%20Kleinigkeit%20f%C3%BCr%201,69%20Euro%20bei%20Aldi%20-%20seine%20Strafe%20wird%20hingegen%20ungew%C3%B6hnlich%20hoch - HNA&amp;body=Artikel auf HNA: https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html&text=Mann%20klaut%20Kleinigkeit%20f%C3%BCr%201,69%20Euro%20bei%20Aldi%20-%20seine%20Strafe%20wird%20hingegen%20ungew%C3%B6hnlich%20hoch"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html&t=Mann%20klaut%20Kleinigkeit%20f%C3%BCr%201,69%20Euro%20bei%20Aldi%20-%20seine%20Strafe%20wird%20hingegen%20ungew%C3%B6hnlich%20hoch"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Mann%20klaut%20Kleinigkeit%20f%C3%BCr%201,69%20Euro%20bei%20Aldi%20-%20seine%20Strafe%20wird%20hingegen%20ungew%C3%B6hnlich%20hoch - HNA&amp;body=Artikel auf HNA: https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html&text=Mann%20klaut%20Kleinigkeit%20f%C3%BCr%201,69%20Euro%20bei%20Aldi%20-%20seine%20Strafe%20wird%20hingegen%20ungew%C3%B6hnlich%20hoch"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.hna.de/wirtschaft/aldi-mann-klaut-kleinigkeit-seine-strafe-wird-hingegen-ungewoehnlich-hoch-zr-10292909.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                            <img class="id-Author-el id-Author-image" alt="Ronja Menzel" src="/images/merkur-de/img/ronja-menzel-20180731113834-c2.jpg" itemprop="url"/>
                            <meta content="256" itemprop="width"/><meta content="256" itemprop="height"/>
                        </span><p class="id-Author-el id-Author-name" itemprop="name">Ronja Menzel</p> <p class="id-Author-el id-Author-shortText" itemprop="description">Geboren und aufgewachsen in einer Kleinstadt in Oberbayern und jetzt daheim im schönen München. Nach dem Germanistikstudium als freie Texterin unterwegs.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:deinetexte@gmail.com"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an deinetexte@gmail.com"
                                        itemprop="email">deinetexte@gmail.com</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" ></div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/nordrhein-westfalen-ort29173/" class="id-TopicList-item id-TopicList-item--tag">Nordrhein-Westfalen</a></div><div class=""><a href="//www.hna.de/thema/aldi-org26186/" class="id-TopicList-item id-TopicList-item--tag">Aldi</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMS8xMDI5Mzk0OC8yMTMwNjc4MzM0LWp1Z2VuZGxpY2hlci1taXQtc21hcnRwaG9uZS1laVdlVVAwU3AyVUhodWtNZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyOTM5NDgvMjEzMDY3ODMzNC1qdWdlbmRsaWNoZXItbWl0LXNtYXJ0cGhvbmUtZWlXZVVQMFNwMlVIaHVrTWFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyOTM5NDgvMjEzMDY3ODMzNC1qdWdlbmRsaWNoZXItbWl0LXNtYXJ0cGhvbmUtZWlXZVVQMFNwMlVIaHVrTUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyOTM5NDgvMjEzMDY3ODMzNC1qdWdlbmRsaWNoZXItbWl0LXNtYXJ0cGhvbmUtZWlXZVVQMFNwMlVIaHVrTTc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyOTM5NDgvMjEzMDY3ODMzNC1qdWdlbmRsaWNoZXItbWl0LXNtYXJ0cGhvbmUtZWlXZVVQMFNwMlVIaHVrTThlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyOTM5NDgvMjEzMDY3ODMzNC1qdWdlbmRsaWNoZXItbWl0LXNtYXJ0cGhvbmUtZWlXZVVQMFNwMlVIaHVrTUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyOTM5NDgvMjEzMDY3ODMzNC1qdWdlbmRsaWNoZXItbWl0LXNtYXJ0cGhvbmUtZWlXZVVQMFNwMlVIaHVrTU5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEwLzAxLzEwMjkzOTQ4LzIxMzA2NzgzMzQtanVnZW5kbGljaGVyLW1pdC1zbWFydHBob25lLWVpV2VVUDBTcDJVSGh1a01hNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMS8xMDI5Mzk0OC8yMTMwNjc4MzM0LWp1Z2VuZGxpY2hlci1taXQtc21hcnRwaG9uZS1laVdlVVAwU3AyVUhodWtNNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJXaGF0c0FwcCBncmVpZnQgenUgcmFkaWthbGVyIE5ldWVydW5nOiBEaWVzZSBHcnVwcGUgdm9uIEhhbmR5bnV0emVybiBpc3Qgc2Nob24gYmFsZCBiZXRyb2ZmZW4iIHRpdGxlPSJXaGF0c0FwcCBncmVpZnQgenUgcmFkaWthbGVyIE5ldWVydW5nOiBEaWVzZSBHcnVwcGUgdm9uIEhhbmR5bnV0emVybiBpc3Qgc2Nob24gYmFsZCBiZXRyb2ZmZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/10/01/10293948/2130678334-jugendlicher-mit-smartphone-eiWeUP0Sp2UHhukMa7.jpg" alt="WhatsApp greift zu radikaler Neuerung: Diese Gruppe von Handynutzern ist schon bald betroffen" title="WhatsApp greift zu radikaler Neuerung: Diese Gruppe von Handynutzern ist schon bald betroffen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >WhatsApp greift zu radikaler Neuerung: Diese Gruppe von Handynutzern ist schon bald betroffen</span></h3></div><a href="/wirtschaft/whatsapp-bald-nur-noch-mit-werbung-radikale-neuerung-zr-10293948.html" class="id-LinkOverlay-link " title="WhatsApp greift zu radikaler Neuerung: Diese Gruppe von Handynutzern ist schon bald betroffen"
                    >WhatsApp greift zu radikaler Neuerung: Diese Gruppe von Handynutzern ist schon bald betroffen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMi8xMDI5MzQwOC8xMDY0MTA5ODc1LXJ1cGVydC1zdGFkbGVyLWNBanV6YVBycHViRXZuNEFmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMi8xMDI5MzQwOC8xMDY0MTA5ODc1LXJ1cGVydC1zdGFkbGVyLWNBanV6YVBycHViRXZuNEFhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEwLzAyLzEwMjkzNDA4LzEwNjQxMDk4NzUtcnVwZXJ0LXN0YWRsZXItY0FqdXphUHJwdWJFdm40QUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDIvMTAyOTM0MDgvMTA2NDEwOTg3NS1ydXBlcnQtc3RhZGxlci1jQWp1emFQcnB1YkV2bjRBNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMi8xMDI5MzQwOC8xMDY0MTA5ODc1LXJ1cGVydC1zdGFkbGVyLWNBanV6YVBycHViRXZuNEE4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEwLzAyLzEwMjkzNDA4LzEwNjQxMDk4NzUtcnVwZXJ0LXN0YWRsZXItY0FqdXphUHJwdWJFdm40QUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDIvMTAyOTM0MDgvMTA2NDEwOTg3NS1ydXBlcnQtc3RhZGxlci1jQWp1emFQcnB1YkV2bjRBTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDIvMTAyOTM0MDgvMTA2NDEwOTg3NS1ydXBlcnQtc3RhZGxlci1jQWp1emFQcnB1YkV2bjRBYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDIvMTAyOTM0MDgvMTA2NDEwOTg3NS1ydXBlcnQtc3RhZGxlci1jQWp1emFQcnB1YkV2bjRBNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJWb2xrc3dhZ2VuIHRyZW5udCBzaWNoIHZvbiBBdWRpLUNoZWYgU3RhZGxlciIgdGl0bGU9IlZvbGtzd2FnZW4gdHJlbm50IHNpY2ggdm9uIEF1ZGktQ2hlZiBTdGFkbGVyIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/10/02/10293408/1064109875-rupert-stadler-cAjuzaPrpubEvn4Aa7.jpg" alt="Volkswagen trennt sich von Audi-Chef Stadler" title="Volkswagen trennt sich von Audi-Chef Stadler"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Volkswagen trennt sich von Audi-Chef Stadler</span></h3></div><a href="/wirtschaft/volkswagen-trennt-sich-von-audi-chef-stadler-zr-10293408.html" class="id-LinkOverlay-link " title="Volkswagen trennt sich von Audi-Chef Stadler"
                    >Volkswagen trennt sich von Audi-Chef Stadler</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMi8xMDI5MzE0MC8xMTg5NDg2NjIxLWlrZWEtZ3J1ZW5kZXItaW5ndmFyLWthbXByYWQtMXFEZ0ZhTmFkb2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEwLzAyLzEwMjkzMTQwLzExODk0ODY2MjEtaWtlYS1ncnVlbmRlci1pbmd2YXIta2FtcHJhZC0xcURnRmFOYWRvYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMi8xMDI5MzE0MC8xMTg5NDg2NjIxLWlrZWEtZ3J1ZW5kZXItaW5ndmFyLWthbXByYWQtMXFEZ0ZhTmFkb0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDIvMTAyOTMxNDAvMTE4OTQ4NjYyMS1pa2VhLWdydWVuZGVyLWluZ3Zhci1rYW1wcmFkLTFxRGdGYU5hZG83NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEwLzAyLzEwMjkzMTQwLzExODk0ODY2MjEtaWtlYS1ncnVlbmRlci1pbmd2YXIta2FtcHJhZC0xcURnRmFOYWRvOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMi8xMDI5MzE0MC8xMTg5NDg2NjIxLWlrZWEtZ3J1ZW5kZXItaW5ndmFyLWthbXByYWQtMXFEZ0ZhTmFkb0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDIvMTAyOTMxNDAvMTE4OTQ4NjYyMS1pa2VhLWdydWVuZGVyLWluZ3Zhci1rYW1wcmFkLTFxRGdGYU5hZG9ORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMi8xMDI5MzE0MC8xMTg5NDg2NjIxLWlrZWEtZ3J1ZW5kZXItaW5ndmFyLWthbXByYWQtMXFEZ0ZhTmFkb2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEwLzAyLzEwMjkzMTQwLzExODk0ODY2MjEtaWtlYS1ncnVlbmRlci1pbmd2YXIta2FtcHJhZC0xcURnRmFOYWRvNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJSZWljaCBkYW5rIEJpbGx5LCBLJm91bWw7dHRidWxsYXIgdW5kIENvLjombmJzcDtTb3ZpZWwgaGludGVybCZhdW1sO3NzdCBkZXIgSWtlYS1HciZ1dW1sO25kZXIiIHRpdGxlPSJSZWljaCBkYW5rIEJpbGx5LCBLJm91bWw7dHRidWxsYXIgdW5kIENvLjombmJzcDtTb3ZpZWwgaGludGVybCZhdW1sO3NzdCBkZXIgSWtlYS1HciZ1dW1sO25kZXIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/10/02/10293140/1189486621-ikea-gruender-ingvar-kamprad-1qDgFaNadoa7.jpg" alt="Reich dank Billy, Köttbullar und Co.: Soviel hinterlässt der Ikea-Gründer" title="Reich dank Billy, Köttbullar und Co.: Soviel hinterlässt der Ikea-Gründer"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Reich dank Billy, Köttbullar und Co.: Soviel hinterlässt der Ikea-Gründer</span></h3></div><a href="/wirtschaft/ikea-gruender-vererbt-riesiges-vermoegen-so-viel-hinterlaesst-ingvar-kamprad-zr-10293140.html" class="id-LinkOverlay-link " title="Reich dank Billy, K&#246;ttbullar und Co.:&#160;Soviel hinterl&#228;sst der Ikea-Gr&#252;nder"
                    >Reich dank Billy, Köttbullar und Co.: Soviel hinterlässt der Ikea-Gründer</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wOS8yNS8xMDI4MTY5MS82OTc0NTk5OTAtNmIxYmZhNGQtOWJmNS00NjNhLTg3MmQtODk0Y2ZkYTk2YWYwLU9WYWZhOTRBY2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA5LzI1LzEwMjgxNjkxLzY5NzQ1OTk5MC02YjFiZmE0ZC05YmY1LTQ2M2EtODcyZC04OTRjZmRhOTZhZjAtT1ZhZmE5NEFjYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wOS8yNS8xMDI4MTY5MS82OTc0NTk5OTAtNmIxYmZhNGQtOWJmNS00NjNhLTg3MmQtODk0Y2ZkYTk2YWYwLU9WYWZhOTRBY0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDkvMjUvMTAyODE2OTEvNjk3NDU5OTkwLTZiMWJmYTRkLTliZjUtNDYzYS04NzJkLTg5NGNmZGE5NmFmMC1PVmFmYTk0QWM3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA5LzI1LzEwMjgxNjkxLzY5NzQ1OTk5MC02YjFiZmE0ZC05YmY1LTQ2M2EtODcyZC04OTRjZmRhOTZhZjAtT1ZhZmE5NEFjOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wOS8yNS8xMDI4MTY5MS82OTc0NTk5OTAtNmIxYmZhNGQtOWJmNS00NjNhLTg3MmQtODk0Y2ZkYTk2YWYwLU9WYWZhOTRBY0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDkvMjUvMTAyODE2OTEvNjk3NDU5OTkwLTZiMWJmYTRkLTliZjUtNDYzYS04NzJkLTg5NGNmZGE5NmFmMC1PVmFmYTk0QWNORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wOS8yNS8xMDI4MTY5MS82OTc0NTk5OTAtNmIxYmZhNGQtOWJmNS00NjNhLTg3MmQtODk0Y2ZkYTk2YWYwLU9WYWZhOTRBY2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA5LzI1LzEwMjgxNjkxLzY5NzQ1OTk5MC02YjFiZmE0ZC05YmY1LTQ2M2EtODcyZC04OTRjZmRhOTZhZjAtT1ZhZmE5NEFjNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJQYXJ0bmVyc3VjaGUgYmVpIEFsZGk6IERpZXNlciBBdXNoYW5nIGVpbmVyIEZyYXUgaXN0IHp1bSBTY2hpZSZzemxpZztlbiIgdGl0bGU9IlBhcnRuZXJzdWNoZSBiZWkgQWxkaTogRGllc2VyIEF1c2hhbmcgZWluZXIgRnJhdSBpc3QgenVtIFNjaGllJnN6bGlnO2VuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/09/25/10281691/697459990-6b1bfa4d-9bf5-463a-872d-894cfda96af0-OVafa94Aca7.jpg" alt="Partnersuche bei Aldi: Dieser Aushang einer Frau ist zum Schießen" title="Partnersuche bei Aldi: Dieser Aushang einer Frau ist zum Schießen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Partnersuche bei Aldi: Dieser Aushang einer Frau ist zum Schießen</span></h3></div><a href="/wirtschaft/aldi-partnersuche-dieser-aushang-einer-frau-ist-zum-schiessen-zr-10281691.html" class="id-LinkOverlay-link " title="Partnersuche bei Aldi: Dieser Aushang einer Frau ist zum Schie&#223;en"
                    >Partnersuche bei Aldi: Dieser Aushang einer Frau ist zum Schießen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wOS8yNC8xMDI3MTExNC8xNTExMzk2Mzk5LWFsZGktMUdONmQyQzQ4NmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA5LzI0LzEwMjcxMTE0LzE1MTEzOTYzOTktYWxkaS0xR042ZDJDNDg2YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wOS8yNC8xMDI3MTExNC8xNTExMzk2Mzk5LWFsZGktMUdONmQyQzQ4NkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDkvMjQvMTAyNzExMTQvMTUxMTM5NjM5OS1hbGRpLTFHTjZkMkM0ODY3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA5LzI0LzEwMjcxMTE0LzE1MTEzOTYzOTktYWxkaS0xR042ZDJDNDg2OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wOS8yNC8xMDI3MTExNC8xNTExMzk2Mzk5LWFsZGktMUdONmQyQzQ4NkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDkvMjQvMTAyNzExMTQvMTUxMTM5NjM5OS1hbGRpLTFHTjZkMkM0ODZORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wOS8yNC8xMDI3MTExNC8xNTExMzk2Mzk5LWFsZGktMUdONmQyQzQ4NmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzA5LzI0LzEwMjcxMTE0LzE1MTEzOTYzOTktYWxkaS0xR042ZDJDNDg2NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTaWVodCBzbyBkYXMgbmV1ZSBBbGRpLVByb3NwZWt0IGF1cz8gS3VuZGluIHBvc3RldCBCaWxkIGF1ZiBGYWNlYm9vayB1bmQgc29yZ3QgZiZ1dW1sO3IgZ3JvJnN6bGlnO2UgQXVnZW4iIHRpdGxlPSJTaWVodCBzbyBkYXMgbmV1ZSBBbGRpLVByb3NwZWt0IGF1cz8gS3VuZGluIHBvc3RldCBCaWxkIGF1ZiBGYWNlYm9vayB1bmQgc29yZ3QgZiZ1dW1sO3IgZ3JvJnN6bGlnO2UgQXVnZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/09/24/10271114/1511396399-aldi-1GN6d2C486a7.jpg" alt="Sieht so das neue Aldi-Prospekt aus? Kundin postet Bild auf Facebook und sorgt für große Augen" title="Sieht so das neue Aldi-Prospekt aus? Kundin postet Bild auf Facebook und sorgt für große Augen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Sieht so das neue Aldi-Prospekt aus? Kundin postet Bild auf Facebook und sorgt für große Augen</span></h3></div><a href="/wirtschaft/ist-schon-neue-aldi-prospekt-da-ist-wohl-was-schief-gelaufen-zr-10271114.html" class="id-LinkOverlay-link " title="Sieht so das neue Aldi-Prospekt aus? Kundin postet Bild auf Facebook und sorgt f&#252;r gro&#223;e Augen"
                    >Sieht so das neue Aldi-Prospekt aus? Kundin postet Bild auf Facebook und sorgt für große Augen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMS8xMDI4ODczMi8xNDA0MjMxMDY4LWljZS1kZXV0c2NoZS1iYWhuLTNaZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyODg3MzIvMTQwNDIzMTA2OC1pY2UtZGV1dHNjaGUtYmFobi0zWmFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyODg3MzIvMTQwNDIzMTA2OC1pY2UtZGV1dHNjaGUtYmFobi0zWkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyODg3MzIvMTQwNDIzMTA2OC1pY2UtZGV1dHNjaGUtYmFobi0zWjc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyODg3MzIvMTQwNDIzMTA2OC1pY2UtZGV1dHNjaGUtYmFobi0zWjhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyODg3MzIvMTQwNDIzMTA2OC1pY2UtZGV1dHNjaGUtYmFobi0zWkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTAvMDEvMTAyODg3MzIvMTQwNDIzMTA2OC1pY2UtZGV1dHNjaGUtYmFobi0zWk5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEwLzAxLzEwMjg4NzMyLzE0MDQyMzEwNjgtaWNlLWRldXRzY2hlLWJhaG4tM1phNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMC8wMS8xMDI4ODczMi8xNDA0MjMxMDY4LWljZS1kZXV0c2NoZS1iYWhuLTNaNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEZXV0c2NoZSBCYWhuIHNwZXJydCBtb25hdGVsYW5nIEhhdXB0c3RyZWNrZW46IEthc3NlbCB1bmQgRyZvdW1sO3R0aW5nZW4gYmV0cm9mZmVuIiB0aXRsZT0iRGV1dHNjaGUgQmFobiBzcGVycnQgbW9uYXRlbGFuZyBIYXVwdHN0cmVja2VuOiBLYXNzZWwgdW5kIEcmb3VtbDt0dGluZ2VuIGJldHJvZmZlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/10/01/10288732/1404231068-ice-deutsche-bahn-3Za7.jpg" alt="Deutsche Bahn sperrt monatelang Hauptstrecken: Kassel und Göttingen betroffen" title="Deutsche Bahn sperrt monatelang Hauptstrecken: Kassel und Göttingen betroffen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Deutsche Bahn sperrt monatelang Hauptstrecken: Kassel und Göttingen betroffen</span></h3></div><a href="/lokales/goettingen/bahn-sperrt-ice-strecken-auch-kassel-und-goettingen-betroffen-seo-10288732.html" class="id-LinkOverlay-link " title="Deutsche Bahn sperrt monatelang Hauptstrecken: Kassel und G&#246;ttingen betroffen"
                    >Deutsche Bahn sperrt monatelang Hauptstrecken: Kassel und Göttingen betroffen</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even    "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2018</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://partner.hna.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partnerschaftsanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133037"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kassel/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kassel</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kassel-live.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kassel live</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/weltkulturerbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weltkulturerbe</a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/kassel/bombennacht-1943-ere219275/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bombennacht</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/flughafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Airport</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133037"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnerschaften</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/76a5288ebee74e71a518d24eb5a9d65e"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
