<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Aldi testet dieses bisher einmalige Filial-Konzept | Wirtschaft</title><meta content="Eine Filiale von Aldi S&#252;d k&#246;nnte nun Vorreiter eines neuen Konzepts des Discount-Giganten werden. Das Konzept soll nun ausf&#252;hrlich getestet werden.&#160;" name="description"/><meta content="index,follow" name="robots"/><meta content="Frankfurt am Main, Aldi" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Diese Aldi-Filiale war bisher eine Notl&#246;sung - nun k&#246;nnte sie zum Vorbild werden" property="og:title"/><meta content="Wirtschaft" property="article:section"/><meta content="Frankfurt am Main" property="article:tag"/><meta content="Aldi" property="article:tag"/><meta content="https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html" property="og:url"/><meta content="https://www.hna.de/bilder/2018/02/26/9648267/196549098-4a3c4afa-aa83-4d70-953e-933bb360b1ac-ZXcbH9HF1ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Eine Filiale von Aldi S&#252;d k&#246;nnte nun Vorreiter eines neuen Konzepts des Discount-Giganten werden. Das Konzept soll nun ausf&#252;hrlich getestet werden.&#160;" property="og:description"/><meta content="2018-02-26T19:24" property="article:published_time"/><meta content="Fabian Müller" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html" rel="canonical"/><link rel="alternate" href="/wirtschaft/rssfeed.rdf" type="application/rss+xml" title="Wirtschaft"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/23f4da5654aa5485f8c30855544e4a84/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html',
                title: 'Aldi testet dieses bisher einmalige Filial-Konzept | Wirtschaft',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Wirtschaft', 
                dimension4: 'metis', 
                dimension5: '9648267', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201802261924', 
                dimension10: 'keine', 
                dimension11: 'Frankfurt am Main|Aldi', 
                dimension12: '2911',
                dimension13: '[Fabian Müller]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                                <!-- newsbeat -->
                                <script>var _sf_startpt = (new Date()).getTime()</script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Aldi testet dieses bisher einmalige Filial-Konzept | Wirtschaft",
                "section":      "Wirtschaft"
            };
        </script><script>
                        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                                                                     n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                                                                                                    document,'script','https://connect.facebook.net/en_US/fbevents.js');
                        fbq('init', '1214870138658886');
                        fbq('track', "PageView");
                    </script><noscript><img src="https://www.facebook.com/tr?id=1214870138658886&ev=PageView&noscript=1" style="display:none" width="1" height="1"/></noscript><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/business",
                    "dfpAdUrl": "/5176/idan.hna.de/business",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"business"}],
                    "nativeZone": "business",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133037"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133037"><span class="id-HiddenVisually">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133629'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133037","#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wirtschaft"
                                        href="//www.hna.de/wirtschaft/"
                                        itemprop="item"><span itemprop="name">Wirtschaft</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Aldi testet dieses bisher einmalige Filial-Konzept</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51741547" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-51741547-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427815" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51733212" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422905"}' id="id-Container-422905"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="taboola-top-descender-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-top-descender-thumbnails',
    placement: 'Top Descender Thumbnails',
    target_type: 'mix'
  });
</script>
</div></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Neues Konzept wird getestet</p><h2 itemprop="headline" class="id-Article-headline ">Diese Aldi-Filiale war bisher eine Notl&#246;sung - nun k&#246;nnte sie zum Vorbild werden</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-02-26T19:24" itemprop="datePublished"><span class="id-DateTime-date">26.02.18</span> <span class="id-DateTime-time">19:24</span></time></p><meta content="2018-02-26T19:24" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><p class="id-Article-content-item id-Article-content-item-summary">Eine Filiale von Aldi S&#252;d k&#246;nnte nun Vorreiter eines neuen Konzepts des Discount-Giganten werden. Das Konzept soll nun ausf&#252;hrlich getestet werden.&#160;</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Frankfurt/Main - Eine urspr&#252;ngliche Notl&#246;sung k&#246;nnte nun das Konzept der Zukunft des Discount-Giganten Aldi sein. Eine Filiale des Discounters in Frankfurt-Bockenheim hat nur etwa 80 Prozent des Sortiments eines normalen Aldis, das Konzept k&#246;nnte aber aufgrund der deutlich geringeren Platzbeanspruchung gerade in Gro&#223;st&#228;dten eine Option sein.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-46903830-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div></div><p class="id-Article-content-item">Aldi-Filialen sind zumeist nach dem gleichen Muster aufgebaut - und haben das gleiche Sortiment, egal, ob man sich auf dem Land oder in der Gro&#223;stadt befindet. Bis auf eine Ausnahme: In der Juliusstra&#223;e im Frankfurter Stadtteil Bockenheim steht die erste und bisher einzige Mini-Filiale des Discounters.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Fl&#228;che der Mini-Filiale weniger als die H&#228;lfte des Durchschnitts</h3><p class="id-Article-content-item">Das Besondere: Kunden m&#252;ssen auf ca. 20 Prozent des eigentlichen Standard-Sortiments eines Aldis verzichten. Die Filiale ist gerade einmal 500 Quadratmeter gro&#223;. Normale Filialen des Discount-Riesen verf&#252;gen im Durchschnitt &#252;ber rund 1200 Quadratmeter.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44142886-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item">Weil der Konzern das Sortiment erweitert und die Filialen umbaut, war zun&#228;chst zu wenig Platz f&#252;r die Frankfurter Filiale. Aldi k&#252;ndigte daraufhin zun&#228;chst die Schlie&#223;ung an. Doch die Anwohner liefen Sturm, protestierten sogar mit der Sammlung zahlreicher Unterschriften - und bekamen als L&#246;sung letztendlich zumindest die Mini-Filiale.&#160;</p><p class="id-Article-content-item">&#8222;Es gilt nicht mehr: ganz oder gar nicht. Um in Gro&#223;st&#228;dten Kunden zu erreichen, sind wir zu Kompromissen bereit. Wir sehen bei uns in der Region Potenzial f&#252;r den ein oder anderen Standort in dieser Machart&#8220;, erkl&#228;rt stellvertretend der Gesch&#228;ftsf&#252;hrer der Region Butzbach in der <em>Lebensmittelzeitung</em>.&#160;</p><p class="id-Article-content-item"><strong>J&#252;ngst machte der Discounter aufgrund einer <a class="id_link" href="/wirtschaft/aldi-sued-und-aldi-nord-werden-discounter-zusammengelegt-zr-9616262.html"  target="_self" rel="follow" title="m&#246;glichen Zusammenlegung von Aldi Nord und Aldi S&#252;d">m&#246;glichen Zusammenlegung von Aldi Nord und Aldi S&#252;d</a> auf sich aufmerksam.</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline">Discounter setzt auf Aufs&#228;tze in der K&#252;hltheke</h3><p class="id-Article-content-item">Bei der Auswahl m&#252;ssen Kunden dann aber Abstriche machen, viele Produkte fallen aus dem Sortiment der Mini-Filiale. Ausnahme ist die K&#252;hltheke, dort finden Aldi-Kunden auch weiterhin Milch, Joghurt, K&#228;se und Co. Daf&#252;r gibt es in der Drogerie-Abteilung fast nur noch Eigenmarken. Und das Weinregal ist in etwa nur noch halb so gro&#223;.&#160;</p><p class="id-Article-content-item">Und Aldi wird kreativ: Damit ausreichend Platz in der Mini-Filiale vorhanden ist, setzt der Discounter auf Aufs&#228;tze in der K&#252;hltheke.&#160;</p><p class="id-Article-content-item">Aldi-S&#252;d-Filialen sucht man in deutschen Innenst&#228;dten bisher meist vergeblich. Das hat zahlreiche Gr&#252;nde. Einer davon ist, dass gro&#223;e Einkaufsfl&#228;chen ben&#246;tigt werden, die der Discounter f&#252;r seinen Betrieb ben&#246;tigt. Die Miete in den Innenst&#228;dten ist entsprechend h&#246;her als au&#223;erhalb. Au&#223;erdem ist die Lieferung der Lebensmittel schwieriger.&#160;</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong></p><p class="id-Article-content-item"><a class="id_link" href="/wirtschaft/riech-mich-probier-mich-aldi-sued-laesst-verbraucher-an-milchtuete-riechen-zr-9632825.html"  target="_self" rel="follow" title="Aldi startet Test in ausgew&#228;hlten bayerischen Filialen">Aldi startet Test in ausgew&#228;hlten bayerischen Filialen</a></p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;Norbert Sa&#223;mannshausen bei Facebook</p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html&t=Diese%20Aldi-Filiale%20war%20bisher%20eine%20Notl%C3%B6sung%20-%20nun%20k%C3%B6nnte%20sie%20zum%20Vorbild%20werden"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Diese%20Aldi-Filiale%20war%20bisher%20eine%20Notl%C3%B6sung%20-%20nun%20k%C3%B6nnte%20sie%20zum%20Vorbild%20werden - HNA&amp;body=Artikel auf HNA: https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html&text=Diese%20Aldi-Filiale%20war%20bisher%20eine%20Notl%C3%B6sung%20-%20nun%20k%C3%B6nnte%20sie%20zum%20Vorbild%20werden"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html&t=Diese%20Aldi-Filiale%20war%20bisher%20eine%20Notl%C3%B6sung%20-%20nun%20k%C3%B6nnte%20sie%20zum%20Vorbild%20werden"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Diese%20Aldi-Filiale%20war%20bisher%20eine%20Notl%C3%B6sung%20-%20nun%20k%C3%B6nnte%20sie%20zum%20Vorbild%20werden - HNA&amp;body=Artikel auf HNA: https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html&text=Diese%20Aldi-Filiale%20war%20bisher%20eine%20Notl%C3%B6sung%20-%20nun%20k%C3%B6nnte%20sie%20zum%20Vorbild%20werden"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.hna.de/wirtschaft/aldi-testet-dieses-bisher-einmalige-filial-konzept-zr-9648267.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
                            <img class="id-Author-el id-Author-image" alt="Fabian Müller" src="/images/merkur-de/img/fabian_mueller_20170705-125324-20170705125537-c2.jpg" itemprop="url"/>
                            <meta content="256" itemprop="width"/><meta content="256" itemprop="height"/>
                        </span><p class="id-Author-el id-Author-name" itemprop="name">Fabian Müller</p> <p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:info@merkur.de"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an info@merkur.de"
                                        itemprop="email">info@merkur.de</a></p></div></div></div>
</div></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47466478-adpos2" class="ContentAdArticleRight" ></div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/frankfurt-am-main-ort28687/" class="id-TopicList-item id-TopicList-item--tag">Frankfurt am Main</a></div><div class=""><a href="//www.hna.de/thema/aldi-org26186/" class="id-TopicList-item id-TopicList-item--tag">Aldi</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/02/26/9647576/483814834-marc-zuckerberg-und-facebook-muessen-keine-ermittlungen-muenchener-staatsanwaltschaft-befuerchten-ns6sGTP8biCcOcF8a7.jpg" alt="Darum ermittelt die Staatsanwaltschaft München nicht gegen Marc Zuckerberg" title="Darum ermittelt die Staatsanwaltschaft München nicht gegen Marc Zuckerberg"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Darum ermittelt die Staatsanwaltschaft München nicht gegen Marc Zuckerberg</span></h3></div><a href="/wirtschaft/darum-ermittelt-staatsanwaltschaft-muenchen-nicht-gegen-marc-zuckerberg-zr-9647576.html" class="id-LinkOverlay-link " title="Darum ermittelt die Staatsanwaltschaft M&#252;nchen nicht gegen Marc Zuckerberg"
                    >Darum ermittelt die Staatsanwaltschaft München nicht gegen Marc Zuckerberg</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNi85NjQ2Mjk0LzQ3MDkzMTM4MC1saS1zaHVmdS1pcUJ5eWRKbzhhVlBiTkk2ZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjYvOTY0NjI5NC80NzA5MzEzODAtbGktc2h1ZnUtaXFCeXlkSm84YVZQYk5JNmFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjYvOTY0NjI5NC80NzA5MzEzODAtbGktc2h1ZnUtaXFCeXlkSm84YVZQYk5JNkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjYvOTY0NjI5NC80NzA5MzEzODAtbGktc2h1ZnUtaXFCeXlkSm84YVZQYk5JNjc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjYvOTY0NjI5NC80NzA5MzEzODAtbGktc2h1ZnUtaXFCeXlkSm84YVZQYk5JNjhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjYvOTY0NjI5NC80NzA5MzEzODAtbGktc2h1ZnUtaXFCeXlkSm84YVZQYk5JNkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjYvOTY0NjI5NC80NzA5MzEzODAtbGktc2h1ZnUtaXFCeXlkSm84YVZQYk5JNk5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI2Lzk2NDYyOTQvNDcwOTMxMzgwLWxpLXNodWZ1LWlxQnl5ZEpvOGFWUGJOSTZhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNi85NjQ2Mjk0LzQ3MDkzMTM4MC1saS1zaHVmdS1pcUJ5eWRKbzhhVlBiTkk2NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJEZXIgcmFzYW50ZSBBdWZzdGllZyBkZXMgTGkgU2h1ZnU6IFdlciBpc3QgZGVyIERhaW1sZXItR3JvJnN6bGlnO2FrdGlvbiZhdW1sO3IgZWlnZW50bGljaD8iIHRpdGxlPSJEZXIgcmFzYW50ZSBBdWZzdGllZyBkZXMgTGkgU2h1ZnU6IFdlciBpc3QgZGVyIERhaW1sZXItR3JvJnN6bGlnO2FrdGlvbiZhdW1sO3IgZWlnZW50bGljaD8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/02/26/9646294/470931380-li-shufu-iqByydJo8aVPbNI6a7.jpg" alt="Der rasante Aufstieg des Li Shufu: Wer ist der Daimler-Großaktionär eigentlich?" title="Der rasante Aufstieg des Li Shufu: Wer ist der Daimler-Großaktionär eigentlich?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Der rasante Aufstieg des Li Shufu: Wer ist der Daimler-Großaktionär eigentlich?</span></h3></div><a href="/wirtschaft/li-shufu-von-geely-wer-ist-daimler-grossaktionaer-zr-9646294.html" class="id-LinkOverlay-link " title="Der rasante Aufstieg des Li Shufu: Wer ist der Daimler-Gro&#223;aktion&#228;r eigentlich?"
                    >Der rasante Aufstieg des Li Shufu: Wer ist der Daimler-Großaktionär eigentlich?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNS85NjQ0NDU2LzY4ODYzNzc3MC1tb2JpbGUtd29ybGQtY29uZ3Jlc3MtaW4tYmFyY2Vsb25hLXNhbXN1bmctZjZsSGFtbmxBUGFwem1zMmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI1Lzk2NDQ0NTYvNjg4NjM3NzcwLW1vYmlsZS13b3JsZC1jb25ncmVzcy1pbi1iYXJjZWxvbmEtc2Ftc3VuZy1mNmxIYW1ubEFQYXB6bXMyYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNS85NjQ0NDU2LzY4ODYzNzc3MC1tb2JpbGUtd29ybGQtY29uZ3Jlc3MtaW4tYmFyY2Vsb25hLXNhbXN1bmctZjZsSGFtbmxBUGFwem1zMkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjUvOTY0NDQ1Ni82ODg2Mzc3NzAtbW9iaWxlLXdvcmxkLWNvbmdyZXNzLWluLWJhcmNlbG9uYS1zYW1zdW5nLWY2bEhhbW5sQVBhcHptczI3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI1Lzk2NDQ0NTYvNjg4NjM3NzcwLW1vYmlsZS13b3JsZC1jb25ncmVzcy1pbi1iYXJjZWxvbmEtc2Ftc3VuZy1mNmxIYW1ubEFQYXB6bXMyOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNS85NjQ0NDU2LzY4ODYzNzc3MC1tb2JpbGUtd29ybGQtY29uZ3Jlc3MtaW4tYmFyY2Vsb25hLXNhbXN1bmctZjZsSGFtbmxBUGFwem1zMkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjUvOTY0NDQ1Ni82ODg2Mzc3NzAtbW9iaWxlLXdvcmxkLWNvbmdyZXNzLWluLWJhcmNlbG9uYS1zYW1zdW5nLWY2bEhhbW5sQVBhcHptczJORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNS85NjQ0NDU2LzY4ODYzNzc3MC1tb2JpbGUtd29ybGQtY29uZ3Jlc3MtaW4tYmFyY2Vsb25hLXNhbXN1bmctZjZsSGFtbmxBUGFwem1zMmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI1Lzk2NDQ0NTYvNjg4NjM3NzcwLW1vYmlsZS13b3JsZC1jb25ncmVzcy1pbi1iYXJjZWxvbmEtc2Ftc3VuZy1mNmxIYW1ubEFQYXB6bXMyNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJTYW1zdW5nIHN0ZWxsdCBuZXVlcyBNb2RlbGwgdm9yOiBEYXMga2FubiBkYXMgR2FsYXh5IFM5IiB0aXRsZT0iU2Ftc3VuZyBzdGVsbHQgbmV1ZXMgTW9kZWxsIHZvcjogRGFzIGthbm4gZGFzIEdhbGF4eSBTOSI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/02/25/9644456/688637770-mobile-world-congress-in-barcelona-samsung-f6lHamnlAPapzms2a7.jpg" alt="Samsung stellt neues Modell vor: Das kann das Galaxy S9" title="Samsung stellt neues Modell vor: Das kann das Galaxy S9"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Samsung stellt neues Modell vor: Das kann das Galaxy S9</span></h3></div><a href="/wirtschaft/samsung-stellt-neues-modell-vor-kann-galaxy-s9-zr-9644456.html" class="id-LinkOverlay-link " title="Samsung stellt neues Modell vor: Das kann das Galaxy S9"
                    >Samsung stellt neues Modell vor: Das kann das Galaxy S9</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQzMDQ4LzU0Njg4NTYyMi11ZWJlci1uZXR6LW9kZXItcGVyLXBvc3QtZ3Jvc3NlLWRhdGVubWVuZ2VuLXZlcnNlbmRlbi0xUXBKUWpjamY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI0Lzk2NDMwNDgvNTQ2ODg1NjIyLXVlYmVyLW5ldHotb2Rlci1wZXItcG9zdC1ncm9zc2UtZGF0ZW5tZW5nZW4tdmVyc2VuZGVuLTFRcEpRamNqYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQzMDQ4LzU0Njg4NTYyMi11ZWJlci1uZXR6LW9kZXItcGVyLXBvc3QtZ3Jvc3NlLWRhdGVubWVuZ2VuLXZlcnNlbmRlbi0xUXBKUWpjakdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0MzA0OC81NDY4ODU2MjItdWViZXItbmV0ei1vZGVyLXBlci1wb3N0LWdyb3NzZS1kYXRlbm1lbmdlbi12ZXJzZW5kZW4tMVFwSlFqY2o3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI0Lzk2NDMwNDgvNTQ2ODg1NjIyLXVlYmVyLW5ldHotb2Rlci1wZXItcG9zdC1ncm9zc2UtZGF0ZW5tZW5nZW4tdmVyc2VuZGVuLTFRcEpRamNqOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQzMDQ4LzU0Njg4NTYyMi11ZWJlci1uZXR6LW9kZXItcGVyLXBvc3QtZ3Jvc3NlLWRhdGVubWVuZ2VuLXZlcnNlbmRlbi0xUXBKUWpjakJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0MzA0OC81NDY4ODU2MjItdWViZXItbmV0ei1vZGVyLXBlci1wb3N0LWdyb3NzZS1kYXRlbm1lbmdlbi12ZXJzZW5kZW4tMVFwSlFqY2pORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQzMDQ4LzU0Njg4NTYyMi11ZWJlci1uZXR6LW9kZXItcGVyLXBvc3QtZ3Jvc3NlLWRhdGVubWVuZ2VuLXZlcnNlbmRlbi0xUXBKUWpjamE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI0Lzk2NDMwNDgvNTQ2ODg1NjIyLXVlYmVyLW5ldHotb2Rlci1wZXItcG9zdC1ncm9zc2UtZGF0ZW5tZW5nZW4tdmVyc2VuZGVuLTFRcEpRamNqNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJHZXBsYW50ZXIgQiZvdW1sO3JzZW5nYW5nOiBNaXQgZGllc2VuIE1pbGxpb25lbi1FaW5uYWhtZW4ga2Fsa3VsaWVydCBEcm9wYm94IiB0aXRsZT0iR2VwbGFudGVyIEImb3VtbDtyc2VuZ2FuZzogTWl0IGRpZXNlbiBNaWxsaW9uZW4tRWlubmFobWVuIGthbGt1bGllcnQgRHJvcGJveCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/02/24/9643048/546885622-ueber-netz-oder-per-post-grosse-datenmengen-versenden-1QpJQjcja7.jpg" alt="Geplanter Börsengang: Mit diesen Millionen-Einnahmen kalkuliert Dropbox" title="Geplanter Börsengang: Mit diesen Millionen-Einnahmen kalkuliert Dropbox"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Geplanter Börsengang: Mit diesen Millionen-Einnahmen kalkuliert Dropbox</span></h3></div><a href="/wirtschaft/geplanter-boersengang-mit-diesen-millionen-einnahmen-kalkuliert-dropbox-zr-9643048.html" class="id-LinkOverlay-link " title="Geplanter B&#246;rsengang: Mit diesen Millionen-Einnahmen kalkuliert Dropbox"
                    >Geplanter Börsengang: Mit diesen Millionen-Einnahmen kalkuliert Dropbox</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQyOTg3Lzk5MTM3NDM4MS13YXJyZW4tYnVmZmV0dC1SZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0Mjk4Ny85OTEzNzQzODEtd2FycmVuLWJ1ZmZldHQtUmFjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0Mjk4Ny85OTEzNzQzODEtd2FycmVuLWJ1ZmZldHQtUkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0Mjk4Ny85OTEzNzQzODEtd2FycmVuLWJ1ZmZldHQtUjc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0Mjk4Ny85OTEzNzQzODEtd2FycmVuLWJ1ZmZldHQtUjhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0Mjk4Ny85OTEzNzQzODEtd2FycmVuLWJ1ZmZldHQtUkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0Mjk4Ny85OTEzNzQzODEtd2FycmVuLWJ1ZmZldHQtUk5HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI0Lzk2NDI5ODcvOTkxMzc0MzgxLXdhcnJlbi1idWZmZXR0LVJhNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQyOTg3Lzk5MTM3NDM4MS13YXJyZW4tYnVmZmV0dC1SNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJVbmdsYXVibGljaDogU28gcHJvZml0aWVydCBVUy1NaWxsaWFyZCZhdW1sO3Igdm9uIFRydW1wcyBTdGV1ZXJyZWZvcm0iIHRpdGxlPSJVbmdsYXVibGljaDogU28gcHJvZml0aWVydCBVUy1NaWxsaWFyZCZhdW1sO3Igdm9uIFRydW1wcyBTdGV1ZXJyZWZvcm0iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/02/24/9642987/991374381-warren-buffett-Ra7.jpg" alt="Unglaublich: So profitiert US-Milliardär von Trumps Steuerreform" title="Unglaublich: So profitiert US-Milliardär von Trumps Steuerreform"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Unglaublich: So profitiert US-Milliardär von Trumps Steuerreform</span></h3></div><a href="/wirtschaft/milliardaer-warren-buffett-will-viel-geld-ausgeben-zr-9642987.html" class="id-LinkOverlay-link " title="Unglaublich: So profitiert US-Milliard&#228;r von Trumps Steuerreform"
                    >Unglaublich: So profitiert US-Milliardär von Trumps Steuerreform</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd   "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQyNzQ4Lzg4MTI1MjExMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwMjI0LTk5LTIyMTU3OV9sYXJnZV80XzMtMWF6cUlyUUFINGY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI0Lzk2NDI3NDgvODgxMjUyMTEyLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODAyMjQtOTktMjIxNTc5X2xhcmdlXzRfMy0xYXpxSXJRQUg0YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQyNzQ4Lzg4MTI1MjExMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwMjI0LTk5LTIyMTU3OV9sYXJnZV80XzMtMWF6cUlyUUFINEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0Mjc0OC84ODEyNTIxMTItdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDIyNC05OS0yMjE1NzlfbGFyZ2VfNF8zLTFhenFJclFBSDQ3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI0Lzk2NDI3NDgvODgxMjUyMTEyLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODAyMjQtOTktMjIxNTc5X2xhcmdlXzRfMy0xYXpxSXJRQUg0OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQyNzQ4Lzg4MTI1MjExMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwMjI0LTk5LTIyMTU3OV9sYXJnZV80XzMtMWF6cUlyUUFINEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMDIvMjQvOTY0Mjc0OC84ODEyNTIxMTItdXJuLW5ld3NtbC1kcGEtY29tLTIwMDkwMTAxLTE4MDIyNC05OS0yMjE1NzlfbGFyZ2VfNF8zLTFhenFJclFBSDRORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8wMi8yNC85NjQyNzQ4Lzg4MTI1MjExMi11cm4tbmV3c21sLWRwYS1jb20tMjAwOTAxMDEtMTgwMjI0LTk5LTIyMTU3OV9sYXJnZV80XzMtMWF6cUlyUUFINGE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzAyLzI0Lzk2NDI3NDgvODgxMjUyMTEyLXVybi1uZXdzbWwtZHBhLWNvbS0yMDA5MDEwMS0xODAyMjQtOTktMjIxNTc5X2xhcmdlXzRfMy0xYXpxSXJRQUg0NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJWVyB3ZW5kZXQgQWJnYXMtUHJvemVzcyBpbiBVU0EgYWIiIHRpdGxlPSJWVyB3ZW5kZXQgQWJnYXMtUHJvemVzcyBpbiBVU0EgYWIiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/02/24/9642748/881252112-urn-newsml-dpa-com-20090101-180224-99-221579_large_4_3-1azqIrQAH4a7.jpg" alt="VW wendet Abgas-Prozess in USA ab" title="VW wendet Abgas-Prozess in USA ab"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >VW wendet Abgas-Prozess in USA ab</span></h3></div><a href="/wirtschaft/vw-wendet-abgas-prozess-in-usa-ab-zr-9642748.html" class="id-LinkOverlay-link " title="VW wendet Abgas-Prozess in USA ab"
                    >VW wendet Abgas-Prozess in USA ab</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna"}'></div>
</div></div><div data-id-container-ct='{"containerId":"410239"}' id="id-Container-410239"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-45481981" class="Flexboard" ></div></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-49411822" class="ContentAdArticleBottom300" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasNoHeadline"><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even   "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Unsere Kommentarfunktion wird über den Anbieter DISQUS gesteuert. Nutzer, die diesen Dienst nicht verwenden, können sich <a href="/login/hna/">hier über das alte HNA-Login anmelden</a>.
<br>
<br>
<b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="//www.hna.de/login/hna/" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                           data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133037"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kassel/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kassel</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="http://www.kassel-live.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kassel live</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/weltkulturerbe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Weltkulturerbe</a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/kassel/bombennacht-1943-ere219275/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bombennacht</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kassel/flughafen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Airport</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133037"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/0ee08bffb6de49cc8a70e46f62ecb8bc"/>
                                <!-- newsbeat -->
                                <script>
                                    var _sf_async_config = {};
                                    _sf_async_config.uid = 1287;
                                    _sf_async_config.domain = 'hna.de';
                                    _sf_async_config.sections = 'startseite,wirtschaft';
                                    _sf_async_config.authors = 'fweiss';
                                    _sf_async_config.useCanonical = true;
                                    (function () {
                                        function loadChartbeat() {
                                            window._sf_endpt = (new Date()).getTime();
                                            var e = document.createElement('script');
                                            e.setAttribute('language', 'javascript');
                                            e.setAttribute('type', 'text/javascript');
                                            e.setAttribute('src',
                                                           (('https:' == document.location.protocol) ?
                                                            'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' :
                                                            'http://static.chartbeat.com/')
                                                           + 'js/chartbeat.js');
                                            document.body.appendChild(e);
                                        }

                                        var oldonload = window.onload;
                                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function () {
                                            oldonload();
                                            loadChartbeat();
                                        };
                                    })();
                                </script>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
