<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Penny: Rückruf - Warnung vor diesem Discounter-Produkt | Wirtschaft</title><meta content="R&#252;ckruf bei Discounter Penny: Achtung vor einem bestimmten Produkt. Vor allem f&#252;r Allergiker besteht eine gro&#223;e Gefahr." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="R&#252;ckruf wegen Gesundheitsgefahr! Warnung vor dieser Discounter-Schokolade" property="og:title"/><meta content="Wirtschaft" property="article:section"/><meta content="Penny" property="article:tag"/><meta content="https://www.hna.de/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.html" property="og:url"/><meta content="https://www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY4ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="R&#252;ckruf beim Discounter Penny: Achtung vor einem bestimmten Produkt! Vor allem f&#252;r Allergiker besteht eine Gefahr." property="og:description"/><meta content="2018-12-04T15:04" property="article:published_time"/><meta content="Stefan Matern" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.html" rel="canonical"/><link rel="alternate" href="/wirtschaft/rssfeed.rdf" type="application/rss+xml" title="Wirtschaft"/><link href="https://plus.google.com/117087276537070261815/" rel="publisher"/><link href="https://www.hna.de/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.amp.html" rel="amphtml"/><link href="//www.hna.de/static/hna-de/id-css/4e4393fa23027e7fa15ec95f9e1228b3/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.html',
                title: 'Penny: Rückruf - Warnung vor diesem Discounter-Produkt | Wirtschaft',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Wirtschaft', 
                dimension4: 'no_metis', 
                dimension5: '10794240', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201812041504', 
                dimension10: 'keine', 
                dimension11: 'Penny', 
                dimension12: '1103',
                dimension13: '[Stefan Matern, glomex]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Penny: Rückruf - Warnung vor diesem Discounter-Produkt | Wirtschaft",
                "section":      "Wirtschaft"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/business",
                    "dfpAdUrl": "/5176/idan.hna.de/business",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"business"}],
                    "nativeZone": "business",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script><script type="text/javascript">

window.addEventListener("message", idReceiveMessage, false);

function idReceiveMessage(event)
{
  if (event.origin !== "https://wahlomat.hna.de") {
    return;
  }
  
  if (event.data && event.data.height) {
    var iframe = document.querySelector("iframe[src*='wahlomat']");
    if (iframe) {
      //console.log("### setting iframe height to", event.data.height);
      iframe.height = event.data.height;
    }
  }
  
}

</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="HNA.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.hna.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.hna.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i><meta content="https://www.hna.de/static/hna-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="HNA.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133619"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133629'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/beauty-fashion/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155148,"targetSelector":"#id-js-NavMainTeaser1155148"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155148"><span class="id-MainNav-el-link-text">Beauty &amp; Fashion</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577","#id-subCat1133619","#id-subCat1133641"]'
                   data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">HNA Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wirtschaft"
                                        href="//www.hna.de/wirtschaft/"
                                        itemprop="item"><span itemprop="name">Wirtschaft</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Penny: Rückruf - Warnung vor diesem Discounter-Produkt</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 113px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58695468" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58695468-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"397935"}' id="id-Container-397935"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Inhalte nicht deklariert</p><h2 itemprop="headline" class="id-Article-headline ">R&#252;ckruf wegen Gesundheitsgefahr! Warnung vor dieser Discounter-Schokolade</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-12-04T15:04" itemprop="datePublished"><span class="id-DateTime-date">04.12.18</span> <span class="id-DateTime-time">15:04</span></time></p><meta content="2018-12-04T15:04" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body id-Article-body--margin lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY4f9.jpg 2200w, //www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY4ac.jpg 342w, //www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY4GI.jpg 467w, //www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY475.jpg 512w, //www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY48e.jpg 640w, //www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY4BI.jpg 700w, //www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY4NG.jpg 1000w, //www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY4a7.jpg 1024w, //www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY46b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="R&uuml;ckruf bei Penny: Ein Produkt kann f&uuml;r Allergiker zur Gefahr werden." title="R&uuml;ckruf bei Penny: Ein Produkt kann f&uuml;r Allergiker zur Gefahr werden." itemprop="url" src="//www.hna.de/bilder/2018/12/03/10794240/119888145-penny-discounter-UrHP3KVY4a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 4368, "height": 2994, "copyright": "picture alliance \/ dpa \/ Oliver Berg" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19243561, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;picture alliance / dpa / Oliver Berg</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">R&#252;ckruf bei Penny: Ein Produkt kann f&#252;r Allergiker zur Gefahr werden.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;picture alliance / dpa / Oliver Berg</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">R&#252;ckruf beim Discounter Penny: Achtung vor einem bestimmten Produkt! Vor allem f&#252;r Allergiker besteht eine Gefahr.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">M&#252;nchen - Die Nawarra S&#252;&#223;waren GmbH ruft das Produkt&#160;&#8222;San Fabio Amarenakirschen in dunkler Schokolade, 150g&#8220; mit dem EAN-Code 28278320 zur&#252;ck. Wie das Unternehmen mitteilt, kann das Produkt nicht deklarierte Haselnussbestandteile enthalten. Die Schoko-Amarenakirschen wurden beim Supermarkt Penny verkauft.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-adpos3" class="Content_1" ></div></div>
</div></div></div><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7ff9.jpg 2200w, //www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7fac.jpg 342w, //www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7fGI.jpg 467w, //www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7f75.jpg 512w, //www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7f8e.jpg 640w, //www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7fBI.jpg 700w, //www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7fNG.jpg 1000w, //www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7fa7.jpg 1024w, //www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7f6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="R&amp;#252;ckruf bei Supermarkt Penny: Amarenakirschen mit Schokolade - Gesundheitsgefahr f&amp;#252;r Allergiker" title="R&amp;#252;ckruf bei Supermarkt Penny: Amarenakirschen mit Schokolade - Gesundheitsgefahr f&amp;#252;r Allergiker" src="//www.hna.de/bilder/2018/12/03/10794240/632698533-rueckruf-bei-supermarkt-penny-amarenakirschen-mit-schokolade-gesundheitsgefahr-fuer-allergiker-qUBys0J7fa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 239, "height": 464, "copyright": "penny.de" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19241472, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Penny ruft die San Fabio Amarenakirschen in dunkler Schokolade zur&#252;ck.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;penny.de</div></figcaption></figure></div></div><p class="id-Article-content-item">Bei Menschen, die an einer Haselnussunvertr&#228;glichkeit leiden, kann der Verzehr zu allergischen Reaktionen f&#252;hren. Ihnen wird daher dringend davon abgeraten, das Produkt zu essen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-410235" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58720046-adpos4" class="Content_2" ></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Penny-Schokolade kann Allergiker in Gefahr bringen.</h3><p class="id-Article-content-item">Sollten Sie ein betroffenes Produkt gekauft haben, so k&#246;nnen Sie dieses im jeweiligen Penny-Markt zur&#252;ckgeben und bekommen den Kaufpreis erstattet, auch ohne Vorlage des Kassenbons. Penny hat das Produkt au&#223;erdem umgehend aus dem Verkehr gezogen.</p><p class="id-Article-content-item">Erst vor kurzem musste ein andere <a class="id_link" href="/wirtschaft/rueckruf-dieses-produkt-sollten-sie-umgehend-zurueckgeben-zr-10786795.html"  target="_self" rel="follow" title="Süßwaren-Hersteller beliebtes Weihnachtsgebäck zurückrufen">S&#252;&#223;waren-Hersteller beliebtes Weihnachtsgeb&#228;ck zur&#252;ckrufen</a>.</p><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bq9yo1fmtr0x-pe" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item"><em>sdm</em></p></div></div><aside class="id-Article-margin"><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.html&t=R%C3%BCckruf%20wegen%20Gesundheitsgefahr!%20Warnung%20vor%20dieser%20Discounter-Schokolade"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=R%C3%BCckruf%20wegen%20Gesundheitsgefahr!%20Warnung%20vor%20dieser%20Discounter-Schokolade - HNA&amp;body=Artikel auf HNA: https://www.hna.de/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.html&text=R%C3%BCckruf%20wegen%20Gesundheitsgefahr!%20Warnung%20vor%20dieser%20Discounter-Schokolade"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-54276395--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-54276395--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.html&t=R%C3%BCckruf%20wegen%20Gesundheitsgefahr!%20Warnung%20vor%20dieser%20Discounter-Schokolade"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=R%C3%BCckruf%20wegen%20Gesundheitsgefahr!%20Warnung%20vor%20dieser%20Discounter-Schokolade - HNA&amp;body=Artikel auf HNA: https://www.hna.de/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/wirtschaft/penny-rueckruf-schokolade-warnung-vor-diesem-discounter-produkt-zr-10794240.html&text=R%C3%BCckruf%20wegen%20Gesundheitsgefahr!%20Warnung%20vor%20dieser%20Discounter-Schokolade"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-adpos2" class="Content_4" ></div></div>
</div></div></div><div data-id-container-ct='{"containerId":"420771"}' id="id-Container-420771"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Schlagworte zu diesem Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.hna.de/thema/penny-org27559/" class="id-TopicList-item id-TopicList-item--tag">Penny</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/09/07/10220193/943080368-bei-aldi-sued-siehe-bild-und-beim-pendant-aldi-nord-gibt-es-bald-ein-beliebtes-drogerieprodukt-zu-kaufen-1d6Xsxpqhxa7.jpg" alt="Aldi erweitert Sortiment für Weihnachten mit speziellem Drogerie-Produkt" title="Aldi erweitert Sortiment für Weihnachten mit speziellem Drogerie-Produkt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Aldi erweitert Sortiment für Weihnachten mit speziellem Drogerie-Produkt</span></h3></div><a href="/wirtschaft/aldi-erweitert-zu-weihnachten-sortiment-mit-verwoehn-produkt-zr-10220193.html" class="id-LinkOverlay-link " title="Aldi erweitert Sortiment f&#252;r Weihnachten mit speziellem Drogerie-Produkt"
                    >Aldi erweitert Sortiment für Weihnachten mit speziellem Drogerie-Produkt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/10/12/10409576/1445978462-aldi-und-lidl-kriegen-mega-konkurrenz-von-mere-fotos-duerften-manche-kunden-schockieren-Mo7p0qBcea7.jpg" alt="Neuer Konkurrent für Aldi und Lidl? Foto aus „Mere“-Filiale dürfte Kunden schockieren " title="Neuer Konkurrent für Aldi und Lidl? Foto aus „Mere“-Filiale dürfte Kunden schockieren "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Neuer Konkurrent für Aldi und Lidl? Foto aus „Mere“-Filiale dürfte Kunden schockieren </span></h3></div><a href="/wirtschaft/aldi-und-lidl-bekommen-neue-konkurrenz-dieses-bild-duerfte-kunden-schockieren-zr-10409576.html" class="id-LinkOverlay-link " title="Neuer Konkurrent f&#252;r Aldi und Lidl? Foto aus &#8222;Mere&#8220;-Filiale d&#252;rfte Kunden schockieren&#160;"
                    >Neuer Konkurrent für Aldi und Lidl? Foto aus „Mere“-Filiale dürfte Kunden schockieren </a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMi8wMy8xMDc5MDI4OS8xMTI1MjE4NTcxLWFyYmVpdHN2ZXJ0cmFnLWt1ZW5kaWd1bmctMWJrNFdkb2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEyLzAzLzEwNzkwMjg5LzExMjUyMTg1NzEtYXJiZWl0c3ZlcnRyYWcta3VlbmRpZ3VuZy0xYms0V2RvYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMi8wMy8xMDc5MDI4OS8xMTI1MjE4NTcxLWFyYmVpdHN2ZXJ0cmFnLWt1ZW5kaWd1bmctMWJrNFdkb0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTIvMDMvMTA3OTAyODkvMTEyNTIxODU3MS1hcmJlaXRzdmVydHJhZy1rdWVuZGlndW5nLTFiazRXZG83NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEyLzAzLzEwNzkwMjg5LzExMjUyMTg1NzEtYXJiZWl0c3ZlcnRyYWcta3VlbmRpZ3VuZy0xYms0V2RvOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMi8wMy8xMDc5MDI4OS8xMTI1MjE4NTcxLWFyYmVpdHN2ZXJ0cmFnLWt1ZW5kaWd1bmctMWJrNFdkb0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTIvMDMvMTA3OTAyODkvMTEyNTIxODU3MS1hcmJlaXRzdmVydHJhZy1rdWVuZGlndW5nLTFiazRXZG9ORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMi8wMy8xMDc5MDI4OS8xMTI1MjE4NTcxLWFyYmVpdHN2ZXJ0cmFnLWt1ZW5kaWd1bmctMWJrNFdkb2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzEyLzAzLzEwNzkwMjg5LzExMjUyMTg1NzEtYXJiZWl0c3ZlcnRyYWcta3VlbmRpZ3VuZy0xYms0V2RvNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJLYW5uIGljaCBkZW4gQXJiZWl0c3ZlcnRyYWcgbm9jaCB2b3IgZGVtIGVyc3RlbiBUYWcgayZ1dW1sO25kaWdlbj8iIHRpdGxlPSJLYW5uIGljaCBkZW4gQXJiZWl0c3ZlcnRyYWcgbm9jaCB2b3IgZGVtIGVyc3RlbiBUYWcgayZ1dW1sO25kaWdlbj8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/12/03/10790289/1125218571-arbeitsvertrag-kuendigung-1bk4Wdoa7.jpg" alt="Kann ich den Arbeitsvertrag noch vor dem ersten Tag kündigen?" title="Kann ich den Arbeitsvertrag noch vor dem ersten Tag kündigen?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Kann ich den Arbeitsvertrag noch vor dem ersten Tag kündigen?</span></h3></div><a href="/wirtschaft/kann-ich-arbeitsvertrag-vor-ersten-tag-kuendigen-zr-10790289.html" class="id-LinkOverlay-link " title="Kann ich den Arbeitsvertrag noch vor dem ersten Tag k&#252;ndigen?"
                    >Kann ich den Arbeitsvertrag noch vor dem ersten Tag kündigen?</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMS8zMC8xMDc3NTU2My84Njk1MzE3ODAtbGlkbC1YMXBidDNhV2VmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMS8zMC8xMDc3NTU2My84Njk1MzE3ODAtbGlkbC1YMXBidDNhV2VhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzExLzMwLzEwNzc1NTYzLzg2OTUzMTc4MC1saWRsLVgxcGJ0M2FXZUdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTEvMzAvMTA3NzU1NjMvODY5NTMxNzgwLWxpZGwtWDFwYnQzYVdlNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMS8zMC8xMDc3NTU2My84Njk1MzE3ODAtbGlkbC1YMXBidDNhV2U4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzExLzMwLzEwNzc1NTYzLzg2OTUzMTc4MC1saWRsLVgxcGJ0M2FXZUJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTEvMzAvMTA3NzU1NjMvODY5NTMxNzgwLWxpZGwtWDFwYnQzYVdlTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTEvMzAvMTA3NzU1NjMvODY5NTMxNzgwLWxpZGwtWDFwYnQzYVdlYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTEvMzAvMTA3NzU1NjMvODY5NTMxNzgwLWxpZGwtWDFwYnQzYVdlNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJCZWxpZWJ0ZXMgQW5nZWJvdCBrZWhydCBiZWkgTGlkbCB6dXImdXVtbDtjayAtIGVzIGdpYnQgZWluZW4gSGFrZW4iIHRpdGxlPSJCZWxpZWJ0ZXMgQW5nZWJvdCBrZWhydCBiZWkgTGlkbCB6dXImdXVtbDtjayAtIGVzIGdpYnQgZWluZW4gSGFrZW4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/11/30/10775563/869531780-lidl-X1pbt3aWea7.jpg" alt="Beliebtes Angebot kehrt bei Lidl zurück - es gibt einen Haken" title="Beliebtes Angebot kehrt bei Lidl zurück - es gibt einen Haken"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Beliebtes Angebot kehrt bei Lidl zurück - es gibt einen Haken</span></h3></div><a href="/wirtschaft/lidl-bahnticket-beliebtes-angebot-hat-einen-haken-zr-10775563.html" class="id-LinkOverlay-link " title="Beliebtes Angebot kehrt bei Lidl zur&#252;ck - es gibt einen Haken"
                    >Beliebtes Angebot kehrt bei Lidl zurück - es gibt einen Haken</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMS8xMC8xMDU0NjYyOS82NTg1MTg0NDEtZGFtZW5zY2h1aGUtMWF5S2M1VmZYd2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzExLzEwLzEwNTQ2NjI5LzY1ODUxODQ0MS1kYW1lbnNjaHVoZS0xYXlLYzVWZlh3YWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMS8xMC8xMDU0NjYyOS82NTg1MTg0NDEtZGFtZW5zY2h1aGUtMWF5S2M1VmZYd0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTEvMTAvMTA1NDY2MjkvNjU4NTE4NDQxLWRhbWVuc2NodWhlLTFheUtjNVZmWHc3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzExLzEwLzEwNTQ2NjI5LzY1ODUxODQ0MS1kYW1lbnNjaHVoZS0xYXlLYzVWZlh3OGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMS8xMC8xMDU0NjYyOS82NTg1MTg0NDEtZGFtZW5zY2h1aGUtMWF5S2M1VmZYd0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMTgvMTEvMTAvMTA1NDY2MjkvNjU4NTE4NDQxLWRhbWVuc2NodWhlLTFheUtjNVZmWHdORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAxOC8xMS8xMC8xMDU0NjYyOS82NTg1MTg0NDEtZGFtZW5zY2h1aGUtMWF5S2M1VmZYd2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDE4LzExLzEwLzEwNTQ2NjI5LzY1ODUxODQ0MS1kYW1lbnNjaHVoZS0xYXlLYzVWZlh3NmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJFcyB3aXJkIGtvbmtyZXRlcjogRGllc2UgYmVsaWVidGUgU2NodWhrZXR0ZSB3aXJkIGVzIGluIERldXRzY2hsYW5kIGJhbGQgbmljaHQgbWVociBnZWJlbiIgdGl0bGU9IkVzIHdpcmQga29ua3JldGVyOiBEaWVzZSBiZWxpZWJ0ZSBTY2h1aGtldHRlIHdpcmQgZXMgaW4gRGV1dHNjaGxhbmQgYmFsZCBuaWNodCBtZWhyIGdlYmVuIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/11/10/10546629/658518441-damenschuhe-1ayKc5VfXwa7.jpg" alt="Es wird konkreter: Diese beliebte Schuhkette wird es in Deutschland bald nicht mehr geben" title="Es wird konkreter: Diese beliebte Schuhkette wird es in Deutschland bald nicht mehr geben"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Es wird konkreter: Diese beliebte Schuhkette wird es in Deutschland bald nicht mehr geben</span></h3></div><a href="/wirtschaft/ccc-schuh-kette-wird-es-in-deutschland-bald-nicht-mehr-geben-es-wird-konkreter-zr-10546629.html" class="id-LinkOverlay-link " title="Es wird konkreter: Diese beliebte Schuhkette wird es in Deutschland bald nicht mehr geben"
                    >Es wird konkreter: Diese beliebte Schuhkette wird es in Deutschland bald nicht mehr geben</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.hna.de/bilder/2018/11/16/10613126/1207791868-angela-merkel-und-verkehrsminister-andreas-scheuer-beim-spitzentreffen-zur-dieselkrise-1559hBupbDa7.jpg" alt="Spitzentreffen zur Dieselkrise: Bund stockt Förderprogramm für saubere Luft auf" title="Spitzentreffen zur Dieselkrise: Bund stockt Förderprogramm für saubere Luft auf"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Spitzentreffen zur Dieselkrise: Bund stockt Förderprogramm für saubere Luft auf</span></h3></div><a href="/wirtschaft/diesel-skandal-spitzentreffen-mit-angela-merkel-und-andreas-scheuer-zr-10613126.html" class="id-LinkOverlay-link " title="Spitzentreffen zur Dieselkrise:&#160;Bund stockt F&#246;rderprogramm f&#252;r saubere Luft auf"
                    >Spitzentreffen zur Dieselkrise: Bund stockt Förderprogramm für saubere Luft auf</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><div id="taboola-below-article-thumbnails" data-id-module="taboola" data-id-mconf='{"publisherId": "ippendigital-hna", "activateTopBox": "true"}'></div>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" ></div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even    "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text"><b>Hinweise zum Kommentieren:</b> 
<br>In der Zeit zwischen 17 und 9 Uhr werden keine neuen Beiträge freigeschaltet.
<br>
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.
<br><br /><b>Die Kommentarfunktion unter einem Artikel wird automatisch nach drei Tagen geschlossen.</b></span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"355464"}' id="id-Container-355464"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Unsere Services im Überblick</span></h3><div class="id-Container-content"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"355325"}' id="id-Container-355325"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://tickets.hna.de/" class="id-Link " target="_blank"
                    >HNA Kartenservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.kassel-live.de/" class="id-Link " target="_blank"
                    >Kassel Live</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867240.html" class="id-Link " 
                    >Soziale Netzwerke</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/netzwelt/hna-service-nachrichten-whatsapp-direkt-aufs-handy-4744953.html" class="id-Link " 
                    >WhatsApp</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2018</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"355326"}' id="id-Container-355326"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://trauer.hna.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://auto.hna.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.hna.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immo.hna.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.hna.de/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://partner.hna.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partnerschaftsanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/anzeigen/anzeige-aufgeben/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www2.hna.de/bkbackoffice/getcatalog.do?catalogId=102991" class="id-Link " target="_blank"
                    >Familienanzeigen (Musterbuch)</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"355327"}' id="id-Container-355327"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.meinehna.de" class="id-Link " target="_blank"
                    >Meine HNA</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.meinehna.de/abo/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/abo/content/archiv" class="id-Link " target="_blank"
                    >HNA Archiv</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.meinehna.de/benefits/app/v1/911/start" class="id-Link " target="_blank"
                    >Abo-Vorteile</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/-3867245.html" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"355328"}' id="id-Container-355328"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="//www.hna.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.hna.de/wirtschaft/beruf-jobs-ausbildung-4955361.html" class="id-Link " 
                    >Ausbildung</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><span class="" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":false,"src":"XPGEgaHJlZj0iaHR0cDovL2huYS16dXN0ZWxsZXIuZGUiIGNsYXNzPSJpZC1MaW5rICIgdGFyZ2V0PSJfYmxhbmsicmVsPSJub2ZvbGxvdyIKICAgICAgICAgICAgICAgICAgICA+SE5BLVp1c3RlbGxlciB3ZXJkZW48L2E+"}'></span></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.hna.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=''></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//hna.de/sport/kassel-marathon-ere248249/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel-Marathon</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Meine HNA</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/benefits/app/v1/911/start?"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Abo-Vorteile</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/wochenknueller/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wochenkn&#252;ller</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/content/archiv"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Archiv</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/hna-basis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA Basis</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON010"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Komplett</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON009"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Digital</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON008"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Print)</a></li><li class="id-MainNav-subNav-el"><a href="https://www.meinehna.de/abo/abo/formProxy?wa=3ON011"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Test (Digital)</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/abo/geschenkabo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HNA-Geschenkabo</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133619"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz-oba/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Nutzungsbasierte Online-Werbung</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div>
    </body>
  </html>
