<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Nachspiel im VW-Diesel-Skandal: Volkswagen fordert Schadenersatz von Winterkorn und Stadler | Wirtschaft</title><meta content="Strafrechtlich hat die &#8222;Dieselgate&#8220;-Aff&#228;re f&#252;r die ehemaligen Top-Manager Martin Winterkorn und Rupert Stadler bereits heftige Folgen. Jetzt will der VW-Konzern auch Geld sehen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.hna.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.hna.de/favicon.ico" rel="shortcut icon"/><meta content="500475999" property="fb:admins"/><meta content="237702348824,259453447549281,206297719434554,211665858902722,1428945827321728,246848358690848,104646406286132,113483202087421,111182982315126,197212367010402,205051949552770,126360117573764,177796748986948,361558870536681,236130323128456,1144565232260279,1073223149358096,317943491909211,243687522357184,1805988393003711,1728732837441964,574097019383292" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Nachspiel im VW-Diesel-Skandal: Volkswagen fordert Schadenersatz von Winterkorn und Stadler" property="og:title"/><meta content="Wirtschaft" property="article:section"/><meta content="https://www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html" property="og:url"/><meta content="https://www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRvef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.hna.de" property="og:site_name"/><meta content="Strafrechtlich hat die „Dieselgate“-Affäre für die ehemaligen Top-Manager Martin Winterkorn und Rupert Stadler bereits heftige Folgen. Jetzt will der VW-Konzern auch Geld sehen." property="og:description"/><meta content="2021-03-26T17:24:51+01:00" property="article:published_time"/><meta content="Christian Schulz" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.fr.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html" rel="canonical"/><link rel="alternate" href="/wirtschaft/rssfeed.rdf" type="application/rss+xml" title="Wirtschaft"/><link href="https://www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.amp.html" rel="amphtml"/><link href="//www.hna.de/manifest.json" rel="manifest"/><link href="//www.hna.de/static/hna-de/id-css/48d446167af38c894b86a2f3e4f3fa79/prod_click.css" rel="stylesheet"/><link href="//www.hna.de/generated/css/56-26-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33428369-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.hna.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html',
                title: 'Nachspiel im VW-Diesel-Skandal: Volkswagen fordert Schadenersatz von Winterkorn und Stadler | Wirtschaft',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'hna-de|Wirtschaft', 
                dimension4: 'metis', 
                dimension5: '90263380', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202103261724', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '1832',
                dimension13: '[Christian Schulz]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-WT3VLJL');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WVD6NL');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Nachspiel im VW-Diesel-Skandal: Volkswagen fordert Schadenersatz von Winterkorn und Stadler | Wirtschaft",
                "section":      "Wirtschaft"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.hna.de/business",
                    "dfpAdUrl": "/5176/idan.hna.de/business",
                    "targeting": [{"key":"categoryId","values":null,"value":"1133629"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90263380"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"247"},{"key":"zone","values":null,"value":"business"},{"key":"uid","values":null,"value":"e3fafa64-deb0-d538-3049-9303fb577f48"}],
                    "nativeZone": "business",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "hna-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.fr.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html#id","headline":"Nachspiel im VW-Diesel-Skandal: Volkswagen fordert Schadenersatz von Winterkorn und Stadler","description":"Strafrechtlich hat die &#8222;Dieselgate&#8220;-Aff&#228;re f&#252;r die ehemaligen Top-Manager Martin Winterkorn und Rupert Stadler bereits heftige Folgen. Jetzt will der VW-Konzern auch Geld sehen.","mainEntityOfPage":"https://www.fr.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html","datePublished":"2021-03-26T17:24:51+01:00","dateModified":"2021-03-26T17:24:51+01:00","author":{"@type":"Person","name":["Christian Schulz"]},"publisher":{"@type":"Organization","name":"HNA.de","logo":{"@type":"ImageObject","url":"https://www.hna.de/static/hna-de/img/basis/responsive/logo.png"}},"image":["https://www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRvea.jpg","https://www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRve9.jpg","https://www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRvec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"HNA Startseite","position":1,"item":{"@type":"Thing","@id":"//www.hna.de/"}},{"@type":"ListItem","name":"Wirtschaft","position":2,"item":{"@type":"Thing","@id":"//www.hna.de/wirtschaft/"}},{"@type":"ListItem","name":"Nachspiel im VW-Diesel-Skandal: Volkswagen fordert Schadenersatz von Winterkorn und Stadler","position":3,"item":{"@type":"Thing","@id":"//www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WVD6NL" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.hna.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von HNA</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133037,"targetSelector":"#id-js-NavMainTeaser1133037"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133037"><span class="id-MainNav-el-link-text">Kassel</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133576,"targetSelector":"#id-js-NavMainTeaser1133576"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133576"><span class="id-MainNav-el-link-text">Lokales</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133576"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133576"><span class="id-HiddenVisually">Lokales</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158029,"targetSelector":"#id-js-NavMainTeaser1158029"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158029"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/kassel-live/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159220,"targetSelector":"#id-js-NavMainTeaser1159220"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159220"><span class="id-MainNav-el-link-text">Kassel Live</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133630,"targetSelector":"#id-js-NavMainTeaser1133630"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133630"><span class="id-MainNav-el-link-text">Netzwelt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133577,"targetSelector":"#id-js-NavMainTeaser1133577"}'
                               data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                               data-id-simpletab-target="#id-subCat1133577"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133577"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133577"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133611,"targetSelector":"#id-js-NavMainTeaser1133611"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133611"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.hna.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133619,"targetSelector":"#id-js-NavMainTeaser1133619"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133619"><span class="id-MainNav-el-link-text">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1133024,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                                       data-id-active-cat-id='#id-subCat1133629'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.hna.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133610,"targetSelector":"#id-js-NavMainTeaser1133610"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133610"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133641,"targetSelector":"#id-js-NavMainTeaser1133641"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133641"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133641"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133641"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/leute/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133612,"targetSelector":"#id-js-NavMainTeaser1133612"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133612"><span class="id-MainNav-el-link-text">Leute</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133613,"targetSelector":"#id-js-NavMainTeaser1133613"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133613"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133613"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133613"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-NavMainTeaser1133629"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133629"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157902,"targetSelector":"#id-js-NavMainTeaser1157902"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157902"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/wohnen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133634,"targetSelector":"#id-js-NavMainTeaser1133634"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133634"><span class="id-MainNav-el-link-text">Wohnen</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/auto/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133635,"targetSelector":"#id-js-NavMainTeaser1133635"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133635"><span class="id-MainNav-el-link-text">Auto</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/reise/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133637,"targetSelector":"#id-js-NavMainTeaser1133637"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133637"><span class="id-MainNav-el-link-text">Reise</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/gesundheit/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133638,"targetSelector":"#id-js-NavMainTeaser1133638"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133638"><span class="id-MainNav-el-link-text">Gesundheit</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/geld/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1143788,"targetSelector":"#id-js-NavMainTeaser1143788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1143788"><span class="id-MainNav-el-link-text">Geld &amp; Karriere</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/genuss/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1159422,"targetSelector":"#id-js-NavMainTeaser1159422"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1159422"><span class="id-MainNav-el-link-text">Genuss</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/videos-bilder/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133033,"targetSelector":"#id-js-NavMainTeaser1133033"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133033"><span class="id-MainNav-el-link-text">Videos &amp; Bilder</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1133639,"targetSelector":"#id-js-NavMainTeaser1133639"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1133639"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162916,"targetSelector":"#id-js-NavMainTeaser1162916"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162916"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.hna.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1133038,"targetSelector":"#id-js-NavMainTeaser1133038"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1133038"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1133038"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1133038"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1133576","#id-subCat1133577"]'
                   data-id-load-category-teaser='{"catId":1133629,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1133641","#id-subCat1133613","#id-subCat1133038"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.hna.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="https://epaper.hna.de" title="" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--text"><span class="">ePaper</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484806",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur HNA Startseite"
                                        href="//www.hna.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >HNA Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wirtschaft"
                                        href="//www.hna.de/wirtschaft/"
                                        ><span >Wirtschaft</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Nachspiel im VW-Diesel-Skandal: Volkswagen fordert Schadenersatz von Winterkorn und Stadler</span>
                                        <link  href="//www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-355315" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747490" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747490-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="taboola-top-descender-thumbnails"></div><div data-id-container-ct='{"containerId":"463802"}' id="id-Container-463802"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Bandenmäßiger Betrug?</span></p> <h2  class="id-Article-headline ">Nachspiel im VW-Diesel-Skandal: Volkswagen fordert Schadenersatz von Winterkorn und Stadler</h2> <p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-03-26T17:24"
                       ><span class="id-DateTime-date">26.03.2021</span><span class="id-DateTime-time">17:24</span></time></p><div  class="id-Article-body id-Article-body--margin lp_article_content"> <figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRvf9.jpg 2200w, //www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRvac.jpg 342w, //www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRvGI.jpg 467w, //www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRv75.jpg 512w, //www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRv8e.jpg 640w, //www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRvBI.jpg 700w, //www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRvNG.jpg 1000w, //www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRva7.jpg 1024w, //www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRv6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Der ehemalige Audi-Vorstandsvorsitzende Rupert Stadler (links) und der Ex-VW-Vorstandsvorsitzende Martin Winterkorn (rechts) (Symbolbild)"
                         title="Der ehemalige Audi-Vorstandsvorsitzende Rupert Stadler (links) und der Ex-VW-Vorstandsvorsitzende Martin Winterkorn (rechts) (Symbolbild)"
                         src="//www.hna.de/bilder/2021/03/26/90263380/25366468-der-ehemalige-audi-vorstandsvorsitzende-rupert-stadler-links-und-der-ex-vw-vorstandsvorsitzende-martin-winterkorn-rechts-2luboCciRva7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1599,"width":2400,"copyright":"Julian Stratenschulte\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90263380","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Julian Stratenschulte/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die ehemaligen Volkswagen-Größen Rupert Stadler (l.) und Martin Winterkorn (r.) stecken in der Klemme: VW will Schadenersatz. (Symbolbild)</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Julian Stratenschulte/dpa</div></figcaption></figure><p class="id-Article-content-item id-Article-content-item-summary">Strafrechtlich hat die „Dieselgate“-Affäre für die ehemaligen Top-Manager Martin Winterkorn und Rupert Stadler bereits heftige Folgen. Jetzt will der VW-Konzern auch Geld sehen.</p><div class="p402_premium"></div> <div class="p402_hide"> <p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Wolfsburg &ndash; Auch mehr als f&uuml;nf Jahre nach ihrem Beginn liegt die &bdquo;Dieselgate&ldquo;-Aff&auml;re um per VW-Software illegal manipulierte Abgaswerte noch immer wie Blei auf dem stark angekratzten Image des <a href="https://www.24auto.de/marken-modelle/volkswagen-ag-wolfsburg-autohersteller-marken-audi-vw-seat-skoda-man-90000036.html" class="id-import-Link">Volkswagen-Konzerns</a>*. Nicht nur dieses wieder aufzupolieren, ist Ziel des gr&ouml;&szlig;ten europ&auml;ischen Automobil-Imperiums &ndash; sondern auch unter die interne Aufarbeitung wollen die jetzigen VW-Granden nur zu gerne einen Schlussstrich ziehen. F&uuml;r die in den Diesel-Skandal ma&szlig;geblich verwickelten Ex-Top-Manager Martin Winterkorn und Rupert Stadler bedeutet dies weitere unangenehmen Folgen: Denn jetzt verlangt VW auch Schadenersatz!</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"402953"}' id="id-Container-402953"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58720040-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Mit diesem Beschluss des Wolfsburger Konzern-Aufsichtsrats enden jahrelange Untersuchungen, die neben der Aufarbeitung der Abgasaff&auml;re vor Straf- und Zivilgerichten auch intern vorangetrieben wurden. Der Entscheidung der VW-Kontrolleure &uuml;ber die Schadenersatz-Forderungen waren mehrt&auml;gige Beratungen mit der Kanzlei Gleiss Lutz vorausgegangen, die der Aufsichtsrat mit dem heiklen Fall beauftragt hatte. Die Juristen sichteten insgesamt 65 Millionen Gigabyte an Daten. Welche konkreten Summen von Martin Winterkorn (73), dem Vorg&auml;nger von Herbert Diess (62) als Vorstandsvorsitzendem der Volkswagen AG, und Rupert Stadler (58), dem fr&uuml;heren <a href="https://www.24auto.de/marken-modelle/audi-ag-vw-autohersteller-a6-q3-a1-a3-a4-a5-a6-a7-a8-q2-q3-q5-q7-q8-tt-90001779.html" class="id-import-Link">Audi</a>*-Boss, verlangt werden, steht noch nicht fest &ndash; es d&uuml;rfte sich aber um enorme Betr&auml;ge handeln. <a href="https://www.24auto.de/news/politik-wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wolfsburg-90263152.html" class="id-import-Link">Alles zur laut VW &bdquo;aufwendigsten Untersuchung der deutschen Wirtschaftsgeschichte&ldquo; rund um Winterkorn und Stadler lesen Sie bei 24auto.de</a>* <em>*<a href="https://www.24auto.de/" target="_blank" class="id-import-Link">24auto.de</a> ist ein Angebot von&nbsp;<a href="https://www.ippen.media/" rel="nofollow" target="_blank" class="id-import-Link">IPPEN.MEDIA</a></em></p> </div> </div><aside class="id-Article-margin"><div data-id-module="actionbox"
                  class="id-Actionbox id-Actionbox--standalone"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html&t=Nachspiel%20im%20VW-Diesel-Skandal:%20Volkswagen%20fordert%20Schadenersatz%20von%20Winterkorn%20und%20Stadler"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html&text=Nachspiel%20im%20VW-Diesel-Skandal:%20Volkswagen%20fordert%20Schadenersatz%20von%20Winterkorn%20und%20Stadler"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Nachspiel%20im%20VW-Diesel-Skandal:%20Volkswagen%20fordert%20Schadenersatz%20von%20Winterkorn%20und%20Stadler - HNA&amp;body=Artikel auf HNA: https://www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76462704--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76462704--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html&t=Nachspiel%20im%20VW-Diesel-Skandal:%20Volkswagen%20fordert%20Schadenersatz%20von%20Winterkorn%20und%20Stadler"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html&text=Nachspiel%20im%20VW-Diesel-Skandal:%20Volkswagen%20fordert%20Schadenersatz%20von%20Winterkorn%20und%20Stadler"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html&text=Nachspiel%20im%20VW-Diesel-Skandal:%20Volkswagen%20fordert%20Schadenersatz%20von%20Winterkorn%20und%20Stadler"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Nachspiel%20im%20VW-Diesel-Skandal:%20Volkswagen%20fordert%20Schadenersatz%20von%20Winterkorn%20und%20Stadler - HNA&amp;body=Artikel auf HNA: https://www.hna.de/wirtschaft/vw-dieselskandal-volkswagen-forderung-schadenersatz-martin-winterkorn-rupert-stadler-audi-wob-zr-90263380.html"></a></div></li></ul></div><div data-id-container-ct='{"containerId":"361941"}' id="id-Container-361941"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Autor</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL "><div class="id-LB-e--XS12_0c "><div class="id-Author id-Author--hasImage" ><div class="id-Author-el id-Author-image">
                    <span ><div class="id-RatioWrap id-RatioWrap--OneByOne "><div class="id-RatioWrap-content"><img srcset="//www.hna.de/images/authors/id/christian-schulz/autor_Schulz_Christian-20200917180214338-22XI.jpg 334w, //www.hna.de/images/authors/id/christian-schulz/autor_Schulz_Christian-20200917180214338-22d8.jpg 128w, //www.hna.de/images/authors/id/christian-schulz/autor_Schulz_Christian-20200917180214338-22ce.jpg 171w, //www.hna.de/images/authors/id/christian-schulz/autor_Schulz_Christian-20200917180214338-22c2.jpg 256w, //www.hna.de/images/authors/id/christian-schulz/autor_Schulz_Christian-20200917180214338-2295.jpg 427w" sizes="(min-width:900px) 162px, (min-width:640px) 32vw, (min-width:480px) 32vw, 31vw " src="//www.hna.de/images/authors/id/christian-schulz/autor_Schulz_Christian-20200917180214338-22ce.jpg" alt="Christian Schulz" title="Christian Schulz"></div></div></span></div><p class="id-Author-el id-Author-name ">
                    <span >Christian Schulz</span> </p><p class="id-Author-el id-Author-shortText" >Schon vor seinem Studium der Politikwissenschaft und Geschichte war er Auto-begeistert. Dazu kam die Lust am Schreiben. Was lag näher, als beide Leidenschaften miteinander zu verknüpfen, und zwar im Online-Journalismus? Neben seiner Passion für Design und Technik von Automobilen interessiert er sich besonders auch für Sport.</p><p class="id-Author-el id-Author-email"><a class="id-Author-el-link"
                                        href="mailto:christian.schulz@zentralredaktion.news"
                                        target="_blank" rel="nofollow"
                                        title="E-Mail an christian.schulz@zentralredaktion.news"
                                        >christian.schulz@zentralredaktion.news</a></p></div></div></div>
</div></div> <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"402954"}' id="id-Container-402954"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58644846-storyadpos2" class="Content_4" > </div></div>
</div></div></div> </div> <div data-id-container-ct='{"containerId":"361996"}' id="id-Container-361996"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Weitere Artikel des Ressorts</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--ONE_COL id-Teaser id-Teaser-el--ticker--LB                                                           "><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"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"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/03/26/90262896/25360313-ola-kaellenius-vorstandsvorsitzender-der-daimler-ag-praesentiert-bei-der-weltpremiere-die-neuen-mercedes-benz-klasse-in-der-factory-56-Na7.jpg" alt="Weit hinter Tesla: Daimlers geringer Börsenwert bringt den Konzern in eine riskante Lage" title="Weit hinter Tesla: Daimlers geringer Börsenwert bringt den Konzern in eine riskante Lage"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Weit hinter Tesla: Daimlers geringer Börsenwert bringt den Konzern in eine riskante Lage</span></h3></div><a href="/wirtschaft/weit-hinter-tesla-daimlers-geringer-boersenwert-bringt-den-konzern-in-eine-riskante-lage-zr-90262896.html" class="id-LinkOverlay-link " title="Weit hinter Tesla: Daimlers geringer B&#246;rsenwert bringt den Konzern in eine riskante Lage"
                    >Weit hinter Tesla: Daimlers geringer Börsenwert bringt den Konzern in eine riskante Lage</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNC85MDI1OTg3Ni8yNTM1OTI3NS1yZW50ZS1hbHRlcnN2b3Jzb3JnZS1ldGYtc3BhcmVuLWJvZXJzZS1hbHRlci13ZXJ0cGFwaWVyZS0zZmY5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzI0LzkwMjU5ODc2LzI1MzU5Mjc1LXJlbnRlLWFsdGVyc3ZvcnNvcmdlLWV0Zi1zcGFyZW4tYm9lcnNlLWFsdGVyLXdlcnRwYXBpZXJlLTNmYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNC85MDI1OTg3Ni8yNTM1OTI3NS1yZW50ZS1hbHRlcnN2b3Jzb3JnZS1ldGYtc3BhcmVuLWJvZXJzZS1hbHRlci13ZXJ0cGFwaWVyZS0zZkdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjQvOTAyNTk4NzYvMjUzNTkyNzUtcmVudGUtYWx0ZXJzdm9yc29yZ2UtZXRmLXNwYXJlbi1ib2Vyc2UtYWx0ZXItd2VydHBhcGllcmUtM2Y3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzI0LzkwMjU5ODc2LzI1MzU5Mjc1LXJlbnRlLWFsdGVyc3ZvcnNvcmdlLWV0Zi1zcGFyZW4tYm9lcnNlLWFsdGVyLXdlcnRwYXBpZXJlLTNmOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNC85MDI1OTg3Ni8yNTM1OTI3NS1yZW50ZS1hbHRlcnN2b3Jzb3JnZS1ldGYtc3BhcmVuLWJvZXJzZS1hbHRlci13ZXJ0cGFwaWVyZS0zZkJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjQvOTAyNTk4NzYvMjUzNTkyNzUtcmVudGUtYWx0ZXJzdm9yc29yZ2UtZXRmLXNwYXJlbi1ib2Vyc2UtYWx0ZXItd2VydHBhcGllcmUtM2ZORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNC85MDI1OTg3Ni8yNTM1OTI3NS1yZW50ZS1hbHRlcnN2b3Jzb3JnZS1ldGYtc3BhcmVuLWJvZXJzZS1hbHRlci13ZXJ0cGFwaWVyZS0zZmE3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzI0LzkwMjU5ODc2LzI1MzU5Mjc1LXJlbnRlLWFsdGVyc3ZvcnNvcmdlLWV0Zi1zcGFyZW4tYm9lcnNlLWFsdGVyLXdlcnRwYXBpZXJlLTNmNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJNZWhyIEdlbGQgYmVpIGdlcmluZ2VtIFJpc2lrbzogV2llIFNpZSBtaXQgRVRGcyBmJnV1bWw7ciBkaWUgUmVudGUgdm9yc29yZ2VuIiB0aXRsZT0iTWVociBHZWxkIGJlaSBnZXJpbmdlbSBSaXNpa286IFdpZSBTaWUgbWl0IEVURnMgZiZ1dW1sO3IgZGllIFJlbnRlIHZvcnNvcmdlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/03/24/90259876/25359275-rente-altersvorsorge-etf-sparen-boerse-alter-wertpapiere-3fa7.jpg" alt="Mehr Geld bei geringem Risiko: Wie Sie mit ETFs für die Rente vorsorgen" title="Mehr Geld bei geringem Risiko: Wie Sie mit ETFs für die Rente vorsorgen"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Mehr Geld bei geringem Risiko: Wie Sie mit ETFs für die Rente vorsorgen</span></h3></div><a href="/wirtschaft/rente-altersvorsorge-etf-geld-sparen-alter-ruhestand-dax-indexfonds-frankfurt-wertpapiere-wirtschaft-boerse-finanzen-ltt-zr-90259876.html" class="id-LinkOverlay-link " title="Mehr Geld bei geringem Risiko: Wie Sie mit ETFs f&#252;r die Rente vorsorgen"
                    >Mehr Geld bei geringem Risiko: Wie Sie mit ETFs für die Rente vorsorgen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8wMS85MDIyMzUxOC8yNTEyNjc1MC13aGF0c2FwcC0zV2Y5LmpwZyAyMjAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzAxLzkwMjIzNTE4LzI1MTI2NzUwLXdoYXRzYXBwLTNXYWMuanBnIDM0MncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8wMS85MDIyMzUxOC8yNTEyNjc1MC13aGF0c2FwcC0zV0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMDEvOTAyMjM1MTgvMjUxMjY3NTAtd2hhdHNhcHAtM1c3NS5qcGcgNTEydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzAxLzkwMjIzNTE4LzI1MTI2NzUwLXdoYXRzYXBwLTNXOGUuanBnIDY0MHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8wMS85MDIyMzUxOC8yNTEyNjc1MC13aGF0c2FwcC0zV0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMDEvOTAyMjM1MTgvMjUxMjY3NTAtd2hhdHNhcHAtM1dORy5qcGcgMTAwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8wMS85MDIyMzUxOC8yNTEyNjc1MC13aGF0c2FwcC0zV2E3LmpwZyAxMDI0dywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzAxLzkwMjIzNTE4LzI1MTI2NzUwLXdoYXRzYXBwLTNXNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJXaGF0c0FwcDogR2VmJmF1bWw7aHJsaWNoZSBCZXRydWdzbWFzY2hlIGF1ZiBNZXNzZW5nZXItRGllbnN0IC0gV2llIFVzZXIgc2ljaCBzY2gmdXVtbDt0emVuICIgdGl0bGU9IldoYXRzQXBwOiBHZWYmYXVtbDtocmxpY2hlIEJldHJ1Z3NtYXNjaGUgYXVmIE1lc3Nlbmdlci1EaWVuc3QgLSBXaWUgVXNlciBzaWNoIHNjaCZ1dW1sO3R6ZW4gIj4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/03/01/90223518/25126750-whatsapp-3Wa7.jpg" alt="WhatsApp: Gefährliche Betrugsmasche auf Messenger-Dienst - Wie User sich schützen " title="WhatsApp: Gefährliche Betrugsmasche auf Messenger-Dienst - Wie User sich schützen "/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >WhatsApp: Gefährliche Betrugsmasche auf Messenger-Dienst - Wie User sich schützen </span></h3></div><a href="/wirtschaft/whatsapp-betrug-malware-messenger-sicherheit-phishing-facebook-privat-sphaere-schutz-einstellung-zr-90223518.html" class="id-LinkOverlay-link " title="WhatsApp: Gef&#228;hrliche Betrugsmasche auf Messenger-Dienst - Wie User sich sch&#252;tzen"
                    >WhatsApp: Gefährliche Betrugsmasche auf Messenger-Dienst - Wie User sich schützen</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNS85MDI2MDg4Ny8yNTM1NDA5Mi1laW4tZWxla3RyaXNjaGVyLXBvcnNjaGUtdGF5Y2FuLXR1cmJvLXN0ZWh0LWltLXBvcnNjaGUtemVudHJ1bS1zdHV0dGdhcnQtMUhmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNS85MDI2MDg4Ny8yNTM1NDA5Mi1laW4tZWxla3RyaXNjaGVyLXBvcnNjaGUtdGF5Y2FuLXR1cmJvLXN0ZWh0LWltLXBvcnNjaGUtemVudHJ1bS1zdHV0dGdhcnQtMUhhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzI1LzkwMjYwODg3LzI1MzU0MDkyLWVpbi1lbGVrdHJpc2NoZXItcG9yc2NoZS10YXljYW4tdHVyYm8tc3RlaHQtaW0tcG9yc2NoZS16ZW50cnVtLXN0dXR0Z2FydC0xSEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4ODcvMjUzNTQwOTItZWluLWVsZWt0cmlzY2hlci1wb3JzY2hlLXRheWNhbi10dXJiby1zdGVodC1pbS1wb3JzY2hlLXplbnRydW0tc3R1dHRnYXJ0LTFINzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNS85MDI2MDg4Ny8yNTM1NDA5Mi1laW4tZWxla3RyaXNjaGVyLXBvcnNjaGUtdGF5Y2FuLXR1cmJvLXN0ZWh0LWltLXBvcnNjaGUtemVudHJ1bS1zdHV0dGdhcnQtMUg4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzI1LzkwMjYwODg3LzI1MzU0MDkyLWVpbi1lbGVrdHJpc2NoZXItcG9yc2NoZS10YXljYW4tdHVyYm8tc3RlaHQtaW0tcG9yc2NoZS16ZW50cnVtLXN0dXR0Z2FydC0xSEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4ODcvMjUzNTQwOTItZWluLWVsZWt0cmlzY2hlci1wb3JzY2hlLXRheWNhbi10dXJiby1zdGVodC1pbS1wb3JzY2hlLXplbnRydW0tc3R1dHRnYXJ0LTFITkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4ODcvMjUzNTQwOTItZWluLWVsZWt0cmlzY2hlci1wb3JzY2hlLXRheWNhbi10dXJiby1zdGVodC1pbS1wb3JzY2hlLXplbnRydW0tc3R1dHRnYXJ0LTFIYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4ODcvMjUzNTQwOTItZWluLWVsZWt0cmlzY2hlci1wb3JzY2hlLXRheWNhbi10dXJiby1zdGVodC1pbS1wb3JzY2hlLXplbnRydW0tc3R1dHRnYXJ0LTFINmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJQb3JzY2hlcyBTb2Z0d2FyZS1VcGRhdGUgd2lyZCB2b24gVGVzbGEtRmFucyBiZWwmYXVtbDtjaGVsdCIgdGl0bGU9IlBvcnNjaGVzIFNvZnR3YXJlLVVwZGF0ZSB3aXJkIHZvbiBUZXNsYS1GYW5zIGJlbCZhdW1sO2NoZWx0Ij4="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/03/25/90260887/25354092-ein-elektrischer-porsche-taycan-turbo-steht-im-porsche-zentrum-stuttgart-1Ha7.jpg" alt="Porsches Software-Update wird von Tesla-Fans belächelt" title="Porsches Software-Update wird von Tesla-Fans belächelt"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Porsches Software-Update wird von Tesla-Fans belächelt</span></h3></div><a href="/wirtschaft/porsches-software-update-wird-von-tesla-fans-belaechelt-zr-90260887.html" class="id-LinkOverlay-link " title="Porsches Software-Update wird von Tesla-Fans bel&#228;chelt"
                    >Porsches Software-Update wird von Tesla-Fans belächelt</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--even     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNS85MDI2MDgyMi8yNTM0NjcxNi1laW5lLXN0cmFzc2Vuc3plbmUtbWl0LXZlcm5ldHp0ZW4tYXV0b3MtZGllLXNpY2gtYXV0b25vbS1mb3J0YmV3ZWdlbi0yRGdaUUFpRVdPZjkuanBnIDIyMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4MjIvMjUzNDY3MTYtZWluZS1zdHJhc3NlbnN6ZW5lLW1pdC12ZXJuZXR6dGVuLWF1dG9zLWRpZS1zaWNoLWF1dG9ub20tZm9ydGJld2VnZW4tMkRnWlFBaUVXT2FjLmpwZyAzNDJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4MjIvMjUzNDY3MTYtZWluZS1zdHJhc3NlbnN6ZW5lLW1pdC12ZXJuZXR6dGVuLWF1dG9zLWRpZS1zaWNoLWF1dG9ub20tZm9ydGJld2VnZW4tMkRnWlFBaUVXT0dJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4MjIvMjUzNDY3MTYtZWluZS1zdHJhc3NlbnN6ZW5lLW1pdC12ZXJuZXR6dGVuLWF1dG9zLWRpZS1zaWNoLWF1dG9ub20tZm9ydGJld2VnZW4tMkRnWlFBaUVXTzc1LmpwZyA1MTJ3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4MjIvMjUzNDY3MTYtZWluZS1zdHJhc3NlbnN6ZW5lLW1pdC12ZXJuZXR6dGVuLWF1dG9zLWRpZS1zaWNoLWF1dG9ub20tZm9ydGJld2VnZW4tMkRnWlFBaUVXTzhlLmpwZyA2NDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4MjIvMjUzNDY3MTYtZWluZS1zdHJhc3NlbnN6ZW5lLW1pdC12ZXJuZXR6dGVuLWF1dG9zLWRpZS1zaWNoLWF1dG9ub20tZm9ydGJld2VnZW4tMkRnWlFBaUVXT0JJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjUvOTAyNjA4MjIvMjUzNDY3MTYtZWluZS1zdHJhc3NlbnN6ZW5lLW1pdC12ZXJuZXR6dGVuLWF1dG9zLWRpZS1zaWNoLWF1dG9ub20tZm9ydGJld2VnZW4tMkRnWlFBaUVXT05HLmpwZyAxMDAwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzI1LzkwMjYwODIyLzI1MzQ2NzE2LWVpbmUtc3RyYXNzZW5zemVuZS1taXQtdmVybmV0enRlbi1hdXRvcy1kaWUtc2ljaC1hdXRvbm9tLWZvcnRiZXdlZ2VuLTJEZ1pRQWlFV09hNy5qcGcgMTAyNHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNS85MDI2MDgyMi8yNTM0NjcxNi1laW5lLXN0cmFzc2Vuc3plbmUtbWl0LXZlcm5ldHp0ZW4tYXV0b3MtZGllLXNpY2gtYXV0b25vbS1mb3J0YmV3ZWdlbi0yRGdaUUFpRVdPNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJBdXRvbW9iaWwtRGF0ZW4gYWxzIEdlc2NoJmF1bWw7ZnRzbW9kZWxsOiBTbyB3ZXJkZW4gbW9kZXJuZSBGYWhyemV1Z2UgenUgdmlydHVlbGxlbiBHb2xkZXNlbG4iIHRpdGxlPSJBdXRvbW9iaWwtRGF0ZW4gYWxzIEdlc2NoJmF1bWw7ZnRzbW9kZWxsOiBTbyB3ZXJkZW4gbW9kZXJuZSBGYWhyemV1Z2UgenUgdmlydHVlbGxlbiBHb2xkZXNlbG4iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/03/25/90260822/25346716-eine-strassenszene-mit-vernetzten-autos-die-sich-autonom-fortbewegen-2DgZQAiEWOa7.jpg" alt="Automobil-Daten als Geschäftsmodell: So werden moderne Fahrzeuge zu virtuellen Goldeseln" title="Automobil-Daten als Geschäftsmodell: So werden moderne Fahrzeuge zu virtuellen Goldeseln"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Automobil-Daten als Geschäftsmodell: So werden moderne Fahrzeuge zu virtuellen Goldeseln</span></h3></div><a href="/wirtschaft/automobil-daten-geschaeftsmodell-einnahmequelle-ota-fahrzeuge-over-the-air-update-vernetzung-zr-90260822.html" class="id-LinkOverlay-link " title="Automobil-Daten als Gesch&#228;ftsmodell: So werden moderne Fahrzeuge zu virtuellen Goldeseln"
                    >Automobil-Daten als Geschäftsmodell: So werden moderne Fahrzeuge zu virtuellen Goldeseln</a></div></div><div class="id-LB-e--XS12_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--ticker id-Teaser-el--varDivider id-Teaser-el--hasimage  id-Teaser-el--odd     "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNC85MDI1OTkwOC8yNTM1MjU4NC1kaWUtdHVlci1laW5lci10ZXNsYWZpbGlhbGUtaGludGVyZ3J1bmQtdW5kLWVpbmUtaGFuZC1kaWUtZWluZW4tYml0Y29pbi1oYWVsdC1rcmVpcy1zeW1ib2xiaWxkLTJwMlFrUnN5dHBmOS5qcGcgMjIwMHcsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNC85MDI1OTkwOC8yNTM1MjU4NC1kaWUtdHVlci1laW5lci10ZXNsYWZpbGlhbGUtaGludGVyZ3J1bmQtdW5kLWVpbmUtaGFuZC1kaWUtZWluZW4tYml0Y29pbi1oYWVsdC1rcmVpcy1zeW1ib2xiaWxkLTJwMlFrUnN5dHBhYy5qcGcgMzQydywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzI0LzkwMjU5OTA4LzI1MzUyNTg0LWRpZS10dWVyLWVpbmVyLXRlc2xhZmlsaWFsZS1oaW50ZXJncnVuZC11bmQtZWluZS1oYW5kLWRpZS1laW5lbi1iaXRjb2luLWhhZWx0LWtyZWlzLXN5bWJvbGJpbGQtMnAyUWtSc3l0cEdJLmpwZyA0Njd3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjQvOTAyNTk5MDgvMjUzNTI1ODQtZGllLXR1ZXItZWluZXItdGVzbGFmaWxpYWxlLWhpbnRlcmdydW5kLXVuZC1laW5lLWhhbmQtZGllLWVpbmVuLWJpdGNvaW4taGFlbHQta3JlaXMtc3ltYm9sYmlsZC0ycDJRa1JzeXRwNzUuanBnIDUxMncsIC8vd3d3LmhuYS5kZS9iaWxkZXIvMjAyMS8wMy8yNC85MDI1OTkwOC8yNTM1MjU4NC1kaWUtdHVlci1laW5lci10ZXNsYWZpbGlhbGUtaGludGVyZ3J1bmQtdW5kLWVpbmUtaGFuZC1kaWUtZWluZW4tYml0Y29pbi1oYWVsdC1rcmVpcy1zeW1ib2xiaWxkLTJwMlFrUnN5dHA4ZS5qcGcgNjQwdywgLy93d3cuaG5hLmRlL2JpbGRlci8yMDIxLzAzLzI0LzkwMjU5OTA4LzI1MzUyNTg0LWRpZS10dWVyLWVpbmVyLXRlc2xhZmlsaWFsZS1oaW50ZXJncnVuZC11bmQtZWluZS1oYW5kLWRpZS1laW5lbi1iaXRjb2luLWhhZWx0LWtyZWlzLXN5bWJvbGJpbGQtMnAyUWtSc3l0cEJJLmpwZyA3MDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjQvOTAyNTk5MDgvMjUzNTI1ODQtZGllLXR1ZXItZWluZXItdGVzbGFmaWxpYWxlLWhpbnRlcmdydW5kLXVuZC1laW5lLWhhbmQtZGllLWVpbmVuLWJpdGNvaW4taGFlbHQta3JlaXMtc3ltYm9sYmlsZC0ycDJRa1JzeXRwTkcuanBnIDEwMDB3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjQvOTAyNTk5MDgvMjUzNTI1ODQtZGllLXR1ZXItZWluZXItdGVzbGFmaWxpYWxlLWhpbnRlcmdydW5kLXVuZC1laW5lLWhhbmQtZGllLWVpbmVuLWJpdGNvaW4taGFlbHQta3JlaXMtc3ltYm9sYmlsZC0ycDJRa1JzeXRwYTcuanBnIDEwMjR3LCAvL3d3dy5obmEuZGUvYmlsZGVyLzIwMjEvMDMvMjQvOTAyNTk5MDgvMjUzNTI1ODQtZGllLXR1ZXItZWluZXItdGVzbGFmaWxpYWxlLWhpbnRlcmdydW5kLXVuZC1laW5lLWhhbmQtZGllLWVpbmVuLWJpdGNvaW4taGFlbHQta3JlaXMtc3ltYm9sYmlsZC0ycDJRa1JzeXRwNmIuanBnIDE1MzZ3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMTAwNHB4LCAobWluLXdpZHRoOjY0MHB4KSA5N3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA5NnZ3LCA5NHZ3ICIgYWx0PSJUZXNsYSBtaXQgQml0Y29pbiBiZXphaGxlbjogRWxvbiBNdXNrIGVybSZvdW1sO2dsaWNodCBBdXRva2F1ZiBwZXIgRGlnaXRhbHcmYXVtbDtocnVuZyAmbmRhc2g7IGFiZXIgbmljaHQgJnV1bWw7YmVyYWxsIiB0aXRsZT0iVGVzbGEgbWl0IEJpdGNvaW4gYmV6YWhsZW46IEVsb24gTXVzayBlcm0mb3VtbDtnbGljaHQgQXV0b2thdWYgcGVyIERpZ2l0YWx3JmF1bWw7aHJ1bmcgJm5kYXNoOyBhYmVyIG5pY2h0ICZ1dW1sO2JlcmFsbCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img class="" src="//www.hna.de/bilder/2021/03/24/90259908/25352584-die-tuer-einer-teslafiliale-hintergrund-und-eine-hand-die-einen-bitcoin-haelt-kreis-symbolbild-2p2QkRsytpa7.jpg" alt="Tesla mit Bitcoin bezahlen: Elon Musk ermöglicht Autokauf per Digitalwährung – aber nicht überall" title="Tesla mit Bitcoin bezahlen: Elon Musk ermöglicht Autokauf per Digitalwährung – aber nicht überall"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h3 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Tesla mit Bitcoin bezahlen: Elon Musk ermöglicht Autokauf per Digitalwährung – aber nicht überall</span></h3></div><a href="/wirtschaft/tesla-bitcoin-kauf-elon-musk-bezahlung-geld-krypto-digital-waehrung-akzeptanz-palo-alto-tweet-zr-90259908.html" class="id-LinkOverlay-link " title="Tesla mit Bitcoin bezahlen: Elon Musk erm&#246;glicht Autokauf per Digitalw&#228;hrung &#8211; aber nicht &#252;berall"
                    >Tesla mit Bitcoin bezahlen: Elon Musk ermöglicht Autokauf per Digitalwährung – aber nicht überall</a></div></div></div>
</div></div></aside></article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"422465"}' id="id-Container-422465"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--divider"><script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboola.push({article: 'auto'});

                window._taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
                if ("true" === "true") {
                    window._taboola.push({
                        mode: 'alternating-thumbnails-b',
                        container: 'taboola-top-descender-thumbnails',
                        placement: 'Top Descender Thumbnails',
                        target_type: 'mix'
                    });
                }

                // make sure this "flush" command is last
                // see step 3 of https://www.taboola.com/publisher-help-center/step-3-place-the-closing-snippet-on-your-page
                window._taboola.push({flush: true});
            </script><div id="taboola-below-article-thumbnails" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://cdn.taboola.com/libtrc/ippendigital-hna/loader.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"410234"}' id="id-Container-410234"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58720045" class="Content_3" > </div></div>
</div></div><div data-id-container-ct='{"containerId":"361977"}' id="id-Container-361977"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  "><p class="id-Comment-descriptionParagraph">Liebe Leserinnen und Leser,</p><p class="id-Comment-descriptionParagraph">wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.</p><p class="id-Comment-descriptionParagraph">Die Redaktion</p></div></section>
</div></div></div><div class="id-g9-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"362887"}' id="id-Container-362887"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasnoimage  id-Teaser-el--even     "><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" ><b>Hinweise zum Kommentieren:</b> 
<br>Auf HNA.de können Sie Ihre Meinung zu einem Artikel äußern. Im Interesse aller Nutzer behält sich die Redaktion vor, Beiträge zu prüfen und gegebenenfalls abzulehnen. Halten Sie sich beim Kommentieren bitte an unsere Richtlinien: Bleiben Sie fair und sachlich - keine Beleidigungen, keine rassistischen, rufschädigenden und gegen die guten Sitten verstoßenden Beiträge. Kommentare, die gegen diese Regeln verstoßen, werden von der Redaktion kommentarlos gelöscht. Bitte halten Sie sich bei Ihren Beiträgen an das Thema des Artikels. Lesen Sie <a href=http://www.hna.de/ueber-uns/netiquette-hna-1184344.html>hier unsere kompletten Nutzungsbedingungen</a>.</span></div></div><a href="-" class="id-LinkOverlay-link " rel="nofollow"
                    ></a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g10-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="idjsExt-taboolaBottomWidget"></div>
</div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"484806"}' id="id-Container-484806"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-355506" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.hna.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"355508"}' id="id-Container-355508"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143024" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44143024-2" data-id-trfPlaceholder=""></div></div>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133576"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Lokales</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/frankenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankenberg / Waldeck</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/fritzlar-homberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fritzlar-Homberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hann-muenden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hann. M&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/hofgeismar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hofgeismar</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/kreis-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/northeim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Northeim</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/rotenburg-bebra/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rotenburg / Bebra</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/schwalmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/uslar-solling/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Uslar / Solling</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/witzenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Witzenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/lokales/wolfhagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wolfhagen</a></li><li class="id-MainNav-subNav-el"><a href="http://regiowiki.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">RegioWiki</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133576"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133577"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/fussball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/handball-regional/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Handball regional</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/kassel-huskies/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kassel Huskies</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/mt-melsungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">MT Melsungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/ksv-hessen-kassel/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">KSV Hessen Kassel</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/bg-goettingen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">BG G&#246;ttingen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/sport/hsg-bad-wildungen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Bad Wildungen</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133577"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133641"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/anzeige-aufgeben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://jobs.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.hna-startup.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">HNA Startup</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autos</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.hna.de/hessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://partner.hna.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Partnersuche</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/anzeigen/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133641"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133613"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Film, TV &amp; Serien</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/kultur/documenta/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">documenta</a></li><li class="id-MainNav-subNav-el"><a href="https://tickets.hna.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kartenservice</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133613"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1133038"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.hna.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/die-redaktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Die Redaktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/faq/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">FAQ</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.hna.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1133038"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/12f12b97933d499e8af94b083b61775a"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44143009" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44143009-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"3632A-F5BC3","safariWebsitePushID":"web.de.hna.www","defaultNotificationTitle":"Eilmeldung","defaultNotificationImage":"https://www.hna.de/images/webnachrichten-de/img/hna-20171108130156.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#D01414","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #D01414","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
